<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">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</script>

        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            if (window.localStorage && window.localStorage.getItem('20minutes-font')) {
                document.documentElement.className += ' webfont';
            }
        </script>

                    <script type="text/javascript">
    window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8");

    window.didomiConfig = {
        preferences: {
            content: {
                agreeToAll: {
                    fr: 'Accepter toutes les finalités'
                }
            }
        }
    };

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if ('undefined' === typeof window.tc_vars) {
            window.tc_vars = {};
        };
        window.tc_vars["didomiGDPRApplies"] = window.didomiState.didomiGDPRApplies;
        window.tc_vars["didomiIABConsent"] = window.didomiState.didomiIABConsent;
        window.tc_vars["didomiVendorsConsent"] = window.didomiState.didomiVendorsConsent;
        window.tc_vars["didomiVendorsConsentUnknown"] = window.didomiState.didomiVendorsConsentUnknown;
        window.tc_vars["didomiVendorsConsentDenied"] = window.didomiState.didomiVendorsConsentDenied;
        window.tc_vars["didomiPurposesConsent"] = window.didomiState.didomiPurposesConsent;
        window.tc_vars["didomiPurposesConsentUnknown"] = window.didomiState.didomiPurposesConsentUnknown;
        window.tc_vars["didomiPurposesConsentDenied"] = window.didomiState.didomiPurposesConsentDenied;
        window.tc_vars["didomiExperimentId"] = window.didomiState.didomiExperimentId;
        window.tc_vars["didomiExperimentUserGroup"] = window.didomiState.didomiExperimentUserGroup;

        if(Didomi.notice.isVisible()) {
            window.addEventListener('scroll', scrollListener);
        }
    });

    function scrollListener(e) {
        var windowHeight = window.innerHeight ||
        document.documentElement.clientHeight ||
        document.body.clientHeight || 0;
        var docHeight = Math.max(
            document.body.scrollHeight || 0,
            document.documentElement.scrollHeight || 0,
            document.body.offsetHeight || 0,
            document.documentElement.offsetHeight || 0,
            document.body.clientHeight || 0,
            document.documentElement.clientHeight || 0,
            );
        var yScroll = window.pageYOffset ||
        document.body.scrollTop ||
        document.documentElement.scrollTop || 0;
        var scrollPercent = (yScroll / (docHeight - windowHeight)) * 100;
        if (scrollPercent >= 10) {
            Didomi.setUserAgreeToAll();
            window.removeEventListener("scroll", scrollListener);
        }
    }
    </script>

        
                    <script>
                const cookieMatch = document.cookie.match('(^|;)\\s*20mnUserInfo\\s*=\\s*([^;]+)');
                var user_status = cookieMatch ? 'Connecte' : 'Pas connecte';
                if ('undefined' === typeof window.tc_vars) {
                    window.tc_vars = {};
                };
                if ('undefined' === typeof window.Wvar) {
                    window.Wvar = {};
                };
                window.tc_vars["environnement"] = "prod";
                window.tc_vars["page_uri"] = "/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles";
                window.tc_vars["modele_article"] = "article";
                window.tc_vars["user_status"] = user_status;
                window.tc_vars["article_section"] = "Monde";
                window.tc_vars["signature"] = "20 Minutes avec AFP";
            </script>
            <script src="https://static.20mn.fr/apps/commanders-act/tc_20Minutes_header_desktop.js" onload="performance.mark('20mn_tagCommander_header_loaded')"></script>
        
        <title>Corée du Nord: Pyongyang propose la reprise du dialogue et tire deux «projectiles»</title>
                                        <link type="text/css" rel="stylesheet" href="https://assets-v.20mn.fr/css/desktop-f1bc664b4b.css">
    
                            <link rel="stylesheet" media="print" href="https://assets-v.20mn.fr/css/print-68c18a9fd8.css"/>
            
            <link rel="stylesheet" type="text/css" href="https://membre.20minutes.fr/embed.bundle.css">        
        <meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="apple-itunes-app" content="app-id=308834491">
<meta name="google-play-app" content="app-id=com.backelite.vingtminutes">
<meta name="msApplication-ID" content="ea263121-ffad-410a-ab3b-bb9e180edf95">
<meta name="msapplication-TileColor" content="#0b4892">
<meta name="msapplication-TileImage" content="https://assets-v.20mn.fr/favicons/mstile-144x144.png">
<meta name="theme-color" content="#0b4892">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta http-equiv="content-type" content="text/html; charset=utf-8">

<link rel="icon" type="image/x-icon" href="https://assets-v.20mn.fr/favicon.ico" />
<link rel="icon" type="image/png" sizes="32x32" href="https://assets-v.20mn.fr/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://assets-v.20mn.fr/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets-v.20mn.fr/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets-v.20mn.fr/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets-v.20mn.fr/favicons/apple-touch-icon.png">
<link rel="mask-icon" href="https://assets-v.20mn.fr/favicons/safari-pinned-tab.svg" color="#ffffff">

<link rel="manifest" href="https://www.20minutes.fr/manifest.json">

        <link rel="alternate" type="application/rss+xml" href="https://www.20minutes.fr/rss/une.xml" title="À la Une de 20minutes.fr" />
        
        <link rel="mask-icon" href="https://assets-v.20mn.fr/favicons/safari-pinned-tab.svg" color="#ffffff">

            <meta property="al:ios:app_store_id" content="308834491" />
    <meta property="al:ios:url" content="fr.20minutes://article/2600267" />
    <meta property="al:ios:app_name" content="20 Minutes" />

    <meta property="al:android:url" content="fr.20minutes://article/2600267" />
    <meta property="al:android:package" content="com.backelite.vingtminutes">
    <meta property="al:android:app_name" content="20 Minutes">

                <meta name="smartbanner:title" content="20 Minutes, news en continu">
        <meta name="smartbanner:author" content="20minutes.fr">
        <meta name="smartbanner:price" content="GRATUIT">
        <meta name="smartbanner:price-suffix-apple" content=" - Sur l’App Store">
        <meta name="smartbanner:price-suffix-google" content=" - Sur Google Play">
        <meta name="smartbanner:icon-apple" content="https://assets-v.20mn.fr/favicons/android-chrome-192x192.png">
        <meta name="smartbanner:icon-google" content="https://assets-v.20mn.fr/favicons/android-chrome-192x192.png">
        <meta name="smartbanner:button" content="OUVRIR">
        <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/20-minutes-news-en-continu/id308834491?mt=8">
        <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.backelite.vingtminutes">
        <meta name="smartbanner:enabled-platforms" content="android,ios">
        <meta name="smartbanner:exclude-user-agent-regex" content="Mozilla\/(\d+(?:\.?\d+)*) \((iPad|iPhone|iphone|iPod).*?(OS |os |OS\_)(\d+((_|\.)\d)?((_|\.)\d)?)(.+) (?!.*Chrome)(.+) (Version)(.+) (Mobile)(.+) (Safari)(.+)">
                <meta name="smartbanner:hide-ttl" content="7889400000">
        
                    <link rel="dns-prefetch" href="https://static.20mn.fr">

            <link rel="preconnect" href="https://img.20mn.fr">
                            <link rel="preconnect" href="https://cdn.adsafeprotected.com">
                        <link rel="preconnect" href="https://www.google-analytics.com">
                        <link rel="preconnect" href="https://scdn.cxense.com">
        <meta property="fb:pages" content="51555073310,206928709641134,48953774210,269611979741548,133351503440947,267323019986453,253967447992825,281709631873791,263761967004313,388020577953239,205579292850070,241760645889949,128320583944883,10150119004130403">

                                            <meta name="description" content="« Je dis toujours qu’il est bon de se rencontrer », « voyons ce qui va se passer », a répondu Donald Trump, interrogé par la presse sur l’offre nord-coréenne">
        <meta property="og:description" content="« Je dis toujours qu’il est bon de se rencontrer », « voyons ce qui va se passer », a répondu Donald Trump, interrogé par la presse sur l’offre nord-coréenne">
            <meta name="news_keywords" content="Donald Trump,Monde,Corée du Sud,kim jong-un,Corée du Nord,missile">
        <meta property="og:title" content="La Corée du Nord propose la reprise du dialogue et tire deux «projectiles»">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20minutes">
    <meta property="og:image" content="https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/648x360_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg">
        <meta name="twitter:image" content="https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/648x360_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg">    <meta property="og:url" content="https://www.20minutes.fr/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles">
    <link rel="canonical" href="https://www.20minutes.fr/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles">

    

            <meta name="tab-aut" content="479">
    
    <link rel="amphtml" href="https://m.20minutes.fr/amp/a/2600267">

        <meta name="robots" content="index,follow" />

                                    <script>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</script>

                    
                    <script async="async">
    window.dfpHubvisorEnd = false;

    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
    // The command queue callback will be called once Hubvisor is loaded
    window.Hubvisor.cmd.push(function() {
        // action: `dfp:set-refresh-handler`
        // arguments: `callback (slots, googletag) => void`
        // - slots: the slots needing a refresh or undefined for all slots
        // - googletag: a convenience handle to googletag object. You don't need to wait googletag.cmd at this point.
        // header bidding has done it's job we can refresh now or some time later for given slots

        window.Hubvisor('dfp:set-refresh-handler', function(hbSlots, googletag) {
            console.log('v1 refresh >', hbSlots);
            window.dfpHubvisorEnd = true;
        })
    })
</script>
<script src="https://cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK2B/hubvisor.js" async="async"></script>        
                    <script type="text/javascript">
    (function(){
        var queryParam = document.location.search;
        var referer = '';

        // query referer
        if (queryParam.length) {
            queryParam.substring(1).split('&').forEach(function(param) {
                if ('ref' === param.split('=')[0]) {
                    return referer = param.split('=')[1];
                }
            });
        }

        // natural referer
        if (!referer) {
            referer = window.document.referrer;
        }

        // add protocol
        if (referer && !new RegExp("https?://").exec(referer)) {
            referer = 'https://' + referer;
        }

        window.app = window.app || {};
        window.app.referer = referer;
    }())
</script>

                        <script type="text/javascript" src="https://assets-v.20mn.fr/js/ads.js"></script>
        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Cor\u00e9e du Nord: Pyongyang propose la reprise du dialogue et tire deux \u00abprojectiles\u00bb","mainEntityOfPage":"https:\/\/www.20minutes.fr\/monde\/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles","publisher":{"@type":"Organization","name":"20minutes","url":"https:\/\/www.20minutes.fr","logo":{"@type":"ImageObject","url":"https:\/\/assets.20mn.fr\/front\/images\/logo.jpg","width":"130","height":"130"}},"datePublished":"2019-09-10T05:52:14+02:00","dateModified":"2019-09-10T05:52:14+02:00","description":"\u00ab\u00a0Je dis toujours qu\u2019il est bon de se rencontrer\u00a0\u00bb, \u00ab\u00a0voyons ce qui va se passer\u00a0\u00bb, a r\u00e9pondu Donald Trump, interrog\u00e9 par la presse sur l\u2019offre nord-cor\u00e9enne","articlebody":"\nLa Cor\u00e9e du Nord a tir\u00e9 mardi deux nouveaux \u00ab\u00a0projectiles\u00a0\u00bb, quelques heures apr\u00e8s avoir propos\u00e9 aux Etats-Unis de reprendre fin septembre les n\u00e9gociations sur son programme nucl\u00e9aire.\r\n\r\nCes deux \u00ab\u00a0projectiles non identifi\u00e9s\u00a0\u00bb ont \u00e9t\u00e9 lanc\u00e9s mardi \u00e0 l\u2019aube depuis la r\u00e9gion de Kaechon, dans la province de Pyongan du Sud, au centre du pays, et ont parcouru environ 330\u00a0km en direction de la mer du Japon, a indiqu\u00e9 l\u2019arm\u00e9e de la Cor\u00e9e du Sud. \u00ab\u00a0Nous exhortons le Nord \u00e0 mettre fin \u00e0 ces actes qui exacerbent les tensions dans la r\u00e9gion\u00a0\u00bb, ont d\u00e9clar\u00e9 les responsables de l\u2019\u00e9tat-major sud-cor\u00e9en dans un communiqu\u00e9.\u00a0Le terme \u00ab\u00a0projectile\u00a0\u00bb est habituellement employ\u00e9 par l\u2019arm\u00e9e sud-cor\u00e9enne pour qualifier des missiles \u00e0 courte port\u00e9e nord-cor\u00e9ens.\r\n\r\nCe nouvel essai d\u2019armes est intervenu quelques heures apr\u00e8s que le r\u00e9gime nord-cor\u00e9en a affirm\u00e9 \u00eatre pr\u00eat \u00e0 reprendre les n\u00e9gociations avec les Etats-Unis.\u00a0Celles-ci sont au point mort depuis f\u00e9vrier, quand Donald Trump et Kim Jong-un avaient \u00e9chou\u00e9 \u00e0 trouver un accord sur la d\u00e9nucl\u00e9arisation nord-cor\u00e9enne.\r\n\r\n\u00ab\u00a0Voyons ce qui va se passer\u00a0\u00bb\r\n\r\n\u00ab\u00a0Nous voulons nous retrouver en face-\u00e0-face avec les Etats-Unis fin septembre, \u00e0 une date et en un lieu dont nous pouvons convenir\u00a0\u00bb, a d\u00e9clar\u00e9 la vice-ministre nord-cor\u00e9enne des Affaires \u00e9trang\u00e8res Choe Son Hui dans un communiqu\u00e9 diffus\u00e9 lundi par l\u2019agence de presse officielle KCNA.\r\n\r\nLa p\u00e9riode \u00e9voqu\u00e9e par Pyongyang co\u00efncide avec l\u2019Assembl\u00e9e g\u00e9n\u00e9rale annuelle des Nations unies, qui se tient la derni\u00e8re semaine de septembre \u00e0 New York et r\u00e9unit des dirigeants du monde entier. Mais il n\u2019est pas encore clair si une rencontre entre le n\u00e9gociateur am\u00e9ricain Stephen Biegun et ses homologues nord-cor\u00e9ens pourrait avoir lieu \u00e0 cette occasion.\r\n\r\n\u00ab\u00a0Je dis toujours qu\u2019il est bon de se rencontrer\u00a0\u00bb, \u00ab\u00a0voyons ce qui va se passer\u00a0\u00bb, a r\u00e9pondu Donald Trump, interrog\u00e9 par la presse sur l\u2019offre nord-cor\u00e9enne. Il a saisi l\u2019occasion pour souligner une fois de plus sa \u00ab\u00a0tr\u00e8s bonne relation\u00a0\u00bb avec le num\u00e9ro un du r\u00e9gime nord-cor\u00e9en.\u00a0Interrog\u00e9 par l\u2019AFP, le d\u00e9partement d\u2019Etat am\u00e9ricain a assur\u00e9 n\u2019avoir aucune r\u00e9union \u00e0 annoncer \u00e0 ce stade.\n","speakable":{"@type":"SpeakableSpecification","cssSelector":["h1","article .hat-summary","article .teaser-summary","article .summary","article .live-intro ul"]},"relatedLink":"","image":{"@type":"ImageObject","url":"https:\/\/img.20mn.fr\/zXS9fBcBSDqarm3psRww-g\/830x532_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg","height":"830","width":"532"},"author":{"@type":"Person","name":"20 Minutes avec AFP"},"keywords":["Donald Trump","Monde","Cor\u00e9e du Sud","kim jong-un","Cor\u00e9e du Nord","missile"]}
    </script>

    <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.20minutes.fr\/monde\/","name":"Monde"}}]}
    </script>

    
    
                                            <!-- Googletag -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        gads.onload = function() {
            performance.mark('20mn_DFP_init_loaded');
        };
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- /Googletag -->
                                        
                                        
                                        <script>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</script>


                                        <script>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</script>
                <script type="didomi/javascript">
    (function(googletag) {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('lang', 'fr');
            googletag.pubads().setTargeting('dn', window.location.hostname);

            try {
                var queryParams = window.location.href.split('?')[1];
                if (queryParams) {
                    queryParams = queryParams.split('&');
                    queryParams.forEach(function (p) {
                        var param = p.split('=');
                        if (param[0] === '20minutest') {
                            googletag.pubads().setTargeting(param[0], param[1]);
                        }
                    });
                }
            } catch(e) {}

            
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();


            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width >= 1000) {
                googletag.pubads().setTargeting('screen', '1000');
            }
            if (width >= 1400) {
                googletag.pubads().setTargeting('screen', ['1400', '1000']);
            }
        });
    }(window.googletag))
</script>
<!-- DFP Targeting -->
<script>
    window.googletag.cmd.push(function() {
                    googletag.pubads().setTargeting('content_type', "article");
                    googletag.pubads().setTargeting('content_id', "2600267");
                    googletag.pubads().setTargeting('tags', ["donald_trump","monde","coree_du_sud","kim_jong_un","coree_du_nord","missile"]);
                    googletag.pubads().setTargeting('source_article', "20mn");
                    googletag.pubads().setTargeting('titre_article', "monde::2600267_coree_du_nord_pyongyang_propose_la_reprise_du_dialogue_et_tire_deux_projectiles");
            });
</script>
                        <!-- IAS -->
<script async="async" src="https://cdn.adsafeprotected.com/iasPET.1.js" onload="performance.mark('20mn_ias_loaded')"></script>
<script>
    var iasDataHandler, __iasPET = __iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = 10160;
    iasDataHandler = function(adSlotData) {
        __iasPET.setTargetingForGPT();
    };
    googletag.cmd.push(function() {
        var gptSlots = googletag.pubads().getSlots();
        var iasPETSlots = [];
        for (var i = 0; i < gptSlots.length; i++) {
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }

        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
</script>
<!-- / IAS -->

                                        
        
                        <script>
    (function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
    setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";j.async=true;j.onload=function(){performance.mark('20mn_wonderpush_loaded');};k.parentNode.insertBefore(j,k);}},0);
    }(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

    WonderPush.init({
        webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
        optInOptions: {
            externalBoxMessage: "Nous aimerions vous envoyer des notifications",
            externalBoxExampleTitle: "20 Minutes",
            externalBoxExampleMessage: "Ceci est un exemple de notification",
            externalBoxDisclaimer: "Vous pouvez vous désinscrire à n’importe quel moment.",
            externalBoxProcessingMessage: "Inscription en cours…",
            externalBoxSuccessMessage: "Merci de vous être inscrit&nbsp;!",
            externalBoxFailureMessage: "Désolé, un problème est survenu.",
            externalBoxTooLongHint: "Mauvaise connexion ou navigation privée&nbsp;?",
            externalBoxCloseHint: "Fermer",
            modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n’importe quel moment.",
            modalBoxButton: "J’ai compris&nbsp;!"
        },
        manifestUrl: "https://www.20minutes.fr/manifest.json",
    });
</script>
</head>
    <body data-context="" data-device="desktop" data-features="dfp breaking_news pageover blockadblock corrector share" role="document"  data-dfp-context="monde">
                    <div style="display:none;" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="symbol-alert" viewBox="0 0 32 32">
    <path d="M19.4,6.1l11.1,16.7c1.1,1.7,0.5,3.9-1.3,5c-0.6,0.3-1.3,0.5-2,0.5H5c-2.2,0-3.9-1.6-3.9-3.6c0-0.7,0.2-1.3,0.6-1.9 L12.7,6.1c1.1-1.7,3.5-2.3,5.4-1.2C18.6,5.2,19.1,5.6,19.4,6.1z M16.1,9.7c-1.1,0-2,0.8-2,1.8v6.4c0,1,0.9,1.8,2,1.8s2-0.8,2-1.8 v-6.4C18,10.5,17.1,9.7,16.1,9.7z M16.1,24.7c1.1,0,2-0.8,2-1.8c0-1-0.9-1.8-2-1.8s-2,0.8-2,1.8C14.1,23.9,15,24.7,16.1,24.7z"/>
</symbol><symbol id="symbol-burger" viewBox="0 0 300 300">
    <path d="M300,51.6v33.7H0V51.6H300z M0,135.2h300v33H0V135.2z M0,218.1h300v33.7H0V218.1z"/>
</symbol><symbol id="symbol-check" viewBox="0 0 263 211">
    <path d="M11.1 107.2l43.1-43.1c16.5 16.5 33.2 33.3 50.3 50.5C140 79 174.9 44.1 209.6 9.3c14.9 14.9 29.3 29.3 43.6 43.7L104.7 200.6c-30.8-30.7-62.3-62.2-93.6-93.4z"/>
</symbol><symbol id="symbol-clock" viewBox="0 0 32 32">
    <path d="M20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 28c-6.627 0-12-5.373-12-12s5.373-12 12-12c6.627 0 12 5.373 12 12s-5.373 12-12 12z"/>
</symbol><symbol id="symbol-clock2" viewBox="0 0 32 32">
    <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414-2.829 2.829z"/>
</symbol><symbol id="symbol-comments" viewBox="0 0 36 32">
    <path d="M15 0v0c8.284 0 15 5.435 15 12.139s-6.716 12.139-15 12.139c-0.796 0-1.576-0.051-2.339-0.147-3.222 3.209-6.943 3.785-10.661 3.869v-0.785c2.008-0.98 3.625-2.765 3.625-4.804 0-0.285-0.022-0.564-0.063-0.837-3.392-2.225-5.562-5.625-5.562-9.434 0-6.704 6.716-12.139 15-12.139zM31.125 27.209c0 1.748 1.135 3.278 2.875 4.118v0.673c-3.223-0.072-6.181-0.566-8.973-3.316-0.661 0.083-1.337 0.126-2.027 0.126-2.983 0-5.732-0.805-7.925-2.157 4.521-0.016 8.789-1.464 12.026-4.084 1.631-1.32 2.919-2.87 3.825-4.605 0.961-1.84 1.449-3.799 1.449-5.825 0-0.326-0.014-0.651-0.039-0.974 2.268 1.873 3.664 4.426 3.664 7.24 0 3.265-1.88 6.179-4.82 8.086-0.036 0.234-0.055 0.474-0.055 0.718z"/>
</symbol><symbol id="symbol-cross" viewBox="0 0 240 240">
    <polygon points="100,0 140,0 140,100 240,100 240,140 140,140 140,240 100,240 100,140 0 140 0,100 100,100 100,0"/>
</symbol><symbol id="symbol-diapo" viewBox="0 0 32 32">
    <path d="M4 8.666v20.001h28.001v-20.001h-28.001zM29.999 25.335l-3.997-6.669-4.535 3.781-3.467-5.779-11.998 10.001v-16.001h23.998v14.668zM7.999 15.667c0 1.655 1.344 2.998 3 2.998 1.658 0 3-1.343 3-2.998 0-1.658-1.342-3-3-3-1.656 0-3 1.342-3 3zM28 4.667h-27.999v19.999h1.999v-17.998h26.001v-2.001z"/>
</symbol><symbol id="symbol-folder" viewBox="0 0 32 32">
    <path d="M29.448 7.678c-0.178-0.704-1.048-1.278-1.936-1.278h-10.902c-0.886 0-2.128-0.509-2.755-1.131l-0.954-0.941c-0.627-0.622-1.867-1.128-2.754-1.128h-5.208c-0.888 0-1.694 0.715-1.792 1.59l-0.467 4.81h27.090l-0.322-1.922zM31.059 11.2h-30.118c-0.547 0-0.976 0.47-0.923 1.016l1.477 15.47c0.059 0.63 0.59 1.114 1.226 1.114h26.56c0.635 0 1.165-0.483 1.226-1.114l1.477-15.47c0.053-0.546-0.376-1.016-0.923-1.016z"/>
</symbol><symbol id="symbol-health" viewBox="0 0 38 32">
	<path d="M14.1 32c-.9 0-1.7-.6-2.1-1.4L6.5 15.9H2.2c-1.2 0-2.2-1-2.2-2.2 0-1.2 1-2.2 2.2-2.2H8c.9 0 1.7.6 2.1 1.4l3.6 9.4 5.1-20.7C19.1.7 20 0 21.1 0c1.1 0 1.9.8 2.1 1.9l2 13.1.8-1.6c.4-.8 1.1-1.2 2-1.2h7.8c1.2 0 2.2 1 2.2 2.2s-1 2.2-2.2 2.2h-6.4L26 23.3c-.4.9-1.4 1.4-2.3 1.2-1-.2-1.7-.9-1.8-1.9l-1.3-9-4.1 16.7c-.2.9-1.1 1.6-2 1.7h-.4z"/>
</symbol><symbol id="symbol-heart" viewBox="0 0 34 32">
	<path d="M24.5 0c-3.2 0-6.2 1.7-7.4 4.3C15.7 1.7 12.9 0 9.6 0 4.5 0-2.3 4.1.8 14.9 4.3 25.7 17 32 17 32s12.7-6.3 16.2-17.1C36.3 4.1 29.5 0 24.5 0z"/>
</symbol><symbol id="symbol-home" viewBox="0 0 32 32">
    <path d="M32 19l-6-6v-9h-4v5l-6-6-16 16v1h4v10h10v-6h4v6h10v-10h4z"/>
</symbol><symbol id="symbol-images" viewBox="0 0 32 32">
    <path d="M4 8.666v20.001h28.001v-20.001h-28.001zM29.999 25.335l-3.997-6.669-4.535 3.781-3.467-5.779-11.998 10.001v-16.001h23.998v14.668zM7.999 15.667c0 1.655 1.344 2.998 3 2.998 1.658 0 3-1.343 3-2.998 0-1.658-1.342-3-3-3-1.656 0-3 1.342-3 3zM28 4.667h-27.999v19.999h1.999v-17.998h26.001v-2.001z"/>
</symbol><symbol id="symbol-info" viewBox="0 0 32 32">
    <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zm9.7 25.7c-5.3 5.3-14 5.3-19.3 0s-5.3-14 0-19.3 14-5.3 19.3 0c3.9 3.9 5.1 9.8 2.9 15-.7 1.6-1.7 3-2.9 4.3z"/>
    <path d="M14.9 11.3h2.7v14.8h-2.7V11.3zM16.3 5.5c-1 0-1.7.7-1.7 1.7 0 .9.7 1.6 1.6 1.6 1.1 0 1.7-.7 1.7-1.6 0-1-.6-1.7-1.6-1.7z"/>
</symbol><symbol id="symbol-lightbulb" viewBox="0 0 32 32">
	<path class="st0" d="M16 0C9.9 0 5 4.9 5 11c0 4 3.7 8.3 5 12.1 2 5.6 1.8 8.9 6 8.9s4-3.3 6-8.9c1.3-3.8 5-8.1 5-12.1 0-6.1-4.9-11-11-11zm2.6 27.2l-5 .6c-.2-.5-.4-1.1-.6-1.9l6.2-.8c-.1.3-.2.6-.2.9-.2.4-.3.8-.4 1.2zm-5.9-2.3c-.2-.6-.4-1.2-.6-1.9h7.8c-.1.4-.2.7-.4 1.1l-6.8.8zM16 30c-1 0-1.5-.1-2-1.2l4.2-.5c-.6 1.6-1 1.7-2.2 1.7zm4.7-9h-9.3c-.5-1.1-1.1-2.2-1.7-3.2C8.4 15.5 7 13 7 11c0-5 4-9 9-9s9 4 9 9c0 2-1.4 4.4-2.7 6.8-.5 1.1-1.1 2.1-1.6 3.2z"/><path class="st0" d="M17.3 5.6c-3.7 0-6.8 2.3-6.8 5.2 0 .2.3.4.6.4s.6-.2.6-.4c0-2.4 2.5-4.3 5.6-4.3.3 0 .6-.2.6-.4-.1-.3-.3-.5-.6-.5z"/>
</symbol><symbol id="symbol-link" viewBox="0 0 32 32">
<path d="M13.7,20c-0.4,0-0.9-0.2-1.2-0.5c-3-3-3-8,0-11l6.1-6.1C20.1,0.8,22.1,0,24.2,0s4,0.8,5.5,2.3c3,3,3,8,0,11l-2.8,2.8
	c-0.7,0.7-1.7,0.7-2.4,0c-0.6-0.6-0.6-1.7,0-2.4l2.8-2.8c1.7-1.7,1.7-4.6,0-6.3c-0.8-0.8-2-1.3-3.2-1.3c-1.2,0-2.3,0.5-3.2,1.3
	l-6.1,6.1c-1.7,1.7-1.7,4.6,0,6.3c0.7,0.6,0.6,1.7,0,2.4C14.6,19.8,14.1,20,13.7,20L13.7,20z"/>
<path d="M7.8,32c-2.1,0-4-0.8-5.5-2.3c-3-3-3-8,0-11l2.8-2.8c0.7-0.6,1.7-0.6,2.4,0c0.7,0.6,0.7,1.7,0,2.4L4.6,21
	c-1.7,1.7-1.7,4.6,0,6.3c0.8,0.8,2,1.3,3.2,1.3s2.3-0.5,3.2-1.3l6.1-6.1c1.7-1.7,1.7-4.6,0-6.3c-0.7-0.7-0.6-1.7,0-2.4
	c0.6-0.6,1.7-0.6,2.4,0c3,3,3,8,0,11l-6.1,6.1C11.9,31.2,9.9,32,7.8,32L7.8,32z"/>
</symbol><symbol id="symbol-logo" viewBox="0 0 289 300">
    <path d="M277.253,220.265l-20.917-21.608v-52.603l20.917-21.329l9.747,9.641v75.976L277.253,220.265z M256.336,91.708V39.114 l20.917-21.625L287,27.421v75.974l-9.747,9.637L256.336,91.708z M189.563,33.264l-21.2-21.616L178.104,2h83.97l9.45,9.648 l-20.916,21.616H189.563z M183.841,91.708l-21.206,21.323l-9.458-9.637V27.421l9.458-9.932l21.206,21.625V91.708z M158.053,265.63 l1.853,0.848l0.859,1.868l-0.859,5.9l0.859,4.805l-0.859,0.545l1.403,9.94l0.539,0.617l0.774-0.617l5.959,3.248l0.696,0.787 l-0.696,3.256l-5.336,1.318l-5.966-1.318h-1.852l-3.256-1.937l-8.589,3.255l-5.339-1.937l-1.316-1.318l-0.774,0.621l-1.159-1.929 l0.621-9.941l-0.621-4.034l0.621-5.35l-0.545-3.109l-0.929-1.235l-2.471,0.461h-1.322l-0.929-1.247l-0.692-0.145l-0.776-0.773 l-0.617-1.247l2.012-1.549l4.337-0.315l5.881,1.393l0.544,1.869l-1.318,7.998l0.774,0.616l-0.774,4.043l1.318,8.531v0.617 l4.021,1.325l4.026-0.624l4.018-4.573v-2.095l2.408-3.182l1.393-8.7l0.773-0.685v-1.174l-2.166-1.318h-5.887l-0.539-2.166 l4.018-1.869l3.801,1.397L158.053,265.63z M107.326,91.708V39.114l20.91-21.625l9.747,9.938V103.4l-9.747,9.638L107.326,91.708z  M40.616,33.368L19.328,11.826l9.695-9.677L113.057,2l9.456,9.648l-20.917,21.616L40.616,33.368z M34.823,198.65l-21.201,21.614 l-9.454-9.931v-75.969l9.454-9.641l21.201,21.329V198.65z M10.513,291.551l0.619-11.34l0.54-0.532l-1.165-2.105L11.126,273v-1.319 l-1.312-1.318H7.106l-2.635-1.937v-1.403l2.635-2.094l5.884,2.094l1.313,1.403h2.168l1.861-2.723l3.246-0.774l2.714,2.094 l2.087,1.947l3.253-0.544l1.857-2.094h3.41l0.619-0.629l4.021,1.943l1.312,5.347l-1.312,9.16l1.312,9.942v0.773l1.933,0.545h2.088 v3.413l-14.708,0.616l-0.539-0.616l-6.655,0.616h-2.704l-1.159-1.932l3.872-2.636l1.313-1.325l-0.621-4.037l0.621-0.544 l-0.621-4.805l0.621-0.627l-0.621-5.349l1.933-1.864l-1.933-2.645l-4.565-0.618l-3.409,3.256l-1.395,4.042l-0.464,0.532 l1.313,11.793v1.41l1.857,1.318l0.774,0.774v2.639l-6.114,1.318L2,296.827l1.083-3.413l6.117-0.545L10.513,291.551z M27,288.283 l1.312,3.812l-0.618,0.773h2.471l2.087,0.545l3.256-1.318l-0.62-3.812l1.395-2.094l-0.763-5.19l1.313-1.32v-5.36l-3.252-3.256 l-2.091-0.7l-2.633,3.956L27,280.211l1.312,1.942L27,288.283z M58.584,290.775l0.542,0.775h2.706l1.313-1.32l-0.538-2.185 l-0.775-0.458h0.775l1.313-6.754l-0.77-5.111l0.774-5.36l-1.312-1.319l-2.168,1.864l-2.637-1.162l-0.545-0.702l-1.312,0.702h-2.706 l-0.621-5.361l11.302,1.409l0.539-0.773h1.935l2.086,2.716l0.621,12.566l-1.396,2.64l0.774,5.117v2.185l1.312,1.32l7.277-0.776 h2.715l1.312,1.32l0.544,3.411l-1.312,1.937l-2.715,0.618l-4.567-0.618l-0.539,0.618h-1.391l-0.697-0.618l-0.62,0.618l-2.087-0.618 l-6.425,1.403l-3.483-0.785l-0.539-0.618l-0.617,0.618l-3.407-0.618h-1.939l-2.089-2.649l0.776-2.71L58.584,290.775z  M68.492,254.534l0.62,3.182l-1.396,2.172l-2.396,1.32l-4.875-1.32l-0.466-3.479l1.312-1.868l3.173-1.931L68.492,254.534z  M19.353,118.876l15.471-15.481h72.503l15.187,15.481l-15.187,15.489H34.823L19.353,118.876z M113.057,235.753H29.094l-9.741-9.632 l21.203-21.637h61.04l20.917,21.637L113.057,235.753z M91.247,292.869l3.794-0.773l1.312-1.41l0.774-5.814l-0.774-10.008V273 l-5.113-3.255l-1.312-2.093v-1.949l1.86-1.319l4.565,1.319l2.714-1.863l2.633,2.492h0.541l2.166,2.094l7.819-4.042l5.341,0.545 l4.492,4.816l0.851,7.828l-0.851,15.303l4.337,2.548l-2.168,2.02l-4.027-0.616l-5.344,0.616h-2.631l-1.394-1.319v-1.936l6.734-1.319 h0.693l0.622-0.773l-0.622-3.812v-2.71l0.622-0.695l-1.315-11.873l-4.648-2.643l-4.025,2.021l-5.341,7.296l-1.858,4.575l0.541,4.658 l-0.541,1.779v0.859l1.858,1.869l4.796-0.471l-1.312,3.187v0.697l-1.314,1.319l-2.169-0.697l-1.858,0.697l-0.545-0.697l-2.709,0.697 l-3.404-0.697l-4.649,0.697l-1.312-1.319h-0.542l0.542-2.095L91.247,292.869z M108.894,292.869l-0.539,0.073l0.082-0.073H108.894z  M201.786,278.506h0.92v1.173h-0.92V278.506z M183.9,265.703l1.319-11.871h4.018l1.863,3.34l-1.167,1.318l0.623,5.343l-0.623,0.551 v0.545l2.475,1.403l6.196-0.629l3.787,0.629l0.695,2.094l-1.313,1.937h-3.182l-0.854-0.624l-6.649,1.318v1.326l-1.864,1.931 l1.319,7.212l0.545,0.628l-1.864,2.101l3.184,1.93l-1.319,1.318v2.095l2.166,1.095h0.46l1.396-3.189h0.775l0.544,0.774l5.343-5.347 h1.313l1.319,2.644l-0.696,1.929v2.095l-2.711,3.267v1.318h-0.544l-1.392,2.64l-3.183,1.319v0.622l-0.774,0.616l-4.562-0.616h-1.93 l-3.406-4.03l-1.319-3.182l0.689-1.948l-0.689-3.413l1.319-15.127l-3.795-0.7l-5.341,0.7l-2.089-1.317v-2.723l2.633-2.094 L183.9,265.703z M219.441,271.062l3.242-2.02l2.089-1.931l1.93-0.774l10.455,0.774l5.422,5.893l2.007,4.036v2.638l-0.694,0.538 l0.694,0.63l-0.694,2.095l-3.25-0.776l-3.479,1.398l-1.857-1.398l-3.25,0.776l-1.319,1.324v-0.702l-4.022-0.617l-5.336,0.617 l-0.617,0.702l1.391,4.658l3.952,3.184l5.184,2.093l2.64-0.774l0.773,0.774l6.499-5.905h2.093l0.617,1.948l-1.312,2.639 l-4.649,3.957l-7.2,1.936l-2.171-1.319h-3.787l-4.721-4.573v-1.318l-2.479-2.64l-1.313-7.303l-0.853-0.774l2.166-5.977 L219.441,271.062z M230.73,273l1.858,1.863v0.859l-1.858,3.17l4.562-0.532V273l-1.929-1.938h-2.089l-3.787-0.7l-0.774,0.7 l0.774,0.618l-0.774,0.55v2.178l0.774,0.462h0.544L230.73,273z M225.395,279.679l2.094-1.318v-1.319h-3.412L225.395,279.679z  M153.164,210.341v-75.976l9.464-9.641l21.201,21.329v52.603l-21.201,21.608L153.164,210.341z M250.607,204.484l20.916,21.637 l-9.45,9.632h-83.97l-9.74-9.632l21.213-21.637H250.607z M257.135,284.254h1.309l2.717,3.255l2.716,1.403h0.459v0.69l-0.459,0.628 l1.851,1.32l2.639-0.859l0.617,0.859v0.552l-0.617,0.773l0.617,0.544l2.638-1.317l0.774,0.773h1.931l0.545-0.773l2.631-1.411v-1.779 l2.165-1.942l-1.317-2.092l-2.166-1.932l-3.788-1.408l-4.797,0.634l-3.722-1.167l-5.421-2.645l-1.308-2.638l0.617-5.978l2.633-2.723 l3.479-1.319h8.519l4.562,2.723l2.71-2.094l0.545-0.629l1.93,1.943l0.697,2.092l-1.312,2.645l0.615,3.34v0.454h-1.166l-3.48-4.509 l-3.95-3.248l-7.817-0.773l-2.717,2.092l-1.856,1.93l-0.774,2.646l1.319,2.716l5.336,1.319l5.337,0.532l6.425,1.318l2.711,1.326 l3.255,4.658l-0.545,3.413v1.942l-5.881,5.282l-7.279,1.929l-6.733-1.929l-5.88,0.622h-1.32l-1.319-1.319l0.63-11.253 L257.135,284.254z"/>
</symbol><symbol id="symbol-logout" viewBox="0 0 32 32">
<path d="M30.7,17.2c0,8.1-6.6,14.8-14.8,14.8S1.2,25.4,1.2,17.2c0-4.7,2.2-9,5.9-11.8c1.1-0.8,2.6-0.6,3.4,0.5s0.6,2.7-0.5,3.5
	c-2.5,1.9-3.9,4.8-3.9,7.9c0,5.4,4.4,9.8,9.8,9.8s9.8-4.4,9.8-9.8c0-3.1-1.4-6-3.9-7.9C20.7,8.6,20.5,7,21.3,6
	c0.8-1.1,2.4-1.3,3.4-0.5C28.6,8.3,30.7,12.6,30.7,17.2z M18.4,2.5v12.3c0,1.3-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5V2.5
	c0-1.3,1.1-2.5,2.5-2.5S18.4,1.1,18.4,2.5z"/>
</symbol><symbol id="symbol-luck" viewBox="0 0 32 32">
	<path class="st0" d="M21.5 0c.6 0 1 .1 1.5.3s.8.5 1.2.8.8.9 1.2 1.6.9 1.2 1.3 1.5c.4.3.9.6 1.4.9.5.3.9.7 1.1 1.1.3.4.4.8.6 1.1.1.4.1 1 0 1.8s-.3 1.5-.6 2-.7 1-1.2 1.4c-.6.4-1.1.8-1.7 1.1-.6.3-1 .5-1.5.6-.4.1-1.4.3-2.8.4-1.4.2-2.2.2-2.2.3l-.1.1v.1c0 .1 1.1.1 3.1 0 2.1 0 3.5 0 4.2.3.8.2 1.4.5 1.8.8s.7.7.9 1c.2.4.4.7.5 1 .1.3.1 1 0 1.9-.1 1-.2 1.6-.5 2-.2.4-.3.6-.4.6v.1l-.4.2c-.3.2-.6.5-1 1s-.7 1.1-1 1.6-.5 1-.7 1.2c-.2.2-.4.4-.5.6-.2.1-.3.2-.4.4-.1.2-.4.4-.9.6-.5.3-1.1.4-1.8.2-.7-.1-1.3-.3-1.7-.7-.5-.4-.9-.7-1.2-1-.3-.3-.7-.7-1-1.2-.3-.5-.6-.8-.7-1-.1-.2-.2-.7-.4-1.5s-.3-1.5-.5-2.1l-.1-.6-.1.6c-.1.4-.1 1.4 0 2.8.1 1.5.3 2.6.6 3.5.3.9.6 1.5.9 1.8.3.4.6.7 1 1 .4.4.5.7.5 1.1-.1.4-.1.6-.1.6H19c-.5-.1-.9-.3-1.3-.7-.4-.4-.8-.8-1.1-1.2-.3-.4-.6-1-.8-1.7-.3-.7-.4-1.4-.5-2-.1-.7-.1-1.9 0-3.6l.1-2.6-.4-.1c-.2 0-.4.2-.5.5-.1.3-.3 1.3-.5 2.9-.3 1.7-.5 2.7-.8 3.2-.3.5-.5.9-.7 1.1-.2.2-.5.4-.8.7-.3.2-.7.4-1.1.6-.4.1-1 .2-1.9 0-.8-.1-1.5-.3-1.9-.5-.4-.2-.8-.7-1.3-1.3s-.8-1.2-1.1-1.7l-.4-.8-.1-.1c-.1-.1-.3-.2-.6-.5-.3-.2-.6-.7-1.1-1.2-.4-.6-.7-.9-.7-1.1-.1-.2 0-.7 0-1.6.1-.9.3-1.6.6-2.1s.7-1 1.2-1.4c.5-.4 1-.7 1.5-.9s1.7-.3 3.6-.4c1.9 0 2.9-.1 3-.3l.2-.2-.1-.1c-.1-.1-1.1-.2-3.1-.4S5 14 4.2 13.6c-.9-.4-1.5-.8-1.8-1.1-.3-.4-.6-.6-.7-.9-.1-.2-.2-.7-.2-1.3 0-.6.1-1.3.3-1.9.2-.6.8-1.3 1.6-2s1.3-1.1 1.3-1.1h.1L5 5c.1-.2.4-.6.9-1.2S6.7 2.7 7 2.5c.2-.3.6-.6 1.1-1 .5-.4.9-.6 1.5-.8.5-.2 1-.2 1.4-.2.4 0 .8.2 1.4.4s1 .5 1.4.9c.2.3.5.8.7 1.2.2.4.3.9.4 1.5.1.6.2 1.7.4 3.4s.3 2.5.4 2.5h.1l.1-.2c0-.2.1-1.2.3-3.1.1-1.9.2-3 .3-3.2.1-.2.3-.6.7-1.2.4-.5.8-1 1.3-1.4s1-.7 1.5-.9c.4-.3 1-.4 1.5-.4z"/>
</symbol><symbol id="symbol-magnifier" viewBox="0 0 30 32">
    <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"/>
</symbol><symbol id="symbol-mail" viewBox="0 0 32 32">
    <path d="M29 4h-26c-1.657 0-3 1.343-3 3v18c0 1.656 1.343 3 3 3h26c1.657 0 3-1.344 3-3v-18c0-1.657-1.343-3-3-3zM2.741 25.99l-0.731-0.732 8.249-8.248 0.731 0.732-8.249 8.248zM29.259 25.99l-8.249-8.248 0.731-0.732 8.249 8.248-0.731 0.732zM17 19.325v0.675h-2v-0.675l-12.997-12.050 1.272-1.272 12.725 11.798 12.725-11.798 1.272 1.272-12.997 12.050z"/>
</symbol><symbol id="symbol-menu" viewBox="0 0 32 32">
    <path d="M2.662 8.108h26.676v2.987h-26.676v-2.987zM2.662 18.459v-2.918h26.676v2.918h-26.676zM2.662 25.892v-2.987h26.676v2.987h-26.676z"/>
</symbol><symbol id="symbol-money" viewBox="0 0 25 32">
    <path d="M24.5 21.2c-1.5 2.5-6.3 4.3-12 4.3S2 23.6.5 21.2c-.3-.5-.5-.2-.5 0v3.6C0 28.3 5.6 32 12.5 32S25 28.3 25 24.8v-3.6c0-.3-.2-.6-.5 0zm0-9.3c-1.5 2.2-6.3 3.8-12 3.8S1.9 14.1.5 11.9c-.3-.4-.5-.2-.5 0v4.3C0 19.4 5.6 22 12.5 22S25 19.4 25 16.2v-4.3c0-.2-.2-.5-.5 0zM12.5 0C5.6 0 0 2.1 0 4.8v2.3c0 2.8 5.6 5.1 12.5 5.1S25 9.9 25 7.1V4.8C25 2.1 19.4 0 12.5 0z"/>
</symbol><symbol id="symbol-mood" viewBox="0 0 32 32">
	<path class="st0" d="M16 32c-4.3 0-8.3-1.7-11.3-4.7S0 20.3 0 16 1.7 7.7 4.7 4.7 11.7 0 16 0s8.3 1.7 11.3 4.7S32 11.7 32 16s-1.7 8.3-4.7 11.3S20.3 32 16 32zm0-29.4C8.6 2.6 2.6 8.6 2.6 16s6 13.4 13.4 13.4 13.4-6 13.4-13.4S23.4 2.6 16 2.6z"/><g transform="translate(1 1)"><circle class="st0" cx="8.7" cy="10.8" r="2.1"/><path class="st0" d="M8.7 14.2c-1.9 0-3.4-1.5-3.4-3.4s1.5-3.4 3.4-3.4 3.4 1.5 3.4 3.4-1.5 3.4-3.4 3.4zm0-4.2c-.4 0-.8.3-.8.8 0 .4.3.8.8.8.4 0 .8-.3.8-.8 0-.4-.4-.8-.8-.8z"/></g><g transform="translate(1 1)"><circle class="st0" cx="21.3" cy="10.8" r="2.1"/><path class="st0" d="M21.3 14.2c-1.9 0-3.4-1.5-3.4-3.4s1.5-3.4 3.4-3.4 3.4 1.5 3.4 3.4-1.5 3.4-3.4 3.4zm0-4.2c-.4 0-.8.3-.8.8 0 .4.3.8.8.8s.8-.3.8-.8c0-.4-.4-.8-.8-.8z"/></g><path class="st0" d="M16 25.7c-4.1 0-7.1-2.1-7.6-5.3-.1-.7.4-1.4 1.1-1.5.7-.1 1.4.4 1.5 1.1.3 2.1 2.7 3.1 5 3.1 1.4 0 2.6-.3 3.5-.9.9-.5 1.4-1.3 1.5-2.2.1-.7.8-1.2 1.5-1.1.7.1 1.2.8 1.1 1.5-.5 3.2-3.5 5.3-7.6 5.3z"/>
</symbol><symbol id="symbol-more" viewBox="0 0 32 32">
    <path d="M9.771 21.958h-10.342v-11.975h10.342v-10.16h12.457v10.16h10.342v11.975h-10.342v10.219h-12.457v-10.219z"/>
</symbol><symbol id="symbol-newspaper" viewBox="0 0 32 32">
    <path d="M27.9,8V4H0v22c0,1.1,0.9,2,2,2h27c1.7,0,3-1.3,3-3V8H27.9z M25.9,26H2V6h24L25.9,26L25.9,26z M4,10h20v2H4V10z M16,14h8v2h-8V14z M16,18h8v2h-8V18z M16,22h6v2h-6V22z M4,14h10v10H4V14z"/>
</symbol><symbol id="symbol-pin" viewBox="0 0 32 32">
    <path d="M16 0c-5.523 0-10 4.477-10 10 0 10 10 22 10 22s10-12 10-22c0-5.523-4.477-10-10-10zM16 16c-3.314 0-6-2.686-6-6s2.686-6 6-6 6 2.686 6 6-2.686 6-6 6z"/>
</symbol><symbol id="symbol-play" viewBox="0 0 32 32">
<path d="M16,0C7.2,0,0,7.2,0,16s7.2,16,16,16s16-7.2,16-16S24.8,0,16,0z M16,29C8.8,29,3,23.2,3,16S8.8,3,16,3s13,5.8,13,13
	S23.2,29,16,29z M12,9l12,7l-12,7V9z"/>
</symbol><symbol id="symbol-print" viewBox="0 0 32 32">
    <path d="M8 2h16v4h-16v-4z"/>
    <path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"/>
</symbol><symbol id="symbol-refresh" viewBox="0 0 27 32">
    <path d="M26.982 18.857q0 0.089-0.018 0.125-1.143 4.786-4.786 7.759t-8.536 2.973q-2.607 0-5.045-0.982t-4.348-2.804l-2.304 2.304q-0.339 0.339-0.804 0.339t-0.804-0.339-0.339-0.804v-8q0-0.464 0.339-0.804t0.804-0.339h8q0.464 0 0.804 0.339t0.339 0.804-0.339 0.804l-2.446 2.446q1.268 1.179 2.875 1.821t3.339 0.643q2.393 0 4.464-1.161t3.321-3.196q0.196-0.304 0.946-2.089 0.143-0.411 0.536-0.411h3.429q0.232 0 0.402 0.17t0.17 0.402zM27.429 4.571v8q0 0.464-0.339 0.804t-0.804 0.339h-8q-0.464 0-0.804-0.339t-0.339-0.804 0.339-0.804l2.464-2.464q-2.643-2.446-6.232-2.446-2.393 0-4.464 1.161t-3.321 3.196q-0.196 0.304-0.946 2.089-0.143 0.411-0.536 0.411h-3.554q-0.232 0-0.402-0.17t-0.17-0.402v-0.125q1.161-4.786 4.821-7.759t8.571-2.973q2.607 0 5.071 0.991t4.375 2.795l2.321-2.304q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804z"/>
</symbol><symbol id="symbol-reply" viewBox="0 0 48 48">
    <path d="M47,48c0,0,8.9-29-26.1-37.4V0L0,21.8l20.9,21.8V33.1C41.2,28.8,47,48,47,48z"/>
</symbol><symbol id="symbol-settings" viewBox="0 0 32 32">
    <path d="M16 21.913q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 13.009q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 10.087q-1.183 0-2.087-0.904t-0.904-2.087 0.904-2.087 2.087-0.904 2.087 0.904 0.904 2.087-0.904 2.087-2.087 0.904z"/>
</symbol><symbol id="symbol-social" viewBox="0 0 32 32">
    <path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"/>
</symbol><symbol id="symbol-survey" viewBox="0 0 32 32">
    <path d="M30.7,11.7c-0.9-2.9-3.6-4.5-5.8-4.6c2.1,1,3.8,2.8,4.5,5c0.7,2.2,0.4,4.6-0.7,6.7 C30.4,17.5,31.6,14.6,30.7,11.7z M19,10.9c-0.5-1.4-0.9-2.5-1.1-3.1L3.6,19l0.3,0.8L19,10.9z M23,12.5L20.7,6 c-0.2-0.5-0.7-0.7-1.2-0.6c-0.5,0.2-0.7,0.7-0.6,1.2l0.1,0.3l1.1,3.3l1,2.8l0.1,0.2L3.1,21.1L3.1,21l-0.2-0.5l-0.1-0.4 c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.2-0.3-0.3c-0.2-0.1-0.5-0.1-0.7,0c-0.5,0.2-0.7,0.7-0.6,1.2L2,23.4C2.1,23.8,2.5,24,2.8,24 C2.9,24,3,24,3.1,24c0.4-0.1,0.6-0.5,0.6-0.9h6c-0.1,0.2-0.1,0.5-0.1,0.7c0,1.5,1.3,2.8,2.8,2.8h1.5c1.5,0,2.8-1.3,2.8-2.8 c0-0.2,0-0.5-0.1-0.7h8.1l0.1,0.3c0.1,0.4,0.5,0.6,0.9,0.6c0.1,0,0.2,0,0.3,0c0.5-0.2,0.7-0.7,0.6-1.2L23,12.5z M13.9,25.1h-1.5 c-0.7,0-1.2-0.6-1.2-1.2c0-0.3,0.1-0.5,0.2-0.7h3.5c0.1,0.2,0.2,0.4,0.2,0.7C15.1,24.5,14.6,25.1,13.9,25.1z M24.3,10 c2.4,1.2,3.5,4.5,2.2,6.8c1.2-0.6,1.9-2.5,1.3-4.2C27.3,10.9,25.6,9.9,24.3,10z"/>
</symbol><symbol id="symbol-switch" viewBox="0 0 48 48">
<path d="M21.4,17.4h-6c-3.6,0-6.6,2.9-6.6,6.6s2.9,6.6,6.6,6.6h6c3.6,0,6.6-2.9,6.6-6.6S25,17.4,21.4,17.4z"/>
<path d="M33,9.5H15C7,9.5,0.5,16,0.5,24S7,38.5,15,38.5h17.9c8,0,14.6-6.5,14.6-14.5S41,9.5,33,9.5z M32.9,33.5H15
	c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5h18c5.2,0,9.5,4.3,9.5,9.5C42.5,29.3,38.3,33.5,32.9,33.5z"/>
</symbol><symbol id="symbol-tag" viewBox="0 0 32 32">
    <path d="M3.167 19.151l9.362 9.361c-0.499 0.25-1.041 0.332-1.623 0.25-0.583-0.084-1.082-0.333-1.498-0.749l-7.614-7.614c-0.541-0.54-0.811-1.164-0.811-1.873 0-0.707 0.27-1.331 0.811-1.873l10.236-10.235c0.54-0.54 1.247-0.988 2.122-1.341s1.664-0.531 2.371-0.531l-13.356 13.355c-0.416 0.416-0.416 0.833 0 1.25zM27.883 4.545h-6.117c-0.708 0-1.498 0.177-2.371 0.531s-1.582 0.802-2.122 1.341l-10.236 10.235c-0.541 0.542-0.811 1.166-0.811 1.873 0 0.708 0.269 1.332 0.811 1.873l7.615 7.614c0.54 0.54 1.164 0.812 1.873 0.812 0.707 0 1.331-0.272 1.873-0.812l10.235-10.235c0.54-0.539 0.988-1.247 1.341-2.122 0.354-0.874 0.531-1.664 0.531-2.371v-6.116c0-0.707-0.26-1.321-0.78-1.842-0.521-0.521-1.134-0.781-1.841-0.781zM26.229 12.503c-0.521 0.521-1.134 0.78-1.841 0.78-0.709 0-1.322-0.26-1.842-0.78s-0.78-1.133-0.78-1.842c0-0.707 0.26-1.32 0.78-1.841 0.521-0.519 1.133-0.78 1.842-0.78 0.707 0 1.319 0.26 1.841 0.78 0.52 0.521 0.78 1.135 0.78 1.841 0 0.708-0.261 1.322-0.78 1.842z"/>
</symbol><symbol id="symbol-tick" viewBox="0 0 42 32">
  <path d="M41.6,6.24915825 C41.6,6.9674523 41.3495054,7.57800224 40.8485161,8.08080808 L21.4172903,27.5824916 L17.7672258,31.2457912 C17.2662366,31.7485971 16.6578925,32 15.9421935,32 C15.2264946,32 14.6181505,31.7485971 14.1171613,31.2457912 L10.4670968,27.5824916 L0.751483871,17.8316498 C0.250494624,17.328844 0,16.7182941 0,16 C0,15.2817059 0.250494624,14.671156 0.751483871,14.1683502 L4.40154839,10.5050505 C4.90253763,10.0022447 5.51088172,9.75084175 6.22658065,9.75084175 C6.94227957,9.75084175 7.55062366,10.0022447 8.0516129,10.5050505 L15.9421935,18.4511785 L33.5483871,0.754208754 C34.0493763,0.251402918 34.6577204,0 35.3734194,0 C36.0891183,0 36.6974624,0.251402918 37.1984516,0.754208754 L40.8485161,4.41750842 C41.3495054,4.92031425 41.6,5.5308642 41.6,6.24915825 Z" id="icon_check-copy" fill="#4C4D4E" fill-rule="nonzero"/>
</symbol><symbol id="symbol-user" viewBox="0 0 34 32">
    <path d="M30.85 24.753c1.592 1.591 2.388 3.497 2.388 5.713v2.025h-32.404v-2.025c0-2.217 0.795-4.122 2.387-5.713s3.496-2.388 5.714-2.388h16.202c2.217 0 4.122 0.795 5.713 2.388zM17.036 4.138c2.217 0 4.123 0.796 5.714 2.388 1.592 1.591 2.388 3.497 2.388 5.713 0 2.219-0.796 4.123-2.388 5.714-1.591 1.592-3.497 2.387-5.714 2.387s-4.123-0.795-5.714-2.387c-1.592-1.591-2.387-3.496-2.387-5.714 0-2.217 0.795-4.122 2.387-5.713s3.495-2.388 5.714-2.388z"/>
</symbol><symbol id="symbol-view" viewBox="0 0 32 32">
    <path d="M29.714 17.143q-2.714-4.214-6.804-6.304 1.089 1.857 1.089 4.018 0 3.304-2.348 5.652t-5.652 2.348-5.652-2.348-2.348-5.652q0-2.161 1.089-4.018-4.089 2.089-6.804 6.304 2.375 3.661 5.955 5.83t7.759 2.17 7.759-2.17 5.955-5.83zM16.857 10.286q0-0.357-0.25-0.607t-0.607-0.25q-2.232 0-3.83 1.598t-1.598 3.83q0 0.357 0.25 0.607t0.607 0.25 0.607-0.25 0.25-0.607q0-1.536 1.089-2.625t2.625-1.089q0.357 0 0.607-0.25t0.25-0.607zM32 17.143q0 0.607-0.357 1.232-2.5 4.107-6.723 6.58t-8.92 2.473-8.92-2.482-6.723-6.571q-0.357-0.625-0.357-1.232t0.357-1.232q2.5-4.089 6.723-6.571t8.92-2.482 8.92 2.482 6.723 6.571q0.357 0.625 0.357 1.232z"/>
</symbol><symbol id="symbol-arrow-down" viewBox="0 0 32 32">
    <path d="M8 4l8 8 8-8 8 8-16 16-16-16 8-8z"/>
</symbol><symbol id="symbol-arrow-left" viewBox="0 0 32 32">
    <path d="M28 8l-8 8 8 8-8 8-16-16 16-16 8 8z"/>
</symbol><symbol id="symbol-arrow-right" viewBox="0 0 32 32">
    <path d="M12 0l16 16-16 16-8-8 8-8-8-8 8-8z"/>
</symbol><symbol id="symbol-arrow-up" viewBox="0 0 32 32">
    <path d="M24 28l-8-8-8 8-8-8 16-16 16 16-8 8z"/>
</symbol><symbol id="symbol-social-dailymotion" viewBox="0 0 32 32">
  <path d="M17.8 15.5c-1.6 0-2.9 1.3-2.9 2.9 0 1.6 1.2 2.9 3 2.9 1.5 0 2.7-1.2 2.7-2.8 0-1.7-1.2-3-2.8-3z"/><path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zm7.8 24.3h-3.3V23c-1 1-2 1.4-3.4 1.4s-2.6-.5-3.6-1.4c-1.3-1.2-2-2.8-2-4.6 0-1.7.6-3.2 1.8-4.3 1.1-1.1 2.4-1.6 3.8-1.6s2.5.5 3.2 1.5V8.9l3.4-.7v16.1z"/>
</symbol><symbol id="symbol-social-facebook" viewBox="0 0 32 32">
    <path d="M22.853 1.357v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"/>
</symbol><symbol id="symbol-social-flipboard" viewBox="0 0 32 32">
    <path d="M12 22h10V12h10V2H2v30h10V22z"/>
</symbol><symbol id="symbol-social-github" viewBox="0 0 32 32">
    <path d="M16 0.395c-8.836 0-16 7.163-16 16 0 7.069 4.585 13.067 10.942 15.182 0.8 0.148 1.094-0.347 1.094-0.77 0-0.381-0.015-1.642-0.022-2.979-4.452 0.968-5.391-1.888-5.391-1.888-0.728-1.849-1.776-2.341-1.776-2.341-1.452-0.993 0.11-0.973 0.11-0.973 1.606 0.113 2.452 1.649 2.452 1.649 1.427 2.446 3.743 1.739 4.656 1.33 0.143-1.034 0.558-1.74 1.016-2.14-3.554-0.404-7.29-1.777-7.29-7.907 0-1.747 0.625-3.174 1.649-4.295-0.166-0.403-0.714-2.030 0.155-4.234 0 0 1.344-0.43 4.401 1.64 1.276-0.355 2.645-0.532 4.005-0.539 1.359 0.006 2.729 0.184 4.008 0.539 3.054-2.070 4.395-1.64 4.395-1.64 0.871 2.204 0.323 3.831 0.157 4.234 1.026 1.12 1.647 2.548 1.647 4.295 0 6.145-3.743 7.498-7.306 7.895 0.574 0.497 1.085 1.47 1.085 2.963 0 2.141-0.019 3.864-0.019 4.391 0 0.426 0.288 0.925 1.099 0.768 6.354-2.118 10.933-8.113 10.933-15.18 0-8.837-7.164-16-16-16z"/>
</symbol><symbol id="symbol-social-googleplus" viewBox="0 0 32 32">
    <path d="M28.434 15.967v-2.943h-2.157v2.943h-2.983v2.149h2.983v2.895h2.157v-2.895h2.983v-2.149z"/>
    <path d="M21.978 14.986h-10.51v4.332h6.090c0.059 0.096-0.259 1.114-0.501 1.583-0.318 0.608-0.815 1.225-1.312 1.634l-0.398 0.327c0 0-0.231 0.141-0.447 0.268-2.512 1.47-5.991 1.016-8.134-1.057-0.724-0.724-1.348-1.861-1.792-2.778 0.006-0.004-0.056-0.25-0.135-0.552-0.271-1.043-0.237-2.641 0.079-3.607l0.094-0.283c0 0 0.7-1.508 1.022-1.935 2.28-3.027 6.578-3.644 9.396-1.352l0.352 0.288 1.553-1.557 1.557-1.558-0.231-0.205c-4.189-3.737-10.826-3.544-15.017 0.441-0.985 0.936-2.26 3.069-2.26 3.069s0.009 0.008 0.010 0.010l-0.010-0.009-0.1 0.184c-1.39 2.593-1.435 6.547-0.103 9.478l0.179 0.393c0 0 0.15 0.332 0.677 1.137 1.898 2.901 5.158 4.81 8.577 5.026 2.992 0.189 5.736-0.622 7.806-2.3 0.213-0.17 0.443-0.404 0.443-0.404s1.68-1.955 2.214-3.009c0.813-1.599 1.406-5.247 0.93-7.435l-0.030-0.128zM4.954 14.809l-0.093-0.068c-0.046-0.034-0.326-0.249-0.719-0.554 0.518 0.401 0.73 0.561 0.812 0.623z"/>
</symbol><symbol id="symbol-social-hootsuite" viewBox="0 0 32 32">
    <path d="M20.028 6.731c-0.275-0.001-0.541 0.040-0.79 0.117 0.464 0.209 0.788 0.674 0.786 1.217-0.005 0.734-0.6 1.329-1.336 1.328-0.542-0.002-1.007-0.327-1.215-0.792-0.079 0.248-0.118 0.513-0.119 0.786-0.004 1.473 1.184 2.671 2.658 2.674 1.473 0.004 2.671-1.186 2.674-2.657s-1.185-2.67-2.658-2.674z"/>
    <path d="M13.352 9.379c-0.734-0.004-1.329-0.601-1.328-1.337 0.002-0.543 0.327-1.006 0.792-1.213-0.249-0.079-0.513-0.121-0.786-0.121-1.473-0.004-2.673 1.186-2.675 2.66-0.004 1.471 1.187 2.669 2.658 2.673 1.473 0.006 2.671-1.185 2.674-2.658 0.001-0.275-0.040-0.541-0.117-0.79-0.211 0.464-0.676 0.787-1.218 0.786z"/>
    <path d="M20.692 3.259c-1.369-0.794-2.955-1.255-4.65-1.259-1.714-0.003-3.322 0.455-4.704 1.259-1.369-0.786-2.955-1.237-4.649-1.233v9.326c-0.028 10.306 8.353 18.623 18.65 18.652v-27.979c-1.693-0.004-3.279 0.448-4.647 1.234zM20.007 13.395c-0.788-0.002-1.513-0.234-2.132-0.625l-1.871 1.859-1.859-1.871c-0.618 0.389-1.349 0.617-2.135 0.615-2.208-0.007-3.994-1.802-3.986-4.012 0.005-2.207 1.799-3.994 4.009-3.987 2.089 0.005 3.795 1.613 3.97 3.655l0.019-0.025 0.017 0.025c0.186-2.040 1.9-3.638 3.991-3.63 2.211 0.005 3.995 1.8 3.989 4.009-0.011 2.208-1.802 3.995-4.013 3.988z"/>
</symbol><symbol id="symbol-social-instagram" viewBox="0 0 32 32">
    <path d="M15.812 7.969C11.42 7.969 7.78 11.545 7.78 16a8.007 8.007 0 0 0 8.032 8.031c4.455 0 8.031-3.639 8.031-8.031 0-4.392-3.64-8.031-8.031-8.031zm0 13.176c-2.824 0-5.145-2.321-5.145-5.145 0-2.824 2.321-5.145 5.145-5.145 2.823 0 5.145 2.321 5.145 5.145 0 2.824-2.322 5.145-5.145 5.145z"/>
    <circle cx="24.157" cy="7.78" r="1.82"/>
    <path d="M28.863 3.075C27.23 1.38 24.91.502 22.275.502H9.349C3.89.502.251 4.142.251 9.6v12.863c0 2.698.878 5.02 2.635 6.713 1.694 1.632 3.953 2.448 6.526 2.448h12.8c2.698 0 4.957-.879 6.588-2.448 1.694-1.63 2.573-3.952 2.573-6.65V9.6c0-2.635-.879-4.894-2.51-6.525zm-.251 19.45c0 1.946-.69 3.514-1.82 4.58-1.13 1.068-2.698 1.632-4.58 1.632h-12.8c-1.883 0-3.451-.564-4.58-1.631-1.13-1.13-1.695-2.698-1.695-4.643V9.6c0-1.882.565-3.451 1.694-4.58 1.067-1.067 2.698-1.632 4.58-1.632h12.926c1.883 0 3.451.565 4.58 1.694 1.067 1.13 1.695 2.698 1.695 4.518v12.925z"/>
</symbol><symbol id="symbol-social-linkedin" viewBox="0 0 32 32">
    <path d="M12 11h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"/>
    <path d="M2 11h6v18h-6v-18z"/>
    <path d="M8 6c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"/>
</symbol><symbol id="symbol-social-messenger" viewBox="0 0 32 32">
    <path d="M15.9,2.4C8.4,2.4,2.4,8,2.4,15c0,4,2,7.5,5,9.8v4.8L12,27c1.2,0.3,2.5,0.5,3.9,0.5c7.5,0,13.5-5.6,13.5-12.6
    S23.4,2.4,15.9,2.4z M17.2,19.4l-3.4-3.7l-6.7,3.7l7.4-7.9l3.5,3.7l6.6-3.7L17.2,19.4z"/>
</symbol><symbol id="symbol-social-pinterest" viewBox="0 0 32 32">
    <path d="M4.493 12.804q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"/>
</symbol><symbol id="symbol-social-pocket" viewBox="0 0 32 32">
    <path d="M28.449 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.877 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"/>
</symbol><symbol id="symbol-social-sms" viewBox="0 0 32 32">
    <path d="M28.308 5.266h-24.615c-2.039 0-3.692 1.653-3.692 3.692v11.623c0 2.039 1.654 3.692 3.692 3.692h7.879l0.006 4.923 8.004-4.923h8.726c2.039 0 3.692-1.654 3.692-3.692v-11.623c0-2.040-1.654-3.692-3.692-3.692zM7.41 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343zM21.828 20.244h-2.171v-5.198c0-0.245 0.004-0.528 0.012-0.849s0.041-1.172 0.102-2.554h-0.068l-2.832 8.601h-2.134l-2.644-8.617h-0.068c0.095 1.753 0.143 2.922 0.143 3.508v5.108h-2.081v-10.983h3.17l2.599 8.398h0.045l2.757-8.398h3.17v10.982zM29.62 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343z"/>
</symbol><symbol id="symbol-social-snapchat" viewBox="0 0 32 32">
    <path d="M15.865 5.259c-1.456 0.011-2.954 0.377-4.133 1.261-0.885 0.663-1.577 1.535-2.015 2.517v0.006c-0.415 1.010-0.379 2.083-0.319 3.076v0c0.037 0.696 0.115 1.375 0.048 2.015-0.006 0.023-0.006 0.029-0.012 0.045-0.325 0.057-0.687 0.034-1.035-0.028h-0.005c-0.241-0.040-0.5-0.137-0.795-0.211-0.006 0-0.013 0-0.013-0.005-0.282-0.063-0.565 0.017-0.775 0.165 0 0-0.007 0.006-0.013 0.006-0.007 0.005-0.007 0.005-0.013 0.012-0.174 0.108-0.415 0.291-0.427 0.611 0 0.023 0 0.040 0.007 0.063 0.035 0.188 0.155 0.325 0.264 0.411 0.108 0.086 0.21 0.149 0.271 0.194 0.006 0.006 0.012 0.006 0.012 0.012 0.53 0.337 1.113 0.485 1.625 0.673v0c0.355 0.149 0.662 0.378 0.728 0.668 0.091 0.367-0.073 0.789-0.289 1.199v0c-0.571 1.084-1.425 2.025-2.472 2.716-0.547 0.36-1.167 0.628-1.817 0.793-0.007 0-0.018 0.006-0.024 0.011-0.133 0.046-0.445 0.080-0.643 0.365-0.012 0.017-0.024 0.041-0.036 0.063-0.067 0.183 0.012 0.383 0.101 0.49 0.091 0.103 0.194 0.165 0.278 0.207 0.005 0 0.005 0.005 0.012 0.005 0.541 0.297 1.137 0.429 1.677 0.561h0.007c0.391 0.085 0.753 0.13 1.047 0.25 0.012 0.023 0.042 0.121 0.115 0.275 0.097 0.286 0.138 0.623 0.253 0.976 0.030 0.097 0.12 0.177 0.229 0.2 0.247 0.051 0.385-0.029 0.403-0.035 0.012 0 0.018 0 0.030-0.005 0.909-0.148 1.818-0.285 2.647-0.087v0c0.872 0.218 1.63 0.794 2.485 1.291 0 0 0 0 0.006 0.007v0c0.565 0.342 1.221 0.673 1.979 0.703v0h0.006c0.571 0.028 1.138-0.007 1.685-0.041 0.006 0 0.006 0 0.012 0 0.469-0.045 0.927-0.193 1.323-0.434 0.006-0.005 0.011-0.005 0.017-0.011 0.897-0.491 1.697-1.079 2.575-1.445 0 0 0 0 0.006 0 0.283-0.095 0.638-0.091 1.035-0.119 0.006 0 0.006 0 0.011 0 0.729-0.023 1.451 0.016 2.173 0.108 0.024 0.005 0.048 0.005 0.073 0 0.097-0.013 0.198-0.069 0.246-0.131 0.048-0.063 0.066-0.109 0.072-0.149 0.017-0.068 0.041-0.102 0.006-0.045 0.011-0.016 0.018-0.040 0.024-0.057 0.132-0.417 0.205-0.793 0.415-1.027 0.097-0.092 0.259-0.131 0.445-0.131 0.013 0 0.030 0 0.041 0 0.627-0.069 1.192-0.286 1.727-0.468 0.005 0 0.013-0.006 0.018-0.006 0.197-0.080 0.493-0.178 0.699-0.445 0 0 0 0 0.006-0.007v0c0.169-0.228 0.090-0.537-0.151-0.68l0.007-0.005c-0.007-0.006-0.013-0.006-0.024-0.012 0 0-0.007 0-0.007-0.005v0c-0.287-0.177-0.583-0.2-0.763-0.268-0.006 0-0.006 0-0.014-0.007-1.244-0.375-2.321-1.192-3.121-2.185-0.444-0.554-0.824-1.153-1.071-1.798v-0.006c-0.097-0.28-0.102-0.582 0.042-0.765l0.006-0.005c0.223-0.309 0.638-0.503 1.077-0.657h0.007c0.487-0.159 1.016-0.347 1.456-0.719l0.006-0.005c0.066-0.063 0.151-0.143 0.211-0.258 0.060-0.119 0.090-0.302 0.012-0.462v0c-0.125-0.245-0.348-0.377-0.511-0.468v0c-0.277-0.154-0.597-0.16-0.873-0.074v0h-0.007c-0.301 0.085-0.547 0.188-0.77 0.217-0.005 0-0.012 0-0.012 0.005-0.325 0.057-0.637 0.069-0.878-0.017 0-0.034-0.005-0.103-0.013-0.183v0c-0.017-0.508 0.031-1.033 0.036-1.576 0 0 0 0 0-0.005 0.025-0.828 0.061-1.679-0.066-2.529 0-0.005 0-0.005 0-0.012-0.276-1.444-1.245-2.689-2.473-3.516-0.89-0.6-1.949-0.936-3.020-1.027v0c-0.365-0.037-0.727-0.047-1.088-0.047v0z"/>
</symbol><symbol id="symbol-social-twitter" viewBox="0 0 32 32">
    <path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.68 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"/>
</symbol><symbol id="symbol-social-whatsapp" viewBox="0 0 32 32">
    <path d="M20.42 17.512q0.252 0 1.89 0.853t1.735 1.027q0.039 0.097 0.039 0.291 0 0.64-0.329 1.473-0.31 0.756-1.376 1.269t-1.977 0.514q-1.105 0-3.682-1.202-1.899-0.872-3.295-2.287t-2.868-3.585q-1.395-2.074-1.376-3.76v-0.155q0.058-1.764 1.434-3.062 0.465-0.426 1.008-0.426 0.116 0 0.349 0.029t0.368 0.029q0.368 0 0.514 0.126t0.3 0.533q0.155 0.388 0.64 1.705t0.485 1.453q0 0.407-0.669 1.114t-0.669 0.901q0 0.136 0.097 0.291 0.659 1.415 1.977 2.655 1.085 1.027 2.926 1.957 0.233 0.136 0.426 0.136 0.291 0 1.046-0.94t1.008-0.94zM16.486 27.783q2.461 0 4.719-0.969t3.886-2.597 2.597-3.886 0.969-4.719-0.969-4.719-2.597-3.886-3.886-2.597-4.719-0.969-4.719 0.969-3.886 2.597-2.597 3.886-0.969 4.719q0 3.934 2.326 7.132l-1.531 4.515 4.69-1.492q3.062 2.015 6.686 2.015zM16.486 1q2.965 0 5.669 1.163t4.661 3.12 3.12 4.661 1.163 5.669-1.163 5.669-3.12 4.661-4.661 3.12-5.669 1.163q-3.779 0-7.074-1.822l-8.081 2.597 2.636-7.849q-2.093-3.45-2.093-7.539 0-2.965 1.163-5.669t3.12-4.661 4.661-3.12 5.669-1.163z"/>
</symbol><symbol id="symbol-social-youtube" viewBox="0 0 32 32">
  <path d="M31.3 8.3c-.4-1.4-1.4-2.4-2.8-2.8-2.4-.7-12.5-.7-12.5-.7s-10 0-12.5.7C2.1 5.9 1.1 6.9.7 8.3.2 10.8 0 13.4 0 16c0 2.6.2 5.2.7 7.7.4 1.4 1.4 2.4 2.8 2.8 2.5.7 12.5.7 12.5.7s10 0 12.5-.7c1.4-.4 2.4-1.4 2.8-2.8.5-2.5.7-5.1.7-7.7 0-2.6-.2-5.2-.7-7.7zM12.8 20.8v-9.6l8.4 4.8-8.4 4.8z"/>
</symbol><symbol id="symbol-horoscope-chinese-boeuf" viewBox="0 0 50 32">
    <path d="M8.3 10.1c-.7.1-1.1 1-1.1 1s.7.7 1.4.5c.7-.1 1.1-1 1.1-1s-.7-.6-1.4-.5"/>
    <path d="M49.5 16.6c-.2-6-.3-10.4-3.7-12.9C41.6.6 38 1.2 34.5 1.8c-2 .3-3.9.7-5.8.3-8.1-1.7-10.3-.5-12.7.8-1.1.6-2.2 1.1-3.9 1.4C9.8 1.7 8.3 1.8 6.3 2c-2.6.3-2.2 1-6-2 .5 3.8 1 4.8 5.2 5.6 1.2.2 2 .3 2.4.7-.2.2-.6.5-1 .9C5.3 6.6 4 6.8 2.1 6 1.1 5.4.6 5.1 0 3.6c.4 1.6.8 2.1 1.9 2.9 1.6 1 3 1.2 3.9 1.6-.4.4-.7.7-.8 1-.4.6-.4 1.2-.5 1.7 0 .3-.1.6-.2 1-.2.5-.8 1.4-1.3 2.3-1 1.6-1.6 2.5-1.6 3.2-.1.7.1 1.3.6 1.8.3.4 2 1.7 3.3 1.7h.2c.6-.1 1-.4 1.2-.7.2-.2.3-.3.6-.4.4-.2 1-.2 1.5-.2 1-.1 2.2-.1 3.3-1 .5-.4.9-.7 1.3-1.1l3.8 2.7 1.1 9.1-1.6 2.8h1.7v-.4l1.2-2.2-1-8.3 1.8 1.3.5 6.6-1.6 3h4.9l1.4-9.2c2.6-.3 4.8-1 6.6-1.9 5 5.6 4.6 6.4 4.6 7.9L35.1 32h3.8l1.3-2.5.1-3.4-2.1-3.5c.3 1.1.6 2.2.8 3.2v3.4l-.8 1.5h-.9l.8-1.6c-.1-2.1.4-2.9-4.7-8.8 1.5-.8 2.8-1.5 3.9-1.9 0 0 3.7 6 4 6.8.5 1.3.3 1.8.2 3.7l-1.1 3h4.3l1.1-7.1c-.3-2.4-.5-5.5.1-7.9l2.1-3.1c0 .9.1 1.8.1 2.7 0 .6 0 1.2.1 1.8l-1.6 4.9c.8 1.7 1.6 2.2 3.4 2.2-.3-3.2-.4-4.9-.5-8.8zm-4.7-.1c-.8 2.6-.6 5.7-.3 8.4l-.9 5.8h-1.3l.5-1.4c.3-3.9.7-3.2-3.4-10-.4-.6-.7-1.2-1.2-1.9l-.2-.5-.4.1c-3.2.8-6.4 4-12.5 4.5h-.5l-1.4 9.1h-1.6l.7-1.4-.6-7.6-8.4-6-.4.4c-.5.5-1 .9-1.6 1.3-.8.6-1.7.6-2.6.7-.6 0-1.3.1-1.9.3-.4.2-.7.4-1 .6-.2.2-.4.3-.6.4h-.1c-.7 0-2-.9-2.3-1.2-.2-.3-.3-.4-.2-.8 0-.4.9-1.7 1.4-2.6.6-1 1.2-1.9 1.4-2.5.2-.5.2-.9.3-1.3.1-.4.1-.8.3-1.2C6.3 9.4 7.8 8 9.2 7l.4-.3-.2-.5c-.5-1.6-2.1-1.8-3.7-2-1.6-.2-3.2-.4-4-1.8 1.9 1.1 2.8 1 4.8.9 1.8-.2 2.9-.3 4.8 2.1l.2.3h.4c2.2-.3 3.4-1 4.7-1.6 2.2-1.1 4.3-2.2 11.9-.7 2.2.4 4.3.1 6.3-.2C38.1 2.5 41.3 2 45 4.8c2 1.5 2.6 3.8 2.9 7l-3.1 4.7zm3.2 6.8l.4-1.2c0 .6.1 1.2.1 1.8-.1-.2-.3-.4-.5-.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-buffle" viewBox="0 0 50 32">
    <path d="M8.3 10.1c-.7.1-1.1 1-1.1 1s.7.7 1.4.5c.7-.1 1.1-1 1.1-1s-.7-.6-1.4-.5"/>
    <path d="M49.5 16.6c-.2-6-.3-10.4-3.7-12.9C41.6.6 38 1.2 34.5 1.8c-2 .3-3.9.7-5.8.3-8.1-1.7-10.3-.5-12.7.8-1.1.6-2.2 1.1-3.9 1.4C9.8 1.7 8.3 1.8 6.3 2c-2.6.3-2.2 1-6-2 .5 3.8 1 4.8 5.2 5.6 1.2.2 2 .3 2.4.7-.2.2-.6.5-1 .9C5.3 6.6 4 6.8 2.1 6 1.1 5.4.6 5.1 0 3.6c.4 1.6.8 2.1 1.9 2.9 1.6 1 3 1.2 3.9 1.6-.4.4-.7.7-.8 1-.4.6-.4 1.2-.5 1.7 0 .3-.1.6-.2 1-.2.5-.8 1.4-1.3 2.3-1 1.6-1.6 2.5-1.6 3.2-.1.7.1 1.3.6 1.8.3.4 2 1.7 3.3 1.7h.2c.6-.1 1-.4 1.2-.7.2-.2.3-.3.6-.4.4-.2 1-.2 1.5-.2 1-.1 2.2-.1 3.3-1 .5-.4.9-.7 1.3-1.1l3.8 2.7 1.1 9.1-1.6 2.8h1.7v-.4l1.2-2.2-1-8.3 1.8 1.3.5 6.6-1.6 3h4.9l1.4-9.2c2.6-.3 4.8-1 6.6-1.9 5 5.6 4.6 6.4 4.6 7.9L35.1 32h3.8l1.3-2.5.1-3.4-2.1-3.5c.3 1.1.6 2.2.8 3.2v3.4l-.8 1.5h-.9l.8-1.6c-.1-2.1.4-2.9-4.7-8.8 1.5-.8 2.8-1.5 3.9-1.9 0 0 3.7 6 4 6.8.5 1.3.3 1.8.2 3.7l-1.1 3h4.3l1.1-7.1c-.3-2.4-.5-5.5.1-7.9l2.1-3.1c0 .9.1 1.8.1 2.7 0 .6 0 1.2.1 1.8l-1.6 4.9c.8 1.7 1.6 2.2 3.4 2.2-.3-3.2-.4-4.9-.5-8.8zm-4.7-.1c-.8 2.6-.6 5.7-.3 8.4l-.9 5.8h-1.3l.5-1.4c.3-3.9.7-3.2-3.4-10-.4-.6-.7-1.2-1.2-1.9l-.2-.5-.4.1c-3.2.8-6.4 4-12.5 4.5h-.5l-1.4 9.1h-1.6l.7-1.4-.6-7.6-8.4-6-.4.4c-.5.5-1 .9-1.6 1.3-.8.6-1.7.6-2.6.7-.6 0-1.3.1-1.9.3-.4.2-.7.4-1 .6-.2.2-.4.3-.6.4h-.1c-.7 0-2-.9-2.3-1.2-.2-.3-.3-.4-.2-.8 0-.4.9-1.7 1.4-2.6.6-1 1.2-1.9 1.4-2.5.2-.5.2-.9.3-1.3.1-.4.1-.8.3-1.2C6.3 9.4 7.8 8 9.2 7l.4-.3-.2-.5c-.5-1.6-2.1-1.8-3.7-2-1.6-.2-3.2-.4-4-1.8 1.9 1.1 2.8 1 4.8.9 1.8-.2 2.9-.3 4.8 2.1l.2.3h.4c2.2-.3 3.4-1 4.7-1.6 2.2-1.1 4.3-2.2 11.9-.7 2.2.4 4.3.1 6.3-.2C38.1 2.5 41.3 2 45 4.8c2 1.5 2.6 3.8 2.9 7l-3.1 4.7zm3.2 6.8l.4-1.2c0 .6.1 1.2.1 1.8-.1-.2-.3-.4-.5-.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-cheval" viewBox="0 0 33 32">
    <path d="M4.6 6.8c-.4 0-.7.6-.7.6s.4.4.9.3c.4-.1.7-.6.7-.6s-.4-.4-.9-.3"/>
    <path d="M32 20c0-.8 0-1.7.1-2.6.1-1.5.2-3-.2-4.2-.6-1.8-2-3.8-4.3-3.8-1 0-2 .3-3.1 1-2.1 0-3.6.4-4.5.7-.4.2-.9.2-1.3.3l-3.1.1c-2-2.9-2.2-4.4-2.4-5.9-.1-.7-.2-1.6-.6-2.5-.8-2-2.4-3.1-4.5-3.1C7 0 5.7.4 4.4 1.1l-.2.1-.3 1.7c-.8 1-1.2 1.7-1.6 2.1-.7.9-1 1.3-2.2 3.5-.3.6 0 1.4.1 1.7.1.3.5 1.1 1.2 1.3.7.2 1.1.3 1.4.3.8 0 .9-.5 1-.8 0-.1.1-.2.1-.3.3-.1 1.1-.3 1.8-.4l.7 7.6-3.6 4.7L3.9 27H6l-.3-3.5 2-1.5-.1-1.1L4.7 23l.3 2.9h-.3L4 22.8l3.1-4.1 1.4 1.4.4 5.4.5 6.5h2.4v-6.5l.7-4.4c.5.1 1.3.3 2.2.2 1 0 2.1-.2 3.1-.3l2.6 5.3.2 5.7h2.3l.5-6-.3-.9-1.7-2.3.9 3.3-.4 4.9h-.4l-.1-5-2.5-5.2c.3-.1.6-.1.9-.2.4-.1.8-.2 1.1-.2l3.2 4.2.7 7.3h2.4l.1-10c1.4-3.3 1.4-6.5.1-8.7 1.1.7 1.6 2.4 1.6 6.4 0 2 1.5 3.6 2.8 4.3l1.2.7-.5-1.3c0-.1-.5-1.4-.5-3.3zM8.1 1c1.6 0 2.9.9 3.5 2.4.4.9.5 1.6.5 2.4.2 1.4.4 2.9 2 5.5-1.9-.9-3-3.9-3.2-5.2-.1-1.6-.7-2.7-1.7-3.4-1-.7-2.5-.8-4.2-.3l.1-.5c1.1-.6 2.1-.9 3-.9zM30 19.6c0-4.6-.5-7.2-3.7-7.7l-.9.6c2 1.5 2.8 4.8.9 9.2v.1l-.1 9.2h-.5l-.6-6.7-3.8-5.1-.3.1c-.6.2-3.8.9-6.2 1-1.3.1-2.4-.3-2.4-.3l-.6-.2-.9 5.6V31h-.4l-.4-5.6-.5-5.8-1.9-1.9-.9-7.7L8 9.6l-.3-1-1.6.5c-2.7.4-2.9.6-3 .8l-.3.6v.1c-.2 0-.6-.1-1.1-.2-.1 0-.3-.2-.5-.7C1 9.4 1 9.1 1 9c1.2-2.1 1.4-2.4 2.1-3.4.3-.4.8-1.1 1.5-2.1 1.7-.6 3.1-.6 4 0 .8.5 1.2 1.4 1.3 2.6.2 2 1.7 5.4 4.2 6.3.8.3.9.2 4.5.1.6 0 1.1-.1 1.6-.3 1.4-.5 3-.7 4.5-.7.8-.5 1.8-1 2.8-1 2.2 0 3.1 2.4 3.3 3.1.3 1 .2 2.4.1 3.8-.1.9-.1 1.8-.1 2.7 0 .8.1 1.5.3 2.1-.6-.7-1.1-1.6-1.1-2.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-chevre" viewBox="0 0 30 32">
    <path d="M1 12.6l.8 2.4 1.6-2.2c.6-.3 1.2-1 3.2-1 .2.9.8 3.3 1.9 7.4.2.8.6 1.3 1.2 2l.3.3 1.2 7.4-.5 3h2.2l1-2.8-.3-7.3h1.3l-.3 7.2-.8 3H15v-.4l.7-2.5.2-7.3c1.1 0 2.4-.1 3.5-.1l3.1 4.9-.8 5.4h2.1l1.2-5.2-1.8-2.2.8 1.9-.9 4.5h-.2l.6-4.6-3-4.7c.5 0 1.2-.1 1.7-.2l3.6 4.5-.2 6h2.2l1-6.6-.8-2.6c.3-.8 1.5-4.1 1-5.9-.1-.3.1-.5.3-1 .4-.6.8-1.4.8-2.8v-1l-.8.6c-1 .7-1.4.8-1.8.8-.3 0-.7-.1-1.1-.2-.4-.1-.9-.3-1.6-.4-.9-.1-2-.2-3.4-.2H17.2c-.4 0-1.6 0-2-.2-1.6-.7-2.2-2-2.9-3.5-.2-.3-.8-1.8-.9-2l1.9-2.4H9.8c-.4-.2-.8-.5-1.3-.6.5-1.9.6-2.9 2.4-3.3l-.1-.6c-2.4.4-2.7 2-3.3 3.7h-.6c.4-1.6.3-2.7 2.1-3.2L8.8 0c-2.2.6-2.5 2.1-3 4.2-.4.2-.7.4-.9.5H3.3l.6.8C3.4 6 2 7.9 2 7.9.1 9.5-.9 11.1 1 12.6zm9.5-6.1l-2.3-.2-.1.5 2.4.7c0 .1.1.2.2.3.1.2.2.5.3.7.1.3.3.6.4.8.7 1.7 1.4 3.3 3.5 4.1.4.2 1.1.2 2.4.2H21.5c1.4 0 2.4.1 3.3.2.6.1 1 .2 1.4.3.5.1.9.3 1.4.3.5 0 .9-.1 1.5-.4-.1.5-.4.9-.6 1.2-.3.5-.6 1.1-.4 1.8.4 1.3-.4 4-1 5.5l-.1.2.8 2.7-1 5.6h-.3l.2-5.4-4.2-5.3-.3.1c-.6.2-6 .3-9.1.4h-.5l.3 8.1-.7 2h-.3l.3-2L11 21l-.1-.1c-.1-.2-.3-.3-.4-.4-.6-.7-.9-1-1-1.6-1.9-7.7-2-7.8-2-7.8l-.1-.3h-.3c-.8-.1-1.4 0-2.1.1-.9.2-1.4.5-1.8.8-.1.1-.2.2-.3.2l-.1.1-.6.8-.3-.8-.1-.1c-.3-.2-.8-.6-.8-.9v-.1c0-.5.6-1.4 1.6-2.2h.1c.2-.2.4-.5.7-.9.5-.7 1.2-1.6 2.1-2.2.6-.4 1.4-.7 2.1-.7.2 0 .5 0 .7.1v.3l2.9.5-.7.7z"/>
    <path d="M5.6 7.6c-.4.1-.7.6-.7.6s.4.4.8.3c.4-.1.6-.6.6-.6s-.4-.4-.7-.3"/>
</symbol><symbol id="symbol-horoscope-chinese-chien" viewBox="0 0 34 32">
    <path d="M32 22.7c0-3.8-.3-5-1.8-7.7 1.8-4.5.2-8.3-.3-10 0 .3-.7 5.7-2.3 8.6-13.5-1.5-13.3-2.4-15.4-6.4-.2-.4-.5-.9-.7-1.4v-.4c-.3-1.2-.8-4.1-1.1-5.5-1.8 1.2-2 1.1-2.8 3.6C4.8 5 3.9 6 3.7 6.6c-.6.2-1.1.4-1.5.6C.4 7.8.3 7.9 0 8.6c0 .3-.2.7 1.4 2.9.2.2.4.4.7.5 1.1.2 2.6.3 3.7.1.2.8.3 1.7.4 2.7.1 1.2.2 2.5.6 3.8.5 1.7 1.7 3.8 2 4.4v6.6c-.4.2-1 .4-1.2.6-.3.3-.5.7-.3 1.1.1.4.5.7.9.7h2c.4 0 .7-.2.9-.6.7-1.7.9-2.4 1.7-8.1.3 0 .7.1 1 .1-.1 1.1-.4 6.3-.9 7.6h-.8l-.5 1H13c.4 0 .7-.2.9-.6.6-1.4.9-6.7 1-8 2 .1 3.8.1 5.9-.2 1.3.2 1.7.9 2.2 1.8.6 1.1 1.6 2.4 4.1 3.1l.4 1.6s-1 .3-1.3.5c-.3.3-.5.7-.3 1.1.1.4.5.7.9.7h2v-1H27c.2-.1.5-.2.8-.3.5-.1.9-.7.7-1.2l-.5-1.6c-.1-.4-.3-.7-.7-.8-1.9-.6-2.7-1.2-3.5-2.6-.3-.5-.6-1.1-1.1-1.5 1.1.2 1.5.7 2.1 1.3.9.9 2 2.1 5.5 3l.6 2.3c-.3.1-.8.3-1 .5-.7.6-.3 1.7.6 1.7h2c.4 0 .8-.3.9-.7.4-1.5.6-2.4.6-5 0-.7-.2-1.3-.6-1.9L32 22.7zm.4 8.2h-1.8c.2-.1.4-.2.6-.2.5-.2.8-.7.7-1.2l-.6-2.3c-.1-.4-.4-.6-.7-.7-2.9-.8-3.9-1.6-5-2.7-.4-.4-.7-.7-1.1-1-.8-.6-1.8-.8-2.7-.6-2.8.5-5.9.4-8.8.2-.5 0-1 .3-1.1.9-.8 5.6-1 6.2-1.7 7.8h-2c.2-.1.6-.3.9-.4.4-.1.7-.5.7-1v-6.9c-.7-1.2-1.7-3.1-2.1-4.4-.3-1.2-.4-2.4-.5-3.6-.1-1.1-.2-2.1-.4-2.9.5-.2.7-.7.5-1.2v-.1L6 11c-1 .2-2.7.1-3.7-.1h-.1c-.8-1.2-1.1-1.8-1.2-2 .1-.2.2-.2 1.5-.7.5-.2 1-.4 1.7-.7h.7c.5 0 .9-.2 1.2-.6L5 6.5c.8-.9 2.4-1.7 3.4-2.2.5-1.7.7-2.2 1.3-2.6.2 1.1.6 3.1.8 4.1v.3c.3.4.4.7.9 1.6 2.4 4.5 2.7 5.5 16.3 7 .4 0 .7-.1.9-.5.8-1.3 1.2-3 1.6-4.6 0 1.4-.2 3.7-.8 5.1-.1.3-.1.5 0 .8 1.4 2.6 1.7 3.6 1.7 7.5v.2l1.6 1.9c.3.3.4.8.4 1.2-.2 2.4-.3 3.2-.7 4.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-cochon" viewBox="0 0 47 32">
    <path d="M9.8 11.2c-1.4.6-1.4 2.7 0 3.3.9.4 1.4-1 .5-1.3-.4-.2-.2-.8.2-.6.4.2.8 0 .9-.4.4-.9-.7-1.4-1.6-1"/>
    <path d="M46.3 19.7c-.5 0-.8-.4-.8-.8v-.7c0-1.3-1-2.3-2.3-2.3h-.7c0-.7-.1-1.5-.2-2.2-.3-3.2-2.7-6.2-6.6-8.3-3.6-2-8.3-3-13.1-3-3.2 0-6.8.9-9.1 1.8l-.2.1-.1-.2c-.7-1-1.9-1.9-3.6-2.7L7.2 0l.9 5.9.1.9-.1.1c-.1.1-.2.2-.3.4l-.6-2-.6-2.2c-.1-.1-.2-.1-.3-.2l-1.4-.7 1.9 6.3c-1 1.3-2 2.9-2.5 4l-.1.2-2.7.4-1.5.3.2 1.5c.2 1.4.7 2.6 1.5 3.7l.4.1c.2.1 1.4 1.3 1.6 1.5.9 3.1 2.7 5.5 5.7 6.8l1.8 5.1h1.7v-1.9h-.4l-.8-2.4c.8.2 1.3.3 1.7.3l1.7 4h3.5l1.2-2.9c1.2 0 2.3.1 3.5.1 1.9 0 3.7-.1 5.3-.3l1.1 3h1.8v-1.9H31l-.5-1.4c.5-.1.9-.1 1.3-.2l.3-.1 1.6 3.6H36.9l2-4.8.1-.1c2.4-1.5 3.7-4.9 3.6-9.9h.6c.5 0 .8.4.8.8v.7c0 1.3 1 2.3 2.3 2.3.4 0 .7-.3.7-.7 0-.3-.3-.6-.7-.6zm-8.1 6.2l-.5.3-1.8 4.3h-1.4l-1.7-3.8-1.4.3c-2.5.5-5.4.7-8.2.7-1.5 0-3-.1-4.5-.1l-1.2 2.9h-1.7l-1.7-3.9c-4.5-.6-7.9-2.2-9.2-6.9l.1-.4c-1.5-1.5-2-1.9-2.4-2-.5-.7-.9-1.8-1-2.7l3.5-.5.4-.9c.6-1.5 2.3-4 3.6-5.2l.6-.6L9 2.5c1.1.6 2.4 1.3 3.1 2.2l.8 1.1 1.2-.5c2.2-.8 5.6-1.7 8.6-1.7 9.4 0 17.6 4.3 18.2 10.1.7 6.4-.2 10.8-2.7 12.2z"/>
</symbol><symbol id="symbol-horoscope-chinese-coq" viewBox="0 0 36 32">
    <path d="M28.6 4.2h-.9c-5.3.5-7.2 5-8.8 9.1-1.9-1.5-3.4-1.8-6-2.2-.6-.8-3.4-4.1-5.4-7h.1C8.3 4 8.9 3.6 9.2 3c.3-.6.3-1.3 0-2l-.5-1-1.3.4L7 0 5.8.5 5.3.3 4 1.4c-1 .4-1.7 1.3-2 2.4l-.1.3L0 5.2l1.9 1-.3 1.1c-.1.3 0 .7.3 1 .2.3.6.5 1 .5h.3c-.5 2.5-.3 6.8 0 7.8.9 2.2 2.1 5.2 7.3 7.6l2 3.6v3.3l-1.6.3v.6h3.6v-.5l-1-.3V31l1.1-1.1-1.1.2v-2.3l1.4-2.3H16c.5 0 .9 0 1.4-.1l-1.3 1.5-.5-.4-.6.9.7.5v3.2l-.2.3v.6h2.3v-.5l-1-.3V31l1-1-1 .2V28l3.1-3.5c1.2-.8 2.5-2.1 4.4-4.2l.1-.1.2-1.5 2.4.2-.7-2.6h.3l2.7 1.4-.4-3.5h.1l3.4 4.6-.1-5.3.7.4 2.4 6.8.6-5.5c-.2-9.1-4.1-11-7.4-11zm6.2 11.7l-1-2.9-3.2-1.5-.6.5 1.1.7.1 2.7-1.7-2.3-2.7.2-.1.5 1 .1.2 1.7-1.1-.6-3.1.6v.5h1.4l.4 1.4-1.9-.1-.3 2.1c-3.7 4.2-5.2 4.9-7.3 4.9h-.4l.9-1.5-.9-.6-2.6 4.3-2.2-3.4C6 21 5 18.4 4.1 16.2c-.3-.8-.4-5.7.2-7.8l.2-.7-1.6.1c-.1 0-.1 0-.1-.1v-.2l.5-2-1-.4.5-.3.2-.7c.2-.8.7-1.4 1.5-1.7h.1l1-.8.3.1 1-.4.4.4 1-.3.1.3c.1.3.1.7 0 1-.3.2-.5.4-.9.4l-1.9.2.5.8c1.7 2.5 4.4 6 6.3 8.2 3.2.4 4.5.7 6.4 2.5l.6.5.3-.8c1.6-4.2 3.2-8.6 8.1-9.1h.8c4.1 0 6.2 3.3 6.3 9.8l-.1.7z"/>
    <path d="M13.5 20.3l-1.7-2-1.1.7L8 16.1l-.3.7 2.8 3.6 1.1-.7 1.9 2.2 1.7-1.9 2.4 1.5.4-.6-2.9-2.4-1.6 1.8"/>
    <path d="M5.1 3.5c-.2 0-.4.3-.4.5 0 .3.2.5.5.5s.5-.2.5-.5c-.1-.2-.3-.5-.6-.5"/>
</symbol><symbol id="symbol-horoscope-chinese-dragon" viewBox="0 0 32 32">
    <path d="M30.2 23.1c-.1-.1-1.6-1.2-2.6-1.9l-.2-.2h-.2s-1.2.3-2.9.3h-.1c-1.3 0-2.2 1.2-3 2.2-.7.9-1.2 1.5-1.6 1.3-.1-.1-.2-.1-.2-.2-.2-.4.4-1.5.9-2.6 1.2-2.4 2.9-5.9-.8-7.8-2.8-1.5-5.6.9-7.8 2.8-1.4 1.2-2.7 2.3-3.2 1.7-.5-.5.8-2 2.2-3.5 1.8-2 4.1-4.6 3.9-7.1-.1-1-.6-1.9-1.5-2.7l1-.9.3-2.9-4.7.4.5-.9.9-.5-.3-.6-1.2.5-1.8 2.4h-.3L8 1.3l.5-.4-.4-.5-.7.6-.8 1.7c-.6-.1-.5-.2-2.7 1.1-3.1.5-1.9.3-3 .3-.4 0-.5 0-.7.1-.4.3-.3.5.7 2.7h.2l1.1 1-.3-.9 2.1.1L7.7 6c.1.3.2.5.1.7-.2.3-1 .5-1.9.7-.7.2-.9.3-1.3.4l-2 1.7-1-1.2L2 10l-.3.3c0 .1 1 1.6 1 1.7.5.7 1.8.4 2.1-.2.4-1 1.2-2 2.1-2 .3 0 .7.1 1.1.4l.1.1 3.2-.1.3-1.4 1-1-.3-1.5.1-.1c.8.7 1.2 1.4 1.3 2.2.2 2.1-1.9 4.5-3.6 6.4-1.7 1.9-3.2 3.6-2.1 4.7 1.1 1.2 2.7-.1 4.5-1.7 2.1-1.8 4.5-3.9 6.8-2.7 2.7 1.4 1.8 3.7.4 6.6-.7 1.4-1.2 2.5-.9 3.3.1.3.3.6.7.7 1.1.5 1.9-.6 2.7-1.6.7-.9 1.4-1.8 2.3-1.9h.2c.4 0 1.1.5 1.6.9-.7-.1-1.4-.2-1.7 0-.5.3-.9.9-1.3 1.8-.7 1.3-1.5 2.8-3.1 3-.7.1-1.5 0-2.2-.7l-1.1 1.2.3 2.1-1.5.2v-.2l.8-.3-.3-2.2 1.7-2.7-.8-.5-.2.4c-.1-.4-.1-.8 0-1.2.1-1.2.8-2.4 1.3-3.5.8-1.6 1.6-3.2.3-3.9-1.1-.6-2.4.6-3.9 1.9-.3.2-.5.5-.8.7-1 .8-2 1.6-3 2.2l-.9-.6-.5.8.7.5-.2 2.8.1.2-1.5.3-.1-.3 1-.3.1-2.1c-1.3-.3-2.5-.5-3.2-1-1.1-.8-1.8-2.2-1.8-3.4.1-1.4 1.6-2.9 3.1-4.3 1-1 2-1.9 2.5-2.9H9c-.5.7-1.3 1.5-2 2.2-.9.8-1.7 1.7-2.4 2.6l-3.2 3.5.1 2-1.2.6.3.8-.1 1 2-.2 1.4.4-.2-1.4v-.5L3 20.4l-.3.4.1 2-1.3.1-.1-.4.7-.3-.1-2.3 1.3-1.6c0 .5 0 .9.1 1.4.2.7.5 1.3 1 1.9 1.2 1.4 2.4 1.7 3.9 2v.7l-1.6.5.6.9.1 1 2.3-.4 1.4-.1-.6-1.2.1-2.3c1.2-.6 2.3-1.6 3.4-2.5.3-.2.6-.5.8-.7 1-.9 2.3-2 2.9-1.8.5.3.1 1.2-.7 2.6-.6 1.2-1.3 2.5-1.4 3.8-.1.8 0 1.6.3 2.3l-1 1.6.2 1.8-1.4.5.8.7.1 1 2.3-.4h1.5l-.6-1.3-.2-1.4.3-.3c1.5.8 3.4.5 4.9-1.4l.7.5.3 2.9-1.5.3v-.2l.8-.3-.3-1.9-.8.7.1.5-1.4.5.8.7.1 1 2.3-.5h1.5l-.7-1.3-.3-3-1-.7c.2-.3.4-.7.5-1l.3-.6c.2-.4.4-.7.6-.7H25.7c.4.1.8.2 1.3.3.2.1.5.1.7.2l1.7.6-1.4-1.4c-.1-.1-.9-1-1.8-1.7.4 0 .8-.1 1-.1.9.6 2.1 1.5 2.3 1.7.3.4 1 1.3 1.3 2.1-1.6.1-3.2-.2-4.5-.7l-1-.2c.1.1.1.3.1.6v.3l.2.1c1.3.6 3 .9 4.6.9h1.6l-.1-.5c-.1-1.4-1.5-3.2-1.5-3.2zM10.5 9.3l-2.1.1c-.5-.4-1-.5-1.5-.5-1.1 0-2.2.9-2.9 2.5 0 0-.4.1-.5.1l-.6-.9 2.2-1.9c.4-.1.7-.2 1.1-.3C7.3 8 8.3 7.8 8.6 7c.2-.5.1-1-.3-1.8l-.2-.3-4.2 1.3-2.4-.1c-.2-.4-.3-.8-.4-1.1.8 0-.1.1 3.1-.3.2 0 .5.2.8.2.6 0 1.1-.5 1.1-.5s-.3-.3-.8-.4c.5-.3.7-.4.8-.4l1.9.3L9.3 3l3.9-.2-.2 1.5L11.2 6l.3 1.6-.8.9-.2.8z"/>
</symbol><symbol id="symbol-horoscope-chinese-lapin" viewBox="0 0 30 32">
    <path d="M3.8 18.6c.2 0 .7.2 1.3.3.6 6.2 4.1 7.8 6 8.3l-.1 1.5c-.8.1-2.3.5-2.8 1.4-.2.4-.2.9.1 1.3.2.4.6.6 1.1.6h13c.8 0 2.1-.4 3.1-2 .8-1.3 1.2-2.7 1.2-4.2.6-.1 1.1-.3 1.6-.6 1.7-.9 1.7-2.4 1.7-4v-.6c0-.4-.2-.7-.5-.9-.3-.2-.7-.2-1.1-.1-1.2.5-2 1.2-2.4 1.9-.2-.7-.5-1.4-.9-2-2.1-3.8-5.9-6.1-10-6.1-1.2 0-2.4.2-3.6.5.1-1 .1-2.5-.2-4.2 4-3.9 4.9-6.8 4.3-8.2C15.3.8 14.8.4 14 .4c-2 0-4.6 2.7-6.1 7.8H6.5c.3-4 1.7-6.4 2.6-7.1.2-.1.3-.2.4-.1.1.1.4.2.5.3l1-.7c-.1-.1-.4-.4-.8-.5-.3-.1-.8-.2-1.5.2-1.4 1-2.9 4-3.1 8.2-2.1.5-3.9 1.9-4.9 4-.9 2-.9 4 0 5.2.7.9 1.8 1.2 3.1.9zm5.1-9.1c.7-2.6 2.7-7.9 5.3-7.9.4 0 .5.2.6.4.8 1.9-2.9 5.8-4.5 7.4.6 2.9.3 4.8.1 5.2l-.4 1.1 1.1-.4c1.4-.5 2.8-.8 4.1-.8 3.7 0 7.1 2.1 9 5.5 1.8 3.2 1.9 6.8.3 9.4-.4.7-1.1 1.5-2.1 1.5H15c-.2-.3-.2-.6-.2-.9 0-.2.2-.8 1.5-1.2l1.2-.4-1.1-.7c-1.1-.6-1.5-1.5-1.7-2.1-.3-1.2.1-2.7 1.1-3.6l-.7-.8c-1.3 1.2-1.8 3-1.4 4.7.2.6.5 1.5 1.3 2.2-.7.4-1.2.9-1.3 1.6-.1.4 0 .8.1 1.1H9.2v-.3c.3-.5 1.6-.8 2.4-.9h.5l.1-3.4-.5-.1c-3.8-.6-5.3-4.2-5.6-8.1-.3-.1-1.7-.6-2.3-.6-.3 0-1.5.4-2.2-.5-.7-.8-.6-2.5.1-4 1.4-2.9 4-3.7 7.2-3.4zm20 11.7c0 1.7 0 2.9-2.2 3.4-.6-2 .3-3.2 2.2-4.1v.7z"/>
    <path d="M4 16.3c.5 0 1-.4 1-1 0-.5-.4-1-1-1s-1 .4-1 1 .4 1 1 1"/>
</symbol><symbol id="symbol-horoscope-chinese-lievre" viewBox="0 0 30 32">
    <path d="M3.8 18.6c.2 0 .7.2 1.3.3.6 6.2 4.1 7.8 6 8.3l-.1 1.5c-.8.1-2.3.5-2.8 1.4-.2.4-.2.9.1 1.3.2.4.6.6 1.1.6h13c.8 0 2.1-.4 3.1-2 .8-1.3 1.2-2.7 1.2-4.2.6-.1 1.1-.3 1.6-.6 1.7-.9 1.7-2.4 1.7-4v-.6c0-.4-.2-.7-.5-.9-.3-.2-.7-.2-1.1-.1-1.2.5-2 1.2-2.4 1.9-.2-.7-.5-1.4-.9-2-2.1-3.8-5.9-6.1-10-6.1-1.2 0-2.4.2-3.6.5.1-1 .1-2.5-.2-4.2 4-3.9 4.9-6.8 4.3-8.2C15.3.8 14.8.4 14 .4c-2 0-4.6 2.7-6.1 7.8H6.5c.3-4 1.7-6.4 2.6-7.1.2-.1.3-.2.4-.1.1.1.4.2.5.3l1-.7c-.1-.1-.4-.4-.8-.5-.3-.1-.8-.2-1.5.2-1.4 1-2.9 4-3.1 8.2-2.1.5-3.9 1.9-4.9 4-.9 2-.9 4 0 5.2.7.9 1.8 1.2 3.1.9zm5.1-9.1c.7-2.6 2.7-7.9 5.3-7.9.4 0 .5.2.6.4.8 1.9-2.9 5.8-4.5 7.4.6 2.9.3 4.8.1 5.2l-.4 1.1 1.1-.4c1.4-.5 2.8-.8 4.1-.8 3.7 0 7.1 2.1 9 5.5 1.8 3.2 1.9 6.8.3 9.4-.4.7-1.1 1.5-2.1 1.5H15c-.2-.3-.2-.6-.2-.9 0-.2.2-.8 1.5-1.2l1.2-.4-1.1-.7c-1.1-.6-1.5-1.5-1.7-2.1-.3-1.2.1-2.7 1.1-3.6l-.7-.8c-1.3 1.2-1.8 3-1.4 4.7.2.6.5 1.5 1.3 2.2-.7.4-1.2.9-1.3 1.6-.1.4 0 .8.1 1.1H9.2v-.3c.3-.5 1.6-.8 2.4-.9h.5l.1-3.4-.5-.1c-3.8-.6-5.3-4.2-5.6-8.1-.3-.1-1.7-.6-2.3-.6-.3 0-1.5.4-2.2-.5-.7-.8-.6-2.5.1-4 1.4-2.9 4-3.7 7.2-3.4zm20 11.7c0 1.7 0 2.9-2.2 3.4-.6-2 .3-3.2 2.2-4.1v.7z"/>
    <path d="M4 16.3c.5 0 1-.4 1-1 0-.5-.4-1-1-1s-1 .4-1 1 .4 1 1 1"/>
</symbol><symbol id="symbol-horoscope-chinese-rat" viewBox="0 0 52 32">
    <path d="M9.1 15.9c.1.7.6 0 3.9 0 1.4 0 2.4.1 3.5.2-1.9-.5-3.9-.8-5.9-.7 1.1-.8 2.1-1.1 3.2-1.2-2.5-.2-4.8 1.1-4.7 1.7"/>
    <path d="M13.6 18l.6 1c-.9.3-2.1 1-2.5 1.9-.2.5-.1.9.1 1.2.3.6.8.9 1.5.9h21.1l-.4-1.4H13.1c-.1-.2.5-1 2.4-1.2.9-.1 1.7-.4 2.5-.8l.2-.1c0-.4-.3-.8-.7-.8h-1.7l-.9-1.5c-.3-.6-1-.8-1.6-.7-2.1.6-5.2 1.3-6.6.4-.4-.3-.7-.6-.8-1.2-.2-.8 1.8-4.9 3.6-7 2.7-3.1 6.1-3.6 7.6-3.8 0 .3.1.6.2 1s.5.7.9.6c.4-.1.6-.5.5-.9-.3-1.1-.5-3.1 1-3.6 1.2-.4 2.9.3 3.4 1.4.5 1.2-.6 2.5-2.9 3.8-.4.2-.5.7-.3 1 .1.3.4.4.7.4.1 0 .2 0 .3-.1 4.4-2.3 3.8-4.5 3.7-5.6 1.7-.5 9.3-2 13.7-1 3.9.9 6.9 3.5 9.1 7.7 2.2 4.3.4 11.9-2.9 11.9h-7.2c-.7-1.8 3.1-3.9 5.1-4.1v-1.5c-4.7.3-7.3 3.9-6.5 6 .2.7.9 1.1 1.5 1.1h7.1c1.4 0 2.5-.8 3.3-1.9 1.5.1 2.7 1.5 2.7 3.1v.5c0 1.7-1.3 3.1-3 3.1H25.4c-3.9 0-6.3 2-6.3 4.2 1.7-1.7 3.9-2.7 6.3-2.7h22.2c2.5 0 4.5-2.1 4.5-4.6v-.5c0-2.2-1.5-4-3.4-4.5 1.5-3.3 1.5-7.9 0-10.9-2.6-5-6.4-8-11.1-8.7-4.1-.6-10.9.6-14 1.4C22.5.4 20.7-.1 19.2.4c-.5.2-1.9.9-2.2 2.9h-.1c-.4.1-1 .1-1.6.3-.1-.6-.2-1.6.1-2 .2-.3.7-.3.7-.3l.7-1.4c-.6-.2-2 0-2.6.6-.8 1-.6 2.5-.4 3.4-1.7.7-3.8 1.8-5.5 3.8-1 1.1-2.7 3.8-3.6 6-1-.5-1.8-.6-2.8-.5.9.1 1.8.4 2.6 1.1v.1c-1.6 0-3 .2-4.5.6 1.5-.2 2.8-.2 4.3 0-.1.4-.1.7 0 1 .2 1 .7 1.7 1.5 2.2 1.9 1.2 4.8.6 7.8-.2"/>
    <path d="M11.9 13.6c.7 0 1.3-.6 1.3-1.3 0-.7-.6-1.3-1.3-1.3-.7 0-1.3.6-1.3 1.3 0 .7.6 1.3 1.3 1.3"/>
</symbol><symbol id="symbol-horoscope-chinese-serpent" viewBox="0 0 34 32">
    <path d="M32.3 15c-1-1-2.2-1.5-3.6-1.5s-2.6.5-3.6 1.5L13 27.2c-.2.2-.5.2-.7 0l-.3-.3c-.1-.1-.1-.2-.1-.4 0-.1.1-.3.1-.4l14.6-14.8c1-1 1.5-2.3 1.5-3.6 0-1.4-.5-2.7-1.5-3.6l-.3-.3c-1-1-2.2-1.5-3.6-1.5s-2.6.5-3.6 1.5L7 16.1c-.2.2-.5.2-.7 0l-.2-.2c-.2-.2-.2-.5 0-.7l2.3-2.4c1.8-1.9 2.1-4.8.6-6.9-.3-.4-.5-.8-.8-1.2-.2-.6-.6-1.1-1.1-1.6-1-1-2.3-1.6-3.4-1.6-.5 0-1 .1-1.4.4L.8 0 1 1 0 .8l1.8 1.5C1 3.6 1.5 5.6 3.1 7.2c.6.6 1.2 1 1.9 1.3.2.1.3.3.3.5s0 .4-.2.6L2.8 12c-1 1-1.5 2.3-1.5 3.6 0 1.4.5 2.7 1.5 3.6l.2.2c1 1 2.2 1.5 3.6 1.5s2.6-.5 3.6-1.5L22.4 7.1c.2-.2.5-.2.7 0l.3.3c.2.2.2.5 0 .7L8.8 22.9c-1 1-1.5 2.3-1.5 3.6 0 1.4.5 2.7 1.5 3.6l.2.4c1 1 2.2 1.5 3.6 1.5s2.6-.5 3.6-1.5l12.1-12.3c.2-.2.5-.2.7 0l.2.2c.2.2.2.5 0 .7l-3.1 3.1c-1.5 1.5-2 3.5-1.3 5.2.6 1.5 2 2.4 3.6 2.4.4 0 .9-.1 1.3-.2.2-.1.4-.3.4-.5s-.1-.5-.4-.6c-1.3-.5-1.6-1-1.7-1.2-.1-.3.2-.7.5-1l3.9-3.9c1-1 1.5-2.3 1.5-3.6 0-1.4-.5-2.7-1.5-3.6l-.1-.2zm-.6 6.7l-3.9 3.9c-.8.8-.9 1.6-.8 2.1.1.4.3.7.6 1-.8-.2-1.4-.8-1.7-1.6-.5-1.3-.1-2.7 1.1-4l3.1-3.1c.6-.6.6-1.7 0-2.4l-.2-.2c-.3-.3-.7-.5-1.2-.5-.4 0-.9.2-1.2.5L15.4 29.7c-.7.8-1.7 1.2-2.8 1.2-1.1 0-2-.4-2.8-1.2l-.3-.3c-1.5-1.6-1.5-4.1 0-5.6L24.2 9c.6-.6.6-1.7 0-2.4l-.3-.3c-.3-.3-.7-.5-1.2-.5s-.8.2-1.1.5L9.5 18.6c-.7.8-1.7 1.2-2.8 1.2-1.1 0-2-.4-2.8-1.2l-.2-.2c-.7-.8-1.2-1.8-1.2-2.8 0-1.1.4-2.1 1.2-2.8L6 10.3c.4-.4.6-1 .5-1.6-.2-.6-.5-1-1.1-1.3-.5-.2-1.1-.5-1.5-1-1.2-1.2-1.6-2.8-1-3.5.2-.2.5-.3.8-.3.8 0 1.8.5 2.6 1.3.4.4.7.8.9 1.3.2.5.5 1 .8 1.4 1.2 1.7 1 3.9-.4 5.4l-2.3 2.4c-.6.6-.6 1.7 0 2.4l.2.2c.3.3.7.5 1.2.5.4 0 .9-.2 1.2-.5l12-12.3c.7-.8 1.7-1.2 2.8-1.2s2 .4 2.8 1.2l.3.3c.7.8 1.2 1.8 1.2 2.8 0 1.1-.4 2.1-1.2 2.8L11.2 25.4c-.3.3-.5.7-.5 1.2 0 .4.2.9.5 1.2l.3.3c.3.3.7.5 1.2.5.4 0 .9-.2 1.2-.5L26 15.8c.7-.8 1.7-1.2 2.8-1.2s2 .4 2.8 1.2l.2.2c.7.8 1.2 1.8 1.2 2.8s-.5 2.1-1.3 2.9z"/>
</symbol><symbol id="symbol-horoscope-chinese-singe" viewBox="0 0 28 32">
    <path d="M24.2 2.9c0-.3-.2-.5-.5-.5s-.5.2-.5.5c0 3.1.9 6 2.5 8.6.9 1.4 1.3 2.9 1.3 4.5v10.2c0 2.6-2.1 4.6-4.6 4.6h-3c2.3-1.5 3.1-4.4 3.8-8.7 1.4-9.4-2-15.1-10.6-18l-1.2-2.2C10.9 1.2 10 .6 9 .4L6.1 0c-.8-.1-1.7.2-2.4.7L2.1 2.1c-.4.3-.6.9-.4 1.5l.4 1.1L.9 6.3c-.3.4-.4.9-.2 1.3l.6 1.6c.2.5.6.8 1.1.9l2.9.5.1 1.7-3.1 5.2L.9 19c-1 1.1-1.2 2.7-.5 4l.3.6L4.2 20l.6-.8-.1-1.7-1.3 1.8L1 21.7c-.1-.7.1-1.5.6-2L3 18.1 5.4 14l.4 5-1.9 5.6v2.5h.5c.7 0 1.3-.2 1.8-.7.4-.4.7-1 .7-1.6l1.4-2c0 1.3.1 3.1.8 5.3H7.8c-.7 0-1.5.3-2 .7-.5.4-.9 1.1-.9 1.8V32h17.4c3.1 0 5.7-2.6 5.7-5.7V16c0-1.8-.5-3.6-1.5-5.1-1.5-2.4-2.3-5.2-2.3-8zM7.8 29.3h2.9l-.2-.7c-1.2-4.1-1-6.4-.5-7.7v-.1c.3-.7.6-1.1.8-1.3.6-.5 1.5-.6 2.3-.2 1 .5 2.1 2 1.8 4.3l1.1.1c.2-2.4-.7-4.5-2.4-5.4-1.2-.6-2.5-.5-3.5.3-.2.4-.7.9-1.1 1.8l-3 4.2v.2c0 .4-.2.7-.4 1-.1.1-.2.2-.4.2v-1.2l1.9-5.6-.9-9.6L2.5 9c-.1 0-.2-.1-.2-.2l-.6-1.6v-.3l1.4-1.8c.6.3 1.1-.1 1.4-.7-.4-.3-1-.6-1.4-.3l-.4-.9c0-.1 0-.2.1-.3l1.6-1.3c.4-.4 1-.6 1.6-.5l2.9.4c.6.1 1.2.5 1.5 1.1l1.4 2.6h.2c8.2 2.7 11.4 8 10.1 16.8-1 6.7-2.5 8.7-6.8 8.9H6c0-1.2 1-1.6 1.8-1.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-tigre" viewBox="0 0 46 32">
    <path d="M3.5 7.1s.6.3 1.2.1c.6-.2.8-.9.8-.9l-1.2-.1-.8.9"/>
    <path d="M45.4 25.9c-.5 0-.9-.4-.9-.9v-9c0-1.6-.4-3.1-1.1-4.4-.2-.4-.5-.8-.8-1.2-1.7-1.8-4.5-2.9-7.7-2.9-.6 0-1.3.1-2.3.1-1.6.1-3.7.3-6.2.3-3.5 0-5.3-.3-5.7-.6-.8-.5-1.5-.8-2.2-1.1-1.3-.5-2.7-1.1-5.7-3.5l.1-.6c.1-.6-.1-1.2-.5-1.6-.4-.4-1-.6-1.6-.5-1 .2-1.5.3-2.1.5-.1 0-.2-.1-.4-.1-.4-.1-.9 0-1.2.2-.2.1-.8.6-1 .8l-.6.3h-.1c-1.8.9-2.8 1.9-3 3.2L0 8.1c1.8 3.8 1.3 2.7 2.3 4.8l2.7.3 1.2-.7c.8.2 1.4.9 2.1 2.3.7 1.5 1.7 2.8 3.5 4.2l.6 7.1-.6 2.9h-.1c-.6.3-1 .9-1 1.5 0 .8.6 1.4 1.4 1.4h.9v-1.3h-.9c-.1 0-.2-.1-.2-.2 0-.2.1-.3.2-.4l.7-.4.7-3.7-.5-6.1 1.2.9c.1 1.3.6 6.5.7 7.9l-.2.2c-.5.3-.8.8-.8 1.4 0 .8.7 1.5 1.5 1.5h2c.9 0 1.7-.8 1.7-1.7v-8.7H24c2.9 0 5.2-.1 7-.3l2 4.2.6 3.3-.1.1c-.5.3-.8.9-.8 1.5 0 .9.7 1.7 1.7 1.7h.4v-1.3h-.4c-.2 0-.4-.2-.4-.4s.1-.3.2-.4l.9-.5-.7-4.3-1.9-4 1.5-.3 2.4 4.1.6 3.8-.1.1c-.5.3-.8.9-.8 1.5 0 .9.7 1.7 1.7 1.7h1.3c.8 0 1.5-.5 1.7-1.3v-.1c.2-1.9.7-6.4.5-7.1v-.1c-.6-1.9-.7-3 .6-4.6.7-.8 1.1-2.1 1.4-3.7V24.8c0 1.2 1 2.2 2.2 2.2.3 0 .6-.3.6-.6-.1-.2-.4-.5-.7-.5zm-4.7-7.8c-.6.7-.9 1.3-1.1 1.9l-2.3 2.2 2.1-1.5c-.1.9 0 1.7.3 2.7l-1.1.8 1.2-.5v.1c0 .3 0 1.4-.2 2.8l-.6.6.7-.2c-.1 1.1-.2 2.3-.3 3.4-.1.2-.2.3-.4.3h-1.3c-.2 0-.4-.2-.4-.4s.1-.3.2-.4l.9-.5-.7-4.9-3-5.2-.5.1c-2 .6-5.3.8-10 .8h-6.1v9.9c0 .2-.2.4-.4.4h-2c-.1 0-.3-.1-.3-.3 0-.1.1-.3.2-.4l.9-.6v-.4l-.2-2 .8.4-.8-.8c-.1-.6-.1-1.5-.2-2.5l1.1.6-1.1-1.1c-.1-.8-.2-1.8-.3-2.9l1.4.3c-2.6-1.5-6.3-4.2-7.6-6.9-.4-.9-.8-1.5-1.3-2 .1 0 2.1-.2 2.2-.3l1.2-.6-1.3.3c-4.5-.5-3.9-.4-4.2-.5l-1.2.7-1.6-.2c-.6-1.2-.3-.5-1.7-3.4L3.9 5C4 3.7 5 3 6.2 2.5c.3.1.8 0 1.2-.2 1.9-.7 2-.7 3.6-1 .2 0 .4.1.4.1.1.1.2.2.1.4l-.2 1.3.1.1.7 3.3.4-2.4c.9.7 1.6 1.2 2.2 1.6l-.8 4.7V13l-1 3 1.3-2.9.4-2.6v.1l1.2-4.2c.8.4 1.5.7 2.1 1 .1.1.3.1.4.2l-.7 4.8.6 1.9-.3 3.9.6-3.9-.3-2L19.4 8c.2.1.3.2.5.3.4.3 1.2.5 2.1.6l.1 4.1v.1l.5 2.1-.3 3.7.7-3.7-.2-2.1.4-4c1 .1 2.1.1 3.1.1h.1V12.5l.6 1.9-.3 4.6.6-4.6-.4-2 .6-3.4c1.2 0 2.4-.1 3.4-.1l-.1 4.7.6 1.5-.9 3.1 1.3-3.1-.3-1.5.7-4.7h.5c1-.1 1.7-.1 2.2-.1H36L34.9 13l.8 2.6-1.2 2.7 1.6-2.7-.7-2.6 1.7-4.1c1.5.3 2.7.8 3.7 1.6L39 14.7l-.2 2.2-1.4 1.9 1.7-1.7.5-2.2 2.2-3.5c.1.2.3.4.4.6-.1 3.7-.8 5.3-1.5 6.1z"/>
</symbol><symbol id="symbol-horoscope-zodiac-balance" viewBox="0 0 33 32">
    <path d="M33,21.4C33,21.4,33,21.3,33,21.4l-3.9-10.4c2.2-0.6,3.2-2.5,3.8-4.5c0.1-0.3,0-0.7-0.3-0.8c-0.3-0.2-0.7-0.1-0.9,0.2 c-1.4,1.7-7.5-0.2-11.2-1.3C20,4.3,19.5,4.2,19,4c0.2-0.4,0.3-0.8,0.3-1.2C19.2,1.2,18,0,16.5,0s-2.8,1.2-2.8,2.8 c0,0.4,0.1,0.9,0.3,1.2c-0.5,0.1-1,0.3-1.6,0.5C8.7,5.7,2.6,7.6,1.2,5.8C1,5.6,0.6,5.5,0.4,5.7C0.1,5.8-0.1,6.2,0,6.5 c0.6,1.9,1.6,3.8,3.9,4.5L0.1,21.3v0l0,0c0,0,0,0,0,0.1c0,0.1,0,0.1,0,0.2c0,0,0,0,0,0.1c0,0,0,0,0,0c0.1,2.6,2.2,4.8,4.8,4.8 c2.6,0,4.7-2.1,4.8-4.8c0,0,0,0,0,0c0,0,0,0,0-0.1c0-0.1,0-0.1,0-0.2c0,0,0,0,0-0.1L5.8,11.1c0.2,0,0.3,0,0.4,0 c1.4-0.1,2.9-0.7,4.2-1.2c0.9-0.4,2.3-0.9,2.6-0.7c0.7,2,1.5,16.1,0.8,17.5c-0.3,0.4-1.2,0.8-2.4,1c-1,0.2-1.8,1.1-1.8,2.1 c0,1.2,1,2.2,2.1,2.2h9.5c1.2,0,2.1-1,2.1-2.2c0-1.1-0.8-2-1.8-2.1c-1.2-0.2-2.1-0.6-2.4-1c-0.7-1.4,0.1-15.4,0.8-17.5 c0.3-0.2,1.7,0.4,2.6,0.7c1.3,0.5,2.8,1,4.2,1.2c0.2,0,0.3,0,0.4,0l-3.8,10.2v0l0,0c0,0,0,0,0,0.1c0,0.1,0,0.1,0,0.2c0,0,0,0,0,0.1 c0,0,0,0,0,0c0.1,2.6,2.2,4.8,4.8,4.8c2.6,0,4.7-2.1,4.8-4.8c0,0,0,0,0,0c0,0,0,0,0-0.1C33,21.5,33,21.5,33,21.4z M4.8,25 c-1.7,0-3-1.2-3.4-2.8h6.7C7.9,23.8,6.5,25,4.8,25z M7.9,20.9H1.7l3.1-8.5L7.9,20.9z M26.9,9.7c-1.3-0.1-2.6-0.6-3.9-1.1 C21.4,8,20.2,7.6,19.3,8c-0.3,0.2-0.6,0.5-0.7,0.8c-0.6,1.7-1.8,17-0.6,18.7c0.5,0.8,1.7,1.3,3.3,1.5c0.4,0.1,0.6,0.4,0.6,0.8 c0,0.4-0.3,0.8-0.8,0.8h-9.5c-0.4,0-0.8-0.3-0.8-0.8c0-0.4,0.3-0.7,0.6-0.8c1.7-0.3,2.8-0.8,3.3-1.5c1.2-1.7,0-17-0.6-18.7 C14.3,8.4,14,8.1,13.7,8c-0.2-0.1-0.5-0.2-0.8-0.2c-0.8,0-1.8,0.4-2.9,0.8c-1.2,0.5-2.6,1-3.9,1.1c-2.1,0.2-3.2-0.6-4-2 C4.8,8.4,9.1,7,12.8,5.9c1-0.3,1.9-0.6,2.6-0.8c0.3-0.1,0.4-0.3,0.5-0.5c0.1-0.3,0-0.5-0.2-0.7c-0.3-0.3-0.5-0.7-0.5-1.1 c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4c0,0.4-0.2,0.8-0.5,1.1c-0.2,0.2-0.3,0.4-0.2,0.7c0.1,0.3,0.2,0.5,0.5,0.5 c0.7,0.2,1.6,0.5,2.6,0.8c3.7,1.1,8,2.5,10.7,1.9C30.1,9.2,29,9.9,26.9,9.7z M28.2,12.4l3.1,8.5h-6.3L28.2,12.4z M28.2,25  c-1.7,0-3-1.2-3.4-2.8h6.7C31.2,23.8,29.8,25,28.2,25z"/>
</symbol><symbol id="symbol-horoscope-zodiac-belier" viewBox="0 0 35 32">
    <path d="M13.9,15.2h-1.5c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2-0.1,0.5,0.1,0.8c1.3,1.8,1.8,1.8,2,1.8c0.8,0,1.5-0.7,1.5-1.5 C15.3,15.9,14.7,15.2,13.9,15.2z M30.1,0.7c-4.8-1.7-7.1,0.3-9.1,2L20.7,3c-1.2,1-2,2.3-2.6,3.2c-0.2,0.3-0.4,0.6-0.6,0.8 c-0.2-0.2-0.4-0.5-0.6-0.8C16.3,5.3,15.5,4,14.3,3L14,2.7c-2-1.8-4.3-3.8-9.1-2C1.4,1.9,0.1,7.7,0,12.3c0,3,1.1,5.6,3,7 c0.9,0.7,1.9,1.1,2.9,1.1c0.3,0,0.6,0,0.9-0.1c1.1-0.3,2.1-1.4,2.6-2.8c0.1,1,0.4,1.9,1,2.6c0.8,0.8,1.4,2.8,2,4.8 c1.1,3.5,2.2,7.1,5,7.1c2.8,0,3.9-3.6,5-7.1c0.6-1.9,1.2-4,2-4.8c0.6-0.6,0.9-1.5,1-2.6c0.5,1.4,1.5,2.5,2.6,2.8 c1.1,0.3,2.4,0,3.6-0.8c1.9-1.4,3.1-4.1,3.2-7.1C35.1,7.4,33.7,1.9,30.1,0.7z M8.3,15.6c-0.1,1.7-1.1,3-1.9,3.3 c-0.7,0.2-1.7-0.1-2.5-0.7c-1.5-1.2-2.4-3.4-2.4-5.9C1.5,8,2.7,3,5.3,2c1.1-0.4,2.1-0.6,2.9-0.6c2.1,0,3.4,1.1,4.7,2.3l0.3,0.3 c1,0.9,1.8,2,2.3,2.9c0.1,0.2,0.3,0.4,0.4,0.6C16.1,7.7,16,7.8,16,8c0.1,0.7-0.6,1.9-1.7,3c-0.8,0.7-1.5,1.2-2.1,1.3 c-0.6-2.4-2.4-5.7-4.7-6.4c-0.8-0.3-1.9-0.3-3,0.8c-1.3,1.4-2,3.5-1.7,5.7c0.2,1.6,0.9,2.9,1.8,3.5c1,0.6,1.7,0.1,1.9-0.1 c0.7-0.6,0.8-1.9,0.5-3.2C8.2,13.6,8.4,14.8,8.3,15.6z M10.3,12.1c-0.2,0.6-0.4,1.3-0.6,2.1C9.3,12.4,8,11,6.1,10.2 c-0.3-0.1-0.6,0-0.8,0.2S5,10.9,5.2,11.2c0.9,1.6,0.8,3.3,0.5,3.5c0,0-0.1,0-0.2-0.1c-0.4-0.3-1-1.1-1.1-2.4 c-0.2-1.7,0.2-3.4,1.3-4.5c0.5-0.5,1-0.6,1.5-0.5c1.3,0.4,2.7,2.5,3.4,4.4C10.4,11.8,10.3,11.9,10.3,12.1z M23.5,19.1 c-1.1,1.1-1.7,3.2-2.4,5.4c-0.9,2.9-1.9,6.1-3.6,6.1s-2.8-3.2-3.6-6.1c-0.7-2.2-1.3-4.3-2.4-5.4c-0.8-0.8-0.9-3-0.2-5.5 c0.1,0.1,0.2,0.1,0.3,0.1c1.5,0.2,3.3-1.3,3.8-1.7c0.5-0.4,1.8-1.8,2.1-3.4c0,0,0.1,0,0.1,0c0.3,1.5,1.7,2.9,2.1,3.4 c0.5,0.5,2.3,2,3.8,1.7c0.1,0,0.2-0.1,0.3-0.1C24.4,16.1,24.4,18.3,23.5,19.1z M25.3,14.1c-0.2-0.7-0.4-1.4-0.6-2.1 c-0.1-0.2-0.2-0.3-0.3-0.4c0.7-1.9,2.1-4,3.4-4.4c0.6-0.2,1,0,1.5,0.5c1,1.1,1.5,2.8,1.3,4.5c-0.2,1.3-0.7,2.1-1.1,2.4 c-0.1,0.1-0.2,0.1-0.2,0.1c-0.3-0.2-0.4-1.9,0.5-3.5c0.1-0.3,0.1-0.6-0.1-0.8c-0.2-0.2-0.5-0.3-0.8-0.2C27,11,25.7,12.4,25.3,14.1z M33.5,12.3c-0.1,2.6-1.1,4.8-2.6,6c-0.8,0.6-1.6,0.8-2.3,0.6c-0.9-0.2-1.8-1.6-1.9-3.3c0-0.8,0.1-2,1.1-3.1 c-0.3,1.3-0.1,2.6,0.5,3.2c0.2,0.2,0.9,0.7,1.9,0.1c0.9-0.6,1.6-1.8,1.8-3.5c0.3-2.2-0.3-4.3-1.7-5.7c-1.1-1.1-2.3-1.1-3-0.8 c-2.2,0.7-4.1,4-4.7,6.4c-0.5-0.2-1.3-0.6-2.1-1.3c-1.1-1-1.8-2.2-1.7-3c0-0.1,0-0.3-0.1-0.4C19,7.4,19.1,7.2,19.3,7 c0.6-0.9,1.3-2,2.3-2.9L22,3.8c2-1.7,3.6-3.2,7.7-1.8C32.4,3,33.7,7.9,33.5,12.3z M16,26.9c-0.4,0-0.7,0.3-0.7,0.7 c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C16.8,27.2,16.4,26.9,16,26.9z M22.6,15.2h-1.5c-0.8,0-1.5,0.7-1.5,1.5 s0.7,1.5,1.5,1.5c0.2,0,0.8,0,2-1.8c0.2-0.2,0.2-0.5,0.1-0.8C23.1,15.4,22.9,15.2,22.6,15.2z M19,26.9c-0.4,0-0.7,0.3-0.7,0.7 c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C19.7,27.2,19.4,26.9,19,26.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-cancer" viewBox="0 0 30 32">
    <path d="M23.2,22.8c0.4-0.6,0.6-1.3,0.6-2.1c0-0.1,0-0.2-0.1-0.3l5.4-5.9c0.9-1,1.1-2.5,0.5-3.8l-1.1-2.1c1.1-2.6,0.6-4.4-0.1-5.5 c-1.3-2-4.1-3.2-7.9-3.2c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2,0,0.5,0.1,0.7c1.5,1.5,2.4,2.6,2.8,3.1c-0.5,0.1-1.4,0.1-2-0.1 c-0.4-0.2-0.5-0.4-0.5-0.5c-0.1-0.3-0.5-0.5-0.8-0.4C19.2,3.3,19,3.7,19,4c0.5,2.6,1.8,4.6,3.6,5.5c1.4,0.7,3.1,0.7,4.9,0.1l0.9,1.8 c0.4,0.7,0.3,1.6-0.3,2.3l-5,5.4c-0.2-0.2-0.3-0.4-0.5-0.6l-2-1.8c0.3-0.4,0.5-0.8,0.5-1.3c0-1.1-0.9-2-2-2c-0.6,0-1.1,0.3-1.5,0.7 l-2.1-1.8c0,0,0,0,0,0c0,0,0,0-0.1,0C15.2,12,15.1,12,15,12c0,0,0,0,0,0h0c0,0,0,0,0,0c-0.1,0-0.2,0-0.3,0.1c0,0-0.1,0-0.1,0 c0,0,0,0,0,0L12.4,14c-0.4-0.4-0.9-0.7-1.5-0.7c-1.1,0-2,0.9-2,2c0,0.5,0.2,0.9,0.5,1.3l-2,1.8C7.2,18.6,7,18.8,6.9,19l-5-5.4 c-0.6-0.6-0.7-1.5-0.3-2.3l0.9-1.8c1.8,0.7,3.5,0.7,4.9-0.1c1.8-0.9,3-2.8,3.6-5.5c0.1-0.3-0.1-0.7-0.5-0.8 c-0.3-0.1-0.7,0.1-0.8,0.4c0,0.1-0.1,0.3-0.5,0.5c-0.6,0.2-1.5,0.2-2,0.1C7.5,3.7,8.4,2.7,10,1.1c0.2-0.2,0.3-0.5,0.1-0.7 C10,0.2,9.8,0,9.5,0C5.7,0,2.9,1.1,1.6,3.2C0.9,4.2,0.3,6,1.4,8.6l-1.1,2.1c-0.6,1.2-0.4,2.7,0.5,3.8l5.4,5.9c0,0.1-0.1,0.2-0.1,0.3 c-0.1,0.8,0.2,1.5,0.6,2.1c-1.3,0.2-2.7,0.9-3.7,1.9c-1,1-2.3,2.7-2.3,5.3c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7 c0-2.1,1-3.5,1.9-4.3C5.2,24.5,6.7,24,7.5,24c0.1,0,0.2,0,0.2-0.1l0.7,0.8c-1.4,0.2-3.9,1.1-4.7,3c-0.4,0.9-0.5,2.3,1.3,4.1 C5.2,31.9,5.4,32,5.5,32s0.3-0.1,0.5-0.2c0.3-0.3,0.3-0.7,0-0.9c-1-1-1.4-1.9-1-2.7C5.5,26.9,8,26,8.9,26c0.2,0,0.3-0.1,0.5-0.2 l0.3,0.3c-0.7,0.2-1.6,0.9-1.9,1.8c-0.3,0.8-0.4,2.2,1.4,3.9C9.2,31.9,9.4,32,9.6,32c0.2,0,0.3-0.1,0.5-0.2c0.3-0.3,0.3-0.7,0-0.9 c-0.7-0.7-1.4-1.6-1.1-2.5c0.3-0.7,1.1-1,1.3-1c0.1,0,0.2,0,0.3-0.1l3.9,4.5c0,0,0.1,0,0.1,0.1c0,0,0.1,0.1,0.1,0.1 c0.1,0,0.2,0.1,0.2,0.1c0,0,0,0,0.1,0h0c0,0,0,0,0.1,0c0.1,0,0.2,0,0.3-0.1c0,0,0.1,0,0.1-0.1c0,0,0.1,0,0.1-0.1l3.9-4.5 c0.1,0.1,0.2,0.1,0.3,0.1c0.2,0,1,0.4,1.3,1c0.3,0.8-0.4,1.8-1.1,2.5c-0.3,0.3-0.3,0.7,0,0.9c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.3-0.1,0.5-0.2c1.7-1.7,1.7-3.1,1.4-3.9c-0.4-0.9-1.2-1.5-1.9-1.8l0.3-0.3c0.1,0.1,0.3,0.2,0.5,0.2c0.9,0,3.4,0.9,4,2.2 c0.3,0.8,0,1.7-1,2.7c-0.3,0.3-0.3,0.7,0,0.9c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2c1.8-1.8,1.7-3.2,1.3-4.1 c-0.8-1.8-3.4-2.8-4.7-3l0.7-0.8c0.1,0,0.1,0,0.2,0c0.9,0,2.3,0.5,3.5,1.7c0.8,0.8,1.9,2.2,1.9,4.3c0,0.4,0.3,0.7,0.7,0.7 s0.7-0.3,0.7-0.7c0-2.6-1.2-4.3-2.3-5.3C25.8,23.7,24.5,23,23.2,22.8z M27.3,8.2c-1.6,0.7-3,0.7-4.1,0.1c-1-0.5-1.8-1.5-2.3-2.7 c0.1,0,0.1,0,0.2,0c1,0.2,2.7,0.1,3.2-0.5c0.3-0.4,0.7-0.8-2.1-3.7c2.4,0.3,4.3,1.1,5.1,2.4C28,5,28,6.5,27.3,8.2z M2.7,3.9 c0.9-1.3,2.7-2.2,5.1-2.4C5.1,4.3,5.4,4.7,5.7,5.1C6.2,5.6,8,5.7,8.9,5.6c0.1,0,0.1,0,0.2,0C8.6,6.8,7.8,7.8,6.8,8.3 C5.7,8.9,4.3,8.8,2.7,8.2C2,6.5,2,5,2.7,3.9z M21.9,22.2L15,30.3l-6.9-8.1c-0.4-0.4-0.5-0.9-0.5-1.5c0-0.5,0.3-1,0.7-1.4l2.7-2.3 c0.2-0.2,0.3-0.4,0.2-0.6c0-0.2-0.2-0.4-0.4-0.5c-0.3-0.1-0.5-0.3-0.5-0.6c0-0.4,0.3-0.7,0.7-0.7c0.3,0,0.6,0.2,0.6,0.5 c0.1,0.2,0.2,0.4,0.4,0.5c0.2,0.1,0.5,0,0.7-0.1l2.3-2l2.3,2c0.2,0.2,0.4,0.2,0.7,0.1c0.2-0.1,0.4-0.3,0.4-0.5 c0.1-0.3,0.3-0.5,0.6-0.5c0.4,0,0.7,0.3,0.7,0.7c0,0.3-0.2,0.5-0.5,0.6c-0.2,0.1-0.4,0.3-0.4,0.5c0,0.2,0,0.5,0.2,0.6l2.7,2.3 c0,0,0,0,0,0c0.4,0.3,0.7,0.8,0.7,1.4C22.5,21.3,22.3,21.8,21.9,22.2z M11.2,18.2l-1.6,1.3c-0.8,0.7-0.9,2-0.2,2.7l1,1.5 c0.1,0.2,0.3,0.3,0.6,0.3c0.1,0,0.3,0,0.4-0.1c0.3-0.2,0.4-0.6,0.2-0.9l-1.1-1.5c-0.2-0.3-0.2-0.7,0.1-0.9l1.6-1.3 c0.3-0.2,0.3-0.7,0.1-0.9C11.9,18,11.5,17.9,11.2,18.2z"/>
</symbol><symbol id="symbol-horoscope-zodiac-capricorne" viewBox="0 0 32 32">
    <path d="M25.1,18.6c-0.2,0-0.4,0-0.6,0.2c-0.2,0.2-0.2,0.4-0.2,0.6c0.1,0.6,0.3,1.4,0.7,1.8c0.3,0.3,0.6,0.4,0.9,0.4 s0.7-0.1,0.9-0.4c0.5-0.5,0.5-1.4,0-1.9C26.5,18.9,25.7,18.7,25.1,18.6z M31.9,27.1c-0.1-0.2-0.2-0.6-0.6-1.3 c-0.4-0.8-1.5-3.1-1.4-3.6c0.4-0.9,0-1.9-0.3-2.8c-0.2-0.5-0.4-1-0.3-1.3c0.4-1.7-1-9.2-4.8-13.9C22.3,1.4,19.6,0,16.6,0 C13.2,0,8.2,0.4,4.9,3.5C2.2,6-0.3,9.7,4.1,15.7c0.2,0.2,0.5,0.3,0.7,0.2c0.3-0.1,0.5-0.3,0.5-0.6c0-5.5,2-8.4,6-8.6 c4.2-0.2,7,1.9,8.2,4.2c-1.6-0.6-3.3-0.8-4.1-0.9c-0.3,0-0.6,0.1-0.7,0.4c-0.1,0.3,0,0.6,0.2,0.8c0.4,0.4,0.7,0.7,0.9,1 c-1,0.2-2.1,0.6-3.4,1.2c-3.1,1.5-7,5.5-9.8,8.4c-1,1-1.8,1.9-2.4,2.4C0,24.3-0.1,24.7,0.1,25c0.2,0.3,0.6,0.4,0.9,0.2 c0.6-0.3,1.6,0.6,2.8,1.6c1.7,1.4,3.7,3.2,6.2,3.1c1.8-0.1,3.5,0.7,4.8,1.3c0.9,0.4,1.7,0.8,2.3,0.8c0.2,0,0.4,0,0.6-0.1 c0.4-0.2,0.7-0.6,0.8-1.1c0.4-1.7,0.3-2.7,0-4.8l0-0.1c-0.1-0.8-0.1-1.3,0.1-1.6c0.1-0.2,0.4-0.3,0.9-0.3c0.8,1,1.8,1.8,2.9,2.3 c-0.2,1.1-0.1,2.1,0,3c0.1,0.7,0.1,1.3,0.1,1.9c0,0.3,0.2,0.7,0.5,0.7c0.1,0,0.2,0,0.4,0c1.2,0,2.8-1,3.6-2.2 c0.7,0.5,1.4,0.9,2.1,0.9h0.1c0.8,0,1.5-0.4,2-1.1C31.9,28.7,32.1,27.7,31.9,27.1z M26.1,28.9c-0.5,0.8-1.4,1.4-2.1,1.6 c0-0.4-0.1-0.9-0.1-1.4c-0.1-0.7-0.1-1.4-0.1-2.2c0.6,0.4,1.2,1,1.9,1.5C25.8,28.6,26,28.7,26.1,28.9C26.1,28.9,26.1,28.9,26.1,28.9 z M30.2,28.7c-0.3,0.3-0.6,0.5-1,0.5c-0.7,0-1.7-0.9-2.7-1.8c-0.9-0.8-1.9-1.7-3-2.2c-1.9-0.9-4-2.6-3.6-4.6 c0.1-0.4-0.2-0.7-0.5-0.8c-0.4-0.1-0.7,0.2-0.8,0.5c-0.1,0.8,0,1.5,0.3,2.2c-0.4,0.1-0.9,0.3-1.2,0.7c-0.5,0.6-0.6,1.4-0.4,2.6 l0,0.1c0.3,2,0.4,2.8,0,4.3c-0.1,0.2-0.1,0.2-0.1,0.2C17,30.8,16,30.3,15.4,30c-1.4-0.6-3.3-1.5-5.4-1.4c-2,0.1-3.7-1.5-5.3-2.8 C3.8,25.1,3,24.4,2.2,24c0.4-0.4,0.8-0.9,1.3-1.4c2.6-2.7,6.5-6.7,9.4-8.1c1.3-0.6,2.5-1,3.5-1.2c0.1,0.1,0.1,0.2,0.2,0.4 c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.3,0.2,0.5,0.3c0,0,0,0,0.1,0 c0.2,0.1,0.4,0.1,0.5,0c0.1-0.1,0.3-0.2,0.3-0.3c0.1-0.3,0-0.7-0.4-0.9c-0.1,0-0.2-0.1-0.3-0.1c0,0,0,0,0,0c-0.1,0-0.1-0.1-0.2-0.2 c0,0,0,0,0,0c-0.1-0.1-0.1-0.1-0.2-0.2c0,0,0,0,0,0c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0,0,0,0c0,0,0-0.1,0-0.1c-0.1-0.2-0.2-0.5-0.4-0.8 c1.5,0.3,2.6,0.7,3.3,1.3c0.2,0.2,0.4,0.4,0.6,0.6c0,0,0.1,0.1,0.1,0.1c0.1,0.2,0.2,0.4,0.3,0.6c0,0,0,0,0,0.1c0,0,0,0,0,0 c0,0.1,0.1,0.2,0.2,0.3c0,0,0,0,0.1,0.1c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.1,0,0.2,0c0,0,0,0,0.1,0 c0.3-0.1,0.5-0.5,0.4-0.8c-0.1-0.2-0.1-0.4-0.2-0.6c0,0,0,0,0-0.1c-0.1-0.1-0.2-0.3-0.3-0.4c-0.1-0.1-0.2-0.2-0.3-0.3 c0,0-0.1-0.1-0.1-0.1c-0.1-0.1-0.3-0.3-0.4-0.4c0,0,0-0.1,0-0.1c-0.9-3.3-4.4-6.8-10-6.5c-4.1,0.2-6.7,3-7.2,7.9 C1.8,9.1,3.5,6.6,5.8,4.5c3-2.8,7.6-3.1,10.9-3.1c2.6,0,4.8,1.3,6.8,3.7c3.6,4.6,4.8,11.6,4.5,12.7c-0.1,0.6,0.1,1.3,0.4,2 c0.2,0.7,0.5,1.4,0.3,1.9c-0.3,0.8,0.2,2.2,1.5,4.7c0.2,0.4,0.5,0.9,0.5,1C30.7,27.6,30.6,28.3,30.2,28.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-gemeaux" viewBox="0 0 40 32">
    <path d="M4.3,11.3c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9h1.7c0.5,0,0.9-0.4,0.9-0.9s-0.4-0.9-0.9-0.9H4.3z M15.2,1.1 C10.8-1.1,5.4,0.3,3.7,3c0,0,0,0,0,0c-2.4,2.7-2.2,6.4-1.9,7.7c0.1,0.3-0.5,1.4-0.9,1.9C0.4,13.4,0,14.1,0,14.8c0,0.5,0.3,1,0.8,1.6 c0.4,0.6,0.9,1.3,1,1.9c0.3,2.9,0.7,4.2,1.5,4.9c0.9,0.7,2,0.5,3.3,0.4c0.2,0,0.4-0.1,0.6-0.1c0.7,2.1,1,6-0.1,7.1 c-0.3,0.3-0.3,0.9,0,1.2C7.4,31.9,7.6,32,7.8,32s0.4-0.1,0.6-0.2c2-2,1.1-7.7,0.2-9.6c-0.2-0.3-0.5-0.5-0.9-0.5 c-0.5,0-0.9,0.1-1.3,0.2c-1,0.1-1.7,0.2-2,0c-0.5-0.4-0.8-2.3-0.9-3.7C3.4,17,2.7,16,2.2,15.4c-0.2-0.2-0.4-0.5-0.4-0.6 c0-0.2,0.4-0.9,0.7-1.3c0.6-1.1,1.3-2.2,1.1-3.2C3.3,9.5,3.1,6.9,4.5,4.8c0.9,5.2,4,9.2,6.9,13.1c1.9,2.5,1.7,7,0.7,13.1 c-0.1,0.5,0.3,0.9,0.7,1c0,0,0.1,0,0.1,0c0.4,0,0.8-0.3,0.9-0.7c1.1-6.7,1.3-11.4-1-14.4C9.1,12,6.6,8.4,6.1,3.5 c0-0.1-0.1-0.3-0.1-0.4c1.7-1.4,5.3-2.1,8.5-0.5c2.7,1.4,3,6.1,3,6.1v22.4c0,0.5,0.4,0.9,0.9,0.9s0.9-0.4,0.9-0.9V8.7 C19.1,8.5,18.8,3,15.2,1.1z M39.1,12.6c-0.3-0.6-0.9-1.6-0.9-1.9c0.3-1.2,0.5-4.9-1.9-7.7c0,0,0,0,0,0c-1.7-2.7-7.1-4.2-11.5-1.9 c-3.6,1.9-3.9,7.4-3.9,7.6v22.4c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9V8.8c0,0,0.3-4.8,3-6.2c3.2-1.6,6.7-0.9,8.4,0.5 c-0.1,0.1-0.1,0.2-0.2,0.4c-0.5,4.9-3,8.5-6.8,13.3c-2.3,3-2.1,7.7-1,14.4c0.1,0.4,0.4,0.7,0.9,0.7c0,0,0.1,0,0.1,0 c0.5-0.1,0.8-0.5,0.7-1c-1-6.1-1.2-10.6,0.7-13.1c3-3.9,6-7.9,6.9-13.1c1.4,2.1,1.3,4.7,1.1,5.5c-0.2,1,0.4,2.1,1.1,3.2 c0.3,0.4,0.6,1.1,0.7,1.2c0,0.1-0.3,0.4-0.4,0.7c-0.5,0.7-1.2,1.6-1.3,2.8c-0.1,1.4-0.4,3.3-0.9,3.7c-0.3,0.2-1,0.1-2,0 c-0.4-0.1-0.8-0.1-1.3-0.2c-0.4,0-0.7,0.2-0.9,0.5c-0.9,1.9-1.5,7.4,0.1,9.5c0.2,0.2,0.4,0.3,0.7,0.3c0.2,0,0.4-0.1,0.5-0.2 c0.4-0.3,0.5-0.8,0.2-1.2c-0.9-1.2-0.7-5.2-0.1-7.2c0.2,0,0.4,0.1,0.6,0.1c1.4,0.2,2.5,0.3,3.3-0.4c0.9-0.7,1.3-2,1.5-4.9 c0.1-0.7,0.6-1.4,1-1.9c0.4-0.6,0.8-1,0.8-1.6C40,14.1,39.6,13.4,39.1,12.6z M35.7,13.1c0.5,0,0.9-0.4,0.9-0.9s-0.4-0.9-0.9-0.9 h-1.7c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9H35.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-lion" viewBox="0 0 36 32">
    <path d="M32.7,5.9c0-0.1-0.1-0.1-0.1-0.1C22.8-3.1,13.1,0.2,9.8,3.2C8.2,3.3,6,3.9,5,6.4c-1.6,0-3,0.5-3.9,1.4C0.4,8.4,0,9.3,0,10.4 c0,0.1,0,0.2,0,0.2c0,0,0.4,1.2,0.6,2.2c0.1,0.3,0.2,0.5,0.5,0.6c0.2,0.1,0.5,0.1,0.7-0.1c0.5-0.3,1.2-0.5,2.1-0.5 c1.5,0,2.3,0.6,2.3,0.8s-0.8,0.8-2.3,0.8c-1.1,0-1.8-0.3-2.2-0.6c-0.2-0.2-0.5-0.2-0.7-0.1c-0.2,0.1-0.4,0.3-0.5,0.5 c-0.4,1.3-0.3,2.7,0.3,4.5c0.1,0.3,0.4,0.5,0.7,0.5c0,0,0.1,0,0.1,0c0.4-0.1,0.6-0.4,0.6-0.8c0-0.7,1.6-0.8,1.6-0.8h3.9 c2.9,0,5.3-1.8,6.4-4.3c0.4,1,0.5,1.8,0.3,2.6c-0.5,2.1-3,3.5-5.6,5.1c-3.4,2-7.3,4.3-7.3,8.6c0,0.4,0.4,0.8,0.8,0.8 s0.8-0.4,0.8-0.8c0-3.4,3.2-5.3,6.5-7.2c2.8-1.6,5.7-3.3,6.4-6.1c0.4-1.5,0-3.2-1.1-5.1c1.5,0,2.8-0.9,3.4-2.2 c3.4,1.2,6.6,2.4,6.7,9.4c0,3.6-2,5.1-4.4,6.8c-2,1.4-4.1,2.9-4.9,5.8c-0.1,0.4,0.1,0.9,0.5,1c0.1,0,0.2,0,0.2,0 c0.3,0,0.6-0.2,0.7-0.6c0.7-2.3,2.4-3.6,4.3-4.9c2.4-1.7,5.1-3.7,5.1-8.1c-0.1-8.2-4.2-9.7-7.8-11c0-0.1,0-0.1,0-0.2 c0,0,0-0.1,0-0.1c3.5-1.3,8.9-2.7,12.3-0.4c2.2,1.5,3.3,4.3,3.3,8.5c0,8.9-7.8,13.9-12,15.3c-0.4,0.1-0.6,0.6-0.5,1 c0.1,0.3,0.4,0.6,0.7,0.6c0.1,0,0.2,0,0.2,0C27.5,30.4,36,25,36,15.2C36,10.9,34.9,7.8,32.7,5.9z M14.9,9.6h-0.8 c-0.4,0-0.8,0.4-0.8,0.8c0,3.1-2.5,5.6-5.5,5.6H3.9c-0.6,0-1.4,0.2-2,0.5c0-0.3-0.1-0.6-0.1-0.9C2.4,15.9,3.2,16,3.9,16 c2.2,0,3.9-1,3.9-2.4s-1.7-2.4-3.9-2.4c-0.7,0-1.4,0.1-2,0.3c-0.1-0.5-0.3-1-0.3-1.2c0-0.5,0.2-1,0.6-1.4c0.7-0.7,1.9-1,3.3-0.9 c0.3,0,0.7,0,1.2,0c0.4,0.5,1.1,0.8,2,0.8c0.9,0,1.6-0.3,2-0.7c2.5,0,5.1,0,6.5,0C16.8,8.9,15.9,9.6,14.9,9.6z M16.2,6.4 c-1.6,0-3.9,0-6.1,0C9.8,6.4,9.5,6.6,9.4,7C9.4,7,9.1,7.2,8.6,7.2C8.2,7.2,7.9,7.1,7.8,7C7.7,6.7,7.4,6.4,7.1,6.4 c-0.1,0-0.2,0-0.4,0c0.7-1,1.8-1.5,3.5-1.6c0.2,0,0.4-0.1,0.5-0.2C12.2,3,19-0.8,27.3,3.9C23.1,3.6,18.5,5.4,16.2,6.4z"/>
</symbol><symbol id="symbol-horoscope-zodiac-poisson" viewBox="0 0 32 32">
    <path d="M23.2,21.6c-0.3-0.2-0.7-0.1-0.9,0.2c-1.6,2.6-3.9,4.4-6.2,4.8c-0.4,0.1-0.6,0.4-0.6,0.8c0.1,0.3,0.3,0.6,0.7,0.6 c0,0,0.1,0,0.1,0c2.7-0.4,5.3-2.5,7.1-5.4C23.6,22.2,23.5,21.8,23.2,21.6z M8.8,10.4c0.1,0.1,0.2,0.1,0.3,0.1c0.2,0,0.5-0.1,0.6-0.3 c1.6-2.6,3.9-4.4,6.2-4.8c0.4-0.1,0.6-0.4,0.6-0.8C16.4,4.2,16,4,15.7,4.1C13,4.5,10.3,6.5,8.6,9.5C8.4,9.8,8.5,10.2,8.8,10.4z M31.6,8C31.4,7.9,31,8,30.9,8.2c-1,1-1.7,1.8-2.3,2.4c-0.5,0.6-1,1.1-1.2,1.3c-0.4-0.2-1.6-1-2.3-1.5c-0.5-0.4-1-0.7-1.4-1 c-0.1,0-0.2,0-0.2-0.1c1.3-0.6,2.4-1.6,3.1-3.1c0.1-0.1,0.1-0.3,0.1-0.4C26.2,3.5,21,0.6,15.4,1.4l-0.1-0.1 c-0.6-1.2-2.2-1.4-3.5-1.2c-1.3,0.3-2.3,1.4-2.3,2.9l0.2,1C6.5,6.7,4.3,11,4,15.3c0,0.2-0.4,0.6-0.7,1c-1.1,1.4-3,3.6-3.3,7 c0,0.3,0.1,0.5,0.4,0.7C0.5,24,0.6,24,0.7,24C0.8,24,1,24,1.1,23.8c1-1,1.7-1.8,2.3-2.4c0.5-0.6,1-1.1,1.2-1.3 c0.4,0.2,1.6,1,2.3,1.5c0.5,0.4,1,0.7,1.4,1c0.1,0,0.2,0,0.2,0.1c-1.3,0.6-2.4,1.6-3.1,3.1c-0.1,0.1-0.1,0.3-0.1,0.4 c0.4,2.4,5.6,5.3,11.2,4.4l0.1,0.1c0.4,0.9,1.5,1.2,2.5,1.2c0.3,0,0.6,0,0.9-0.1c1.3-0.3,2.3-1.4,2.3-2.9l-0.2-1 c3.3-2.7,5.5-7,5.8-11.3c0-0.2,0.4-0.6,0.7-1c1.1-1.4,3-3.6,3.3-7C32,8.4,31.9,8.1,31.6,8z M4.7,18.7c-0.7-0.1-1.1,0.4-2.3,1.8 c-0.2,0.2-0.4,0.4-0.6,0.6c0.6-1.7,1.7-3,2.5-4c0.6-0.8,1-1.2,1-1.7c0.3-4.1,2.4-8.2,5.6-10.6c0.2-0.1,0.3-0.4,0.2-0.6L11,2.8 c0-0.7,0.5-1.3,1.2-1.4c0.2,0,0.4-0.1,0.7-0.1c0.6,0,1.2,0.2,1.4,0.5l0.3,0.6c0.1,0.3,0.4,0.4,0.7,0.4l0.3-0.1 c5-0.8,9.2,1.7,9.8,3.2c-1.3,2.5-4.1,3.1-7.3,3.5c-0.2,0-0.4,0.1-0.6,0.1l-0.3,0c-0.3,0-0.5,0.3-0.5,0.5l-0.3,1.4 c-0.1,0.3-0.3,0.5-0.7,0.5h-0.8c-0.3,0-0.5-0.2-0.5-0.3c-0.1-0.2-0.2-0.4-0.1-0.6c0.1-0.2,0-0.5-0.2-0.7c-0.2-0.2-0.4-0.2-0.7-0.2 c-5.7,1.6-7.9,4-8,5.6c-0.1,1.1,0.5,2.5,1.2,3.8C5.6,19,5.1,18.8,4.7,18.7z M8.5,20.4c-0.7-1.2-2-3.3-1.9-4.3 c0.1-0.9,1.8-2.8,6.3-4.2c0.1,0.2,0.2,0.5,0.3,0.7c0.4,0.5,1,0.8,1.6,0.8h0.8c1,0,1.8-0.7,2-1.6l0.2-1c0.1,0,0.2,0,0.4-0.1 c1.4-0.2,3.1-0.4,4.6-1.1c-0.1,0.2-0.1,0.4,0,0.6c0.2,0.3,0.4,0.8,0.8,1.3c0.7,1.2,2,3.3,1.9,4.3c-0.1,0.9-1.8,2.8-6.3,4.2 c-0.1-0.2-0.2-0.5-0.3-0.7c-0.4-0.5-1-0.8-1.6-0.8h-0.8c-1,0-1.8,0.7-2,1.6l-0.2,1l-0.4,0.1c-1.4,0.2-3.1,0.4-4.6,1.1 c0.1-0.2,0.1-0.4,0-0.6C9.1,21.4,8.9,21,8.5,20.4z M27.7,14.9c-0.6,0.8-1,1.2-1,1.7c-0.3,4.1-2.4,8.2-5.6,10.6 c-0.2,0.1-0.3,0.4-0.2,0.6l0.2,1.3c0,0.7-0.5,1.3-1.2,1.4c-0.8,0.2-1.8,0-2-0.4l-0.3-0.6c-0.1-0.2-0.3-0.4-0.6-0.4c0,0-0.1,0-0.1,0 c0,0-0.3,0.1-0.3,0.1c-5,0.8-9.2-1.7-9.8-3.2c1.3-2.5,4.1-3.1,7.4-3.5c0.2,0,0.4-0.1,0.6-0.1l0.2,0c0.3,0,0.5-0.3,0.5-0.5l0.3-1.4 c0.1-0.3,0.3-0.5,0.7-0.5h0.8c0.3,0,0.5,0.2,0.5,0.3c0.1,0.2,0.2,0.4,0.1,0.6c-0.1,0.2,0,0.5,0.2,0.7c0.2,0.2,0.4,0.2,0.7,0.2 c5.7-1.6,7.9-4,8-5.6c0.1-1.1-0.5-2.5-1.2-3.8c1,0.7,1.5,1,1.8,1c0.7,0.1,1.1-0.4,2.3-1.8c0.2-0.2,0.4-0.4,0.6-0.6 C29.5,12.6,28.4,13.9,27.7,14.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-sagittaire" viewBox="0 0 33 32">
    <path d="M8.7,11.4c0.2,0,0.4-0.1,0.5-0.2l7.2-7.3c0.6,0.7,1.3,1.4,2,2.1c1.7,1.7,3.6,3.5,3.6,5.1c0,0.8-0.1,1.4-0.2,1.9 c-0.1,0.4,0.1,0.8,0.4,0.9c0.1,0,0.1,0,0.2,0c0.3,0,0.6-0.2,0.7-0.5c0.2-0.6,0.3-1.4,0.3-2.3c0-2.2-2.1-4.2-4.1-6.1 c-0.7-0.7-1.5-1.4-2-2.1L18.2,2c0.5,1,1.7,2.1,2.9,3.3c1.7,1.7,3.6,3.5,3.6,5.1c0,1.4-0.2,2.1-0.4,2.5c-0.1,0.4,0,0.8,0.4,0.9 c0.4,0.1,0.8,0,0.9-0.4c0.3-0.9,0.5-1.8,0.5-3c0-2.2-2.1-4.2-4.1-6.1c-1.3-1.3-2.8-2.7-2.8-3.6c0-0.3-0.2-0.5-0.4-0.6 c-0.3-0.1-0.6,0-0.7,0.2l-2.2,2.2l-7.7,7.8c-0.3,0.3-0.3,0.7,0,1C8.3,11.3,8.5,11.4,8.7,11.4z M32.8,15.5L30,12.7 c-0.3-0.3-0.7-0.3-1,0c-0.3,0.3-0.3,0.7,0,1l1.6,1.6H9.4l-1.2-2.4c-0.1-0.2-0.4-0.4-0.6-0.4H0.7c-0.3,0-0.5,0.2-0.6,0.4 c-0.1,0.3,0,0.6,0.1,0.8L2.5,16l-2.3,2.3C0,18.5-0.1,18.8,0.1,19c0.1,0.3,0.4,0.4,0.6,0.4h6.9c0.3,0,0.5-0.1,0.6-0.4l1.2-2.4h21.3 l-1.6,1.6c-0.3,0.3-0.3,0.7,0,1c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2l2.8-2.8C33.1,16.2,33.1,15.8,32.8,15.5z M7.1,18.1 H2.3l1.6-1.6c0.3-0.3,0.3-0.7,0-1l-1.6-1.6h4.8l1,2.1L7.1,18.1z M24.7,18.1c-0.4,0.1-0.5,0.5-0.4,0.9c0.2,0.4,0.4,1.2,0.4,2.5 c0,1.6-1.9,3.5-3.6,5.1c-1.2,1.2-2.3,2.3-2.9,3.3l-0.9-0.9c0.5-0.6,1.2-1.3,2-2.1c2-1.9,4.1-4,4.1-6.1c0-0.9-0.1-1.7-0.3-2.3 c-0.1-0.4-0.5-0.6-0.9-0.4c-0.4,0.1-0.6,0.5-0.4,0.9c0.2,0.5,0.2,1.1,0.2,1.9c0,1.6-1.9,3.5-3.6,5.1c-0.7,0.7-1.4,1.4-2,2.1 l-7.2-7.3c-0.3-0.3-0.7-0.3-1,0c-0.3,0.3-0.3,0.7,0,1l7.7,7.8l2.2,2.2c0.1,0.1,0.3,0.2,0.5,0.2c0.1,0,0.2,0,0.3-0.1 c0.3-0.1,0.4-0.4,0.4-0.6c0-0.9,1.5-2.3,2.8-3.6c2-1.9,4.1-4,4.1-6.1c0-1.2-0.2-2.2-0.5-3C25.5,18.2,25.1,18,24.7,18.1z"/>
</symbol><symbol id="symbol-horoscope-zodiac-scorpion" viewBox="0 0 22 32">
    <path d="M15.5,0c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2,0,0.5,0.1,0.7c1.1,1.1,1.8,2,2.1,2.4c-0.4,0-1,0-1.4-0.1c-0.3-0.1-0.3-0.2-0.3-0.3 c-0.1-0.3-0.5-0.5-0.8-0.4c-0.3,0.1-0.5,0.4-0.5,0.8c0.6,3,2.7,4.5,6.4,4.5c-0.4,3.2-3.3,5-5.2,5.3c-0.2-1.9-0.8-3.3-1.7-4.2 c0.3-0.5,0.5-1.1,0.5-1.7c0-1-0.4-1.9-1.1-2.5c-0.2-0.2-0.6-0.2-0.9,0C12,5.1,11.6,5.3,11,5.3c-0.6,0-1-0.3-1.3-0.5 c-0.2-0.2-0.6-0.2-0.9,0C8.2,5.5,7.8,6.4,7.8,7.3c0,0.6,0.2,1.2,0.5,1.7c-0.9,0.9-1.4,2.3-1.7,4.2C4.6,13,1.7,11.2,1.3,8 c3.7,0,5.8-1.5,6.4-4.5c0.1-0.3-0.1-0.7-0.5-0.8C7,2.6,6.6,2.8,6.5,3.1c0,0.1-0.1,0.2-0.3,0.3c-0.4,0.2-1,0.2-1.4,0.1 c0.4-0.5,1-1.3,2.1-2.4c0.2-0.2,0.2-0.5,0.1-0.7C7,0.2,6.7,0,6.5,0C1.1,0,0,2.8,0,7.3v0c0,4.2,3.6,6.9,6.5,7.3c0,0.2,0,0.5,0,0.7 c0,0.2,0,0.5,0,0.7c-1.4,0.1-3.3,0.6-3.8,1.7c-0.2,0.3,0,0.7,0.3,0.9c0.1,0,0.2,0.1,0.3,0.1c0.2,0,0.5-0.1,0.6-0.4 C4,18,5.1,17.5,6.6,17.4c0,0.5,0.1,0.9,0.2,1.3c-1.7,0.1-3,0.7-3.5,1.7c-0.2,0.3,0,0.7,0.3,0.9c0.1,0,0.2,0.1,0.3,0.1 c0.2,0,0.5-0.1,0.6-0.4c0.2-0.5,1.1-0.9,2.6-1c0.1,0.5,0.3,1,0.5,1.4C6.2,21.5,4.5,22,3.9,23c-0.2,0.3,0,0.7,0.3,0.9 C4.3,24,4.4,24,4.5,24c0.2,0,0.5-0.1,0.6-0.4c0.2-0.4,1.6-1,3.3-1c0.6,0.8,1.4,1.2,2.3,1.3c1.1,1.3,1.4,2.7,1,4.5 c-0.5,1.7-0.9,2.3-1.9,2.2c-0.9-0.1-1.4-0.4-1.8-0.7c0.3-0.3,0.5-0.8,0.5-1.3c0-0.6-0.5-1-1.1-1.4c-0.5-0.4-0.8-0.6-0.9-0.8 c0.2-0.5,0.2-0.9-0.3-1.1c-0.3-0.1-0.7,0.1-0.9,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c-0.3,1-0.6,1.8-0.6,2.3c0,1.1,0.9,2,1.9,2 c0.1,0,0.2,0,0.3,0C7.2,31.1,8,31.9,9.7,32c0.1,0,0.2,0,0.3,0c2.2,0,2.7-2,3-3.2c0.5-1.9,0.2-3.6-0.7-5.1c0.5-0.2,1-0.6,1.4-1.1 c1.7,0,3.1,0.6,3.3,1c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1c0.3-0.2,0.5-0.6,0.3-0.9c-0.5-1-2.2-1.5-3.6-1.7 c0.2-0.4,0.4-0.9,0.5-1.4c1.5,0,2.4,0.5,2.6,1c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1c0.3-0.2,0.5-0.6,0.3-0.9 c-0.5-1-1.8-1.6-3.4-1.7c0.1-0.4,0.1-0.9,0.2-1.3c1.5,0.1,2.6,0.6,2.8,0.9c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1 c0.3-0.2,0.5-0.6,0.3-0.9c-0.5-1.1-2.4-1.6-3.8-1.7c0-0.2,0-0.5,0-0.7c0-0.2,0-0.5,0-0.7c2.9-0.4,6.5-3.1,6.5-7.3v0 C22,2.8,20.9,0,15.5,0z M4.8,1.4c-2,2.3-1.8,2.6-1.5,3C3.8,4.9,5,5,5.8,4.9C5,6.1,3.5,6.7,1.3,6.7C1.4,3.5,2,1.9,4.8,1.4z M6.5,29.3 c-0.4,0-0.6-0.3-0.6-0.7c0-0.1,0.1-0.4,0.2-0.8c0.2,0.2,0.4,0.3,0.6,0.4c0.2,0.1,0.5,0.3,0.6,0.4C7.1,29.1,6.8,29.3,6.5,29.3z M11,22.7C11,22.7,11,22.7,11,22.7c-1.9,0-3.2-3-3.2-7.3c0-3,0.6-4.8,1.7-5.6c0.2-0.1,0.3-0.3,0.3-0.5s0-0.4-0.2-0.5 C9.3,8.3,9.1,7.8,9.1,7.3c0-0.4,0.1-0.8,0.3-1.1c1,0.6,2.2,0.6,3.2,0c0.2,0.3,0.3,0.7,0.3,1.1c0,0.5-0.2,1-0.5,1.4 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.3,0.5c1.1,0.8,1.7,2.6,1.7,5.6C14.2,19.6,12.9,22.7,11,22.7z M16.2,4.9 c0.8,0.1,2.1,0,2.4-0.5c0.3-0.4,0.6-0.7-1.5-3c2.8,0.4,3.5,2.1,3.5,5.2C18.5,6.7,17,6.1,16.2,4.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-taureau" viewBox="0 0 34 32">
    <path d="M18.4,27.7c-0.4,0-0.7,0.3-0.7,0.7c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C19.1,28.1,18.8,27.7,18.4,27.7z M15.6,27.7 c-0.4,0-0.7,0.3-0.7,0.7c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C16.3,28.1,16,27.7,15.6,27.7z M31.9,1.7 c-0.3-0.4-0.7-0.8-0.8-1.3C31,0.1,30.6-0.1,30.2,0c-0.4,0.1-0.5,0.5-0.4,0.9c1.6,4.5,0,6.7-0.4,7c-0.8,0.5-3.5,0.8-5.3,1 c-0.8,0.1-1.4,0.2-2,0.3c-1.2-0.7-3.3-0.9-5.1,0c-1.8-0.9-4-0.7-5.1,0c-0.5-0.1-1.2-0.2-2-0.3c-1.8-0.2-4.5-0.5-5.3-1 c-0.4-0.2-2-2.5-0.4-7C4.3,0.6,4.2,0.2,3.8,0C3.4-0.1,3,0.1,2.9,0.5C2.7,0.9,2.4,1.3,2.1,1.7C1.1,2.9,0,4.3,0,7.8 c0,4.8,3,7.6,8.5,7.8c0.1,2,0.8,4.2,1.6,6.3c0.6,1.6,1.1,3.2,1.3,4.5c0.1,0.7,0.4,1.2,0.7,1.7c0,0.1,0,0.3,0,0.4c0,2,2.2,3.6,5,3.6 s5-1.6,5-3.6c0-0.1,0-0.3,0-0.4c0.4-0.5,0.6-1,0.7-1.7c0.2-1.3,0.7-2.9,1.3-4.5c0.7-2.1,1.5-4.3,1.6-6.3C31,15.4,34,12.7,34,7.8 C34,4.3,32.9,2.9,31.9,1.7z M9,14.2c-3.5,0-7.6-1.2-7.6-6.4c0-1.7,0.3-2.8,0.7-3.7C2,7,3.1,8.7,3.9,9.2c1,0.6,3.2,0.9,5.9,1.2 c0.6,0.1,1.1,0.1,1.6,0.2c-0.1,0.3-0.3,0.7-0.4,1C10.3,13,10.1,13.6,9,14.2z M17,30.6c-1.9,0-3.5-1-3.5-2.1c0-0.1,0-0.3,0-0.5 c0,0,0,0,0,0c0.1-0.4,0.2-0.7,0.3-1.1c0,0,0-0.1,0.1-0.1c0-0.1,0.1-0.2,0.1-0.2c0-0.1,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.1,0.2-0.2 c0,0,0.1-0.1,0.2-0.1c0.1-0.1,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.3-0.1,0.4-0.1c0,0,0.1,0,0.1,0 c0.1,0,0.4,0.1,0.6,0.1c0.8,0.2,0.8,0.2,1.6,0c0.2-0.1,0.5-0.1,0.5-0.1c0,0,0,0,0.1,0c0.2,0,0.3,0.1,0.5,0.1c0.1,0,0.1,0,0.2,0.1 c0.1,0,0.2,0.1,0.3,0.2c0,0,0.1,0.1,0.1,0.1c0.1,0.1,0.2,0.1,0.2,0.2c0,0,0.1,0.1,0.1,0.1c0.1,0.1,0.2,0.2,0.2,0.3 c0,0,0,0.1,0.1,0.1c0.1,0.1,0.1,0.3,0.2,0.4c0,0,0,0,0,0c0.2,0.4,0.3,0.9,0.3,1.3C20.5,29.6,18.9,30.6,17,30.6z M22.6,21.5 c-0.6,1.6-1.1,3.1-1.3,4.6c0,0,0-0.1-0.1-0.1c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.2-0.2-0.4-0.3 c-0.1-0.1-0.2-0.1-0.2-0.2c-0.2-0.1-0.3-0.2-0.5-0.3c-0.1,0-0.2-0.1-0.2-0.1c-0.3-0.1-0.6-0.2-0.9-0.2c-0.2,0-0.5,0-1,0.2 c-0.2,0-0.4,0.1-0.5,0.1c-0.1,0-0.3-0.1-0.5-0.1c-0.5-0.1-0.8-0.2-1-0.2c-0.3,0-0.6,0.1-0.9,0.2c-0.1,0-0.2,0.1-0.2,0.1 c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0.1-0.3,0.2-0.4,0.4c-0.1,0.1-0.1,0.1-0.2,0.2c-0.1,0.2-0.3,0.3-0.4,0.5 c0,0,0,0,0,0.1c-0.2-1.4-0.8-2.9-1.3-4.6c-0.7-2.1-1.5-4.3-1.5-6.1c1.3-0.8,1.7-1.8,2.3-3.3c0.1-0.3,0.3-0.7,0.5-1.1 c0.1-0.2,0.1-0.4,0-0.6c0.8-0.5,2.5-0.6,4,0.2c0,0,0,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0.1,0,0.1,0,0.2,0 c0,0,0,0,0.1,0c1.4-0.8,3.2-0.7,4-0.2c-0.1,0.2-0.1,0.4,0,0.6c0.2,0.4,0.3,0.8,0.5,1.1c0.6,1.5,1,2.5,2.3,3.3 C24.1,17.2,23.4,19.3,22.6,21.5z M25,14.2c-1-0.6-1.3-1.2-1.9-2.7c-0.1-0.3-0.3-0.6-0.4-1c0.4-0.1,1-0.1,1.6-0.2 c2.7-0.3,4.8-0.6,5.9-1.2c0.8-0.4,1.9-2.2,1.8-5c0.4,0.8,0.7,2,0.7,3.7C32.6,13,28.5,14.2,25,14.2z M11.9,15.7 c-0.2,0.1-0.4,0.2-0.4,0.4c-0.2,0.7,0,1.6,0.6,2.2c0.5,0.5,1.1,0.7,1.6,0.7c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.4-0.2,0.4-0.4 c0.2-0.7,0-1.6-0.6-2.2C13.4,15.7,12.6,15.5,11.9,15.7z M22.1,15.7c-0.7-0.2-1.6,0-2.2,0.6c-0.6,0.6-0.9,1.5-0.6,2.2 c0.1,0.2,0.2,0.4,0.4,0.4c0.2,0.1,0.4,0.1,0.6,0.1c0.6,0,1.2-0.3,1.6-0.7c0.6-0.6,0.9-1.5,0.6-2.2C22.5,16,22.3,15.8,22.1,15.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-verseau" viewBox="0 0 30 32">
    <path d="M9.5,4.2c-0.4,0-0.7,0.3-0.7,0.7s0.3,0.7,0.7,0.7c1.1,0,2.1,0.4,2.9,1.2C12.6,6.9,12.7,7,12.9,7s0.3-0.1,0.5-0.2 c0.3-0.3,0.3-0.7,0-1C12.4,4.7,11,4.2,9.5,4.2z M23,12.7l-0.2-0.2c-0.9-0.9-2.1-1.4-3.4-1.4h-1.2c0.1-0.5,0.1-0.9,0.1-1.4 c0-5-4-9-8.9-9C8.8,0.7,8.1,0.8,7.4,1L6.6,0.2c-0.3-0.3-0.7-0.3-1,0L0.2,5.8c-0.3,0.3-0.3,0.7,0,1L1,7.5C0.8,8.2,0.7,9,0.7,9.7 c0,5.4,4.8,9.8,10.3,8.9l0,1.4c0,1.3,0.6,2.6,1.5,3.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2l9.5-9.7 C23.2,13.4,23.2,13,23,12.7z M13,21.9c-0.4-0.6-0.6-1.2-0.7-2l0-2.2c0-0.2-0.1-0.4-0.3-0.5c-0.1-0.1-0.3-0.1-0.4-0.1 c-0.1,0-0.1,0-0.2,0C6.5,18.4,2,14.6,2,9.7C2,9,2.2,8.2,2.4,7.5c0.1-0.2,0-0.5-0.2-0.7L1.6,6.2l4.5-4.6l0.6,0.6 c0.2,0.2,0.4,0.2,0.7,0.2c0.7-0.2,1.4-0.3,2.2-0.3c4.1,0,7.5,3.4,7.5,7.6c0,0.6-0.1,1.3-0.2,1.9c-0.1,0.2,0,0.4,0.1,0.6 c0.1,0.2,0.3,0.3,0.5,0.3h2c0.8,0,1.5,0.3,2.1,0.7L13,21.9z M22.8,17.6c-0.3-0.2-0.7-0.1-0.9,0.3c-0.2,0.3-0.1,0.8,0.2,0.9 c4,2.4,6.5,7.1,6.5,12.5c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7C30,25.4,27.3,20.2,22.8,17.6z M18.1,22.4c-0.3-0.2-0.7-0.1-0.9,0.3 c-0.2,0.3-0.1,0.8,0.2,0.9c2.7,1.6,4.8,4.5,5.8,7.9c0.1,0.3,0.4,0.5,0.7,0.5c0.1,0,0.1,0,0.2,0c0.4-0.1,0.6-0.5,0.5-0.9 C23.4,27.4,21.1,24.2,18.1,22.4z M20.5,20c-0.3-0.2-0.7-0.1-0.9,0.3c-0.2,0.3-0.1,0.8,0.2,0.9c3.3,2,5.7,5.8,6.3,10.1 c0.1,0.3,0.3,0.6,0.7,0.6c0,0,0.1,0,0.1,0c0.4-0.1,0.6-0.4,0.6-0.8C26.8,26.4,24.2,22.2,20.5,20z"/>
</symbol><symbol id="symbol-horoscope-zodiac-vierge" viewBox="0 0 46 32">
    <path d="M42.8,2.4c-2-2.4-7-3.8-14.8-0.3c-5.4,2.4-10,9.4-13.4,14.5c-1.4,2.1-2.7,4-3.4,4.5c-1.4,1-3.2,1.5-4.3,1 c-0.6-0.2-0.9-0.7-1-1.4c-0.1-0.5-0.5-0.8-1-0.8c-0.5,0-0.9,0.4-1,0.8c-0.2,1.3,0,2.7,0.7,3.9c-0.9-0.5-1.8-1.3-2.9-2.4 c-0.3-0.4-0.8-0.4-1.2-0.2c-0.4,0.3-0.6,0.8-0.4,1.2C2.3,29,8.2,32,16.1,32c5.4,0,11.7-1.4,18.5-4.1c0.3-0.1,0.5-0.2,0.8-0.4 l0.4-0.2c0.5-0.2,0.7-0.9,0.4-1.4c0-0.1-0.1-0.1-0.1-0.2c-1.3-4.6-5.5-4-7-3.8c-0.1,0-0.2,0-0.3,0c-0.2-0.7-0.4-2.5-0.4-3.4 l-0.1-0.7c-0.1-1.2-0.5-1.8-0.8-2.2c-0.2-0.3-0.2-0.4-0.2-0.5c0-0.3,0.5-0.9,0.8-1.5c0.6-0.9,1.2-1.8,1.2-2.7 c-0.1-1.5,0.1-2.8,0.5-3.7c1.5,0.7,3.1,3.2,3.4,5l0.1,0.3c0.1,0.5,0.4,0.7,1,0.8c0.4,0,0.7-0.2,0.9-0.6c0,0.1,0,0.2,0,0.3 c0,0.2,0,0.4,0,0.7c0,0.8-0.1,1.2,0,1.6c0.5,3.6,4.4,6,6.4,6.6c0,0,0.1,0.1,0.2,0.1c0.4,0.2,1,0.1,1.3-0.3 C48.3,14.6,45.5,5.6,42.8,2.4z M41.9,19.9c-1.5-0.6-4.5-2.4-4.8-5c0-0.1,0-0.2,0-0.2c0-0.2,0-0.6,0-0.9c0-0.3,0-0.6,0-0.8 c0-1.7-0.8-3-2-3c-0.2,0-0.4,0-0.6,0.1c-1-2.3-3-4.8-5.2-5.1c-0.4-0.1-0.8,0.1-1,0.4c-1,1.6-1.2,3.9-1.1,5.6c0,0.3-0.5,1.1-0.8,1.5 c-0.5,0.7-1,1.5-1.1,2.3c-0.1,0.9,0.2,1.5,0.5,1.9c0.2,0.3,0.4,0.6,0.5,1.3l0.1,0.7c0.3,3.3,0.5,4.7,1.5,5.1c0.4,0.1,0.8,0.1,1.4,0 c2.1-0.3,4-0.4,4.8,2c-0.1,0-0.2,0.1-0.3,0.1c-10.4,4.2-21.9,5.8-28.2,1.3c1.1,0.3,2.1,0.5,3,0.6c0,0,0,0,0.1,0c0,0,0,0,0,0 c6.2,0,10.4-1.5,12.5-4.4c0.3-0.4,0.2-1.1-0.2-1.4c-0.4-0.3-1-0.2-1.4,0.2c-1.7,2.3-5.5,3.6-10.9,3.6c-0.8-0.1-1.6-0.7-2.2-1.5 c-0.1-0.1-0.1-0.2-0.2-0.3c1.9,0.6,4.3-0.3,5.8-1.4c0.9-0.7,2.1-2.5,3.8-5C19.2,13.1,23.9,6.1,28.7,4c7.3-3.3,11.3-1.7,12.5-0.3 C43.5,6.3,45.9,13.8,41.9,19.9z"/>
</symbol></svg></div>
        
        
            <!-- navigation bar -->
    
<div class="header">
    <div class="header-layout wrap">
                <a href="https://www.20minutes.fr/" class="logo">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a><div class="header-before ajax" data-delayed-md="ajaxLoad" data-ajax-url="https://www.20minutes.fr/v-ajax/header-banner"></div>
        <div class="header-body">
            <ul class="header-icons">
                                <li>
                    <a class="icon" href="https://www.20minutes.fr/newsletters">
                        <svg aria-hidden="true" class="icon-picto" height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                        <span class="icon-label">Newsletter</span>
                    </a>
                </li>
                                    <li>
                        <span class="icon">
                            <div id="wonderpush-subscription-switch" class="wonderpush" data-on="Oui" data-off="Non">
                                <div class="wp-switch-wrapper" aria-hidden="true"><label class="wp-switch"><span class="wp-switch-label" data-on="Oui" data-off="Non"></span></label></div>                            </div>
                            <span class="icon-label">Alerte Info</span>
                        </span>
                    </li>
                                                <li id="mbrs-connectButtonIcon" class="mbrs"></li>
            </ul>
            <form id="search-form" class="formSingleInput header-search" action="https://www.20minutes.fr/search" method="GET">
    <label for="search-form-search" class="mask">Recherche</label>
    <input id="search-form-search" type="text" class="formSingleInput-input" placeholder="Recherche" name="q"/>
    <button class="formSingleInput-btn btnSkin-transparent" type="submit">
        <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-magnifier"></use></svg>
        <span class="mask">Ok</span>
    </button>
</form>

        </div>

                            <div class="header-ear">
                <div id="dfp_oreille" data-dfp-id="dfp_oreille"  class="ad onf-ad ad-dfp"  onf-id="ad_dfp_oreille"></div>

            </div>
            </div>

        <nav class="header-nav wrap">
    <ul class="header-nav-list">
                    <li data-tag-id="30829" data-theme="default">
                                    <a href="https://www.20minutes.fr/actu-generale/"  >Actualité</a>
                            </li>
                    <li data-tag-id="55929" data-theme="default">
                                    <a href="https://www.20minutes.fr/locales/"  >Locales</a>
                            </li>
                    <li data-tag-id="1303" data-theme="sport">
                                    <a href="https://www.20minutes.fr/sport/"  >Sport</a>
                            </li>
                    <li data-tag-id="19709509" data-theme="entertainment">
                                    <a href="https://www.20minutes.fr/arts-stars/"  >Entertainment</a>
                            </li>
                    <li data-tag-id="2377" data-theme="economy">
                                    <a href="https://www.20minutes.fr/economie/"  >Economie</a>
                            </li>
                    <li data-tag-id="2475" data-theme="planet">
                                    <a href="https://www.20minutes.fr/planete/"  >Planète</a>
                            </li>
                    <li data-tag-id="17345729" data-theme="default">
                                    <a href="https://www.20minutes.fr/insolite/"  >T&#039;as vu ?</a>
                            </li>
                    <li data-tag-id="38000456" data-theme="default">
                                    <a href="https://www.20minutes.fr/societe/desintox/"  >Fake Off</a>
                            </li>
                    <li data-tag-id="38000224" data-theme="default">
                                    <a href="https://www.20minutes.fr/high-tech/by-the-web/"  >By the Web</a>
                            </li>
                    <li data-tag-id="16337" data-theme="hightech">
                                    <a href="https://www.20minutes.fr/high-tech/"  >High-Tech</a>
                            </li>
                    <li data-tag-id="38001016" data-theme="default">
                                    <a href="https://www.20minutes.fr/podcast/"  >Podcast</a>
                            </li>
                    <li data-tag-id="835" data-theme="media">
                                    <a href="https://www.20minutes.fr/dossier/video"  >Vidéos</a>
                            </li>
                    <li data-tag-id="" data-theme="media">
                                    <a href="https://www.20minutes.fr/diaporamas/" target="_blank" >En Images</a>
                            </li>
                    <li data-tag-id="5661" data-theme="default">
                                    <a href="https://www.20minutes.fr/voyage/"  >Voyage</a>
                            </li>
                    <li data-tag-id="38001336" data-theme="default">
                                    <a href="https://www.20minutes.fr/guide-achat/"  >Guide d&#039;achat</a>
                            </li>
                    <li data-tag-id="" data-theme="entertainment">
                                    <a href="https://www.20minutes.fr/actus" target="_blank" >Le direct</a>
                            </li>
                    <li data-tag-id="" data-theme="partner">
                                    <a href="https://www.20minutes.fr/services" target="_blank" >Services</a>
                            </li>
                    <li data-tag-id="" data-theme="partner">
                                    <a href="https://www.20minutes.fr/services/jeux" target="_blank" >Jeux</a>
                            </li>
                    <li data-tag-id="" data-theme="default">
                                    <a href="https://www.20minutes.fr/pdf/" target="_blank" >PDF</a>
                            </li>
            </ul>
    <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
        <span class="menubtn-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
        <span class="mask">Menu complet</span>
    </a>
</nav>


    <div class="headermini">
        <div class="headermini-layout wrap">
            <a href="https://www.20minutes.fr/" class="logo">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a>
                        <p class="teaser teaser-content"><span class="teaser-headline color-default">Monde</span>                            <span class="teaser-title regular">La Corée du Nord propose la reprise du dialogue et tire deux «projectiles»</span></p><ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>        <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>    <li data-social="whatsapp">
            <a class="btnIcon btnSkin-whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-whatsapp"></use></svg>
                <span class="mask">Partager sur Whats'App</span>
            </a>
        </li>            </ul>

            
            <div id="mbrs-headermini-notificationBell" class="headermini-bell"></div>
            <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
                <span class="menubtn-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
                <span class="mask">Menu complet</span>
            </a>
        </div>
        <nav role="navigation" class="drawer wrap" id="nav-drawer" aria-hidden="true" aria-live="polite" data-ajax-url="https://www.20minutes.fr/v-ajax/menu-panel">
            <button type="button" class="drawer-close">
                <span class="drawer-close-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
                <span class="drawer-close-label">Fermer</span>
            </button>
        </nav>
    </div>
</div>

    <div class="subheader subheader-default">
        <nav role="navigation" class="subheader-wrap wrap">
            <div class="subheader-viewport">
                <div class="subheader-body">
                                                                <ul class="subheader-list"><li class="subheader-list-item"><a href="https://www.20minutes.fr/societe/">Société</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/faits_divers/">Faits divers</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/politique/">Politique</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/monde/">Monde</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/justice/">Justice</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/sante/">Santé</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/societe/desintox/">Fake off</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/municipales/">Municipales 2020</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/elections/resultats/">Résultats Municipales</a></li></ul>
                                    </div>
                <button type="button" class="subheader-btn subheader-btn-prev" disabled="disabled">
                    <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-left"></use></svg>
                    <span class="mask">Voir les sous-sections précedentes</span>
                </button>
                <button type="button" class="subheader-btn subheader-btn-next" disabled="disabled">
                    <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-right"></use></svg>
                    <span class="mask">Voir les sous-sections suivantes</span>
                </button>
            </div>
        </nav>
    </div>

    <!-- / navigation bar -->

                    <div class="highlights ">
        <div class="highlights-wrap wrap">
            <div class="highlights-viewport">
                <div class="highlights-body"><a id="highlights-label" href="https://www.20minutes.fr/actualites-a-la-une" class="highlights-label ">Dans l’actu</a><ul class="highlights-list" role="group" aria-labelledby="highlights-label"><li  data-tag-id="8155" data-theme="default"><a class="tagBtn" href="https://www.20minutes.fr/dossier/urgences">Urgences</a></li><li  data-tag-id="35767845" data-theme="default"><a class="tagBtn" href="https://www.20minutes.fr/monde/brexit/">Brexit</a></li><li  data-tag-id="739" data-theme="default"><a class="tagBtn" href="https://www.20minutes.fr/municipales/">Municipales</a></li><li  data-tag-id="38003252" data-theme="planet"><a class="tagBtn" href="https://www.20minutes.fr/planete/ouragan-dorian/">Ouragan Dorian</a></li></ul>
                </div>
            </div>
            <button type="button" class="highlights-btn highlights-btn-prev" disabled="disabled">
                <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-left"></use></svg>
                <span class="mask">Voir les tags précedents</span>
            </button>
            <button type="button" class="highlights-btn highlights-btn-next" disabled="disabled">
                <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-right"></use></svg>
                <span class="mask">Voir les tags suivants</span>
            </button>
        </div>
    </div>


        <!-- site wrapper -->
        <div id="page-wrap">    <div id="dfp_ban_atf" data-dfp-id="dfp_ban_atf"  class="ad-toppage ad onf-ad ad-dfp" onfocus="1"  onf-id="ad_dfp_ban_atf"></div>
    <div data-iab-tag='adback_728x90'></div>

<div id="page-content" class="pt2 pb2 wrap wrap-page" data-content-id="2600267"
    data-section-path="30829-9359"
    data-content-uri-social="/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles">
                <!-- top page -->
                <!-- breaking news -->
                                            <div id="breaking-news" data-url="/v-ajax/breaking-news"></div>
                                        <!-- / breaking news -->                <!-- / top page -->

                <!-- content -->
                    <article id="main-content" class="lt-endor box mb2 mt2 " role="main">
                        <nav class="breadcrumb " role="navigation" aria-label="Vous êtes ici :"><ol class="breadcrumb-list"><li data-tag-id=""><a href="/"><span>Accueil</span></a></li><li data-tag-id="9359"><a href="/monde/"><span>Monde</span></a></li></ol></nav>
    
    <header class="nodeheader">
                <h1 class="nodeheader-title">Corée du Nord: Pyongyang propose la reprise du dialogue et tire deux «projectiles»</h1>

        <p class="hat">
        <strong class="hat-label color-default">COREE DU NORD</strong>        <span class="hat-summary">« Je dis toujours qu’il est bon de se rencontrer », « voyons ce qui va se passer », a répondu Donald Trump, interrogé par la presse sur l’offre nord-coréenne</span>    </p>

        <div class="nodeheader-infos">
                                                                                                                            <address class="authorsign">
    <p class="authorsign-label " aria-label="Auteur">20 Minutes avec AFP</p>
    </address>

                                                            <p class="datetime">
    <time datetime="2019-09-10T05:52:14+02:00"><svg aria-hidden="true"  height="14" width="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-clock2"></use></svg>Publié le 10/09/19 à 05h52</time>
    — <time datetime="2019-09-10T05:52:14+02:00">Mis à jour le 10/09/19 à 05h52</time>
</p>

        </div>
    </header>

            
<div class="sharebar"><a href="/article/2600267/commentaires" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
                <svg aria-hidden="true"  height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaire</span>
        </a><span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
            </span>
            <span class="counter-unit">partage</span>
        </span>    <ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>    <li data-social="pinterest">
            <a class="btnIcon btnSkin-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;description=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;media=https%3A%2F%2Fimg.20mn.fr%2FzXS9fBcBSDqarm3psRww-g%2F648x415_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-pinterest"></use></svg>
                <span class="mask">Partager sur Pinterest</span>
            </a>
        </li>    <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>            <li data-social="print">
            <a class="btnIcon" href="javascript:window.print()" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-print"></use></svg>
                <span class="mask">Imprimer</span>
            </a>
        </li>    <li data-social="mail">
            <a class="btnIcon" href="mailto:?utm_source=partage%20utilisateur&amp;utm_medium=email&amp;subject=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;body=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                <span class="mask">Envoyer par Mail</span>
            </a>
        </li></ul>

</div>

    
    
            <div class="lt-endor-body content">
                                        
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="310" height="190"
                            src="https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/310x190_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg"
                            srcset="https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/310x190_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 310w, https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/490x314_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 490w, https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/590x378_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 590w, https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/640x410_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 640w, https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/830x532_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 830w, https://img.20mn.fr/zXS9fBcBSDqarm3psRww-g/960x614_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg 960w"
                sizes="(min-width: 93.375em) 40rem, (min-width: 89.375em) calc(((((75vw / 100) * 88) - 2px - 1.5rem) / 3) * 2), (min-width: 67em) calc(((((64rem / 100) * 92) - 2px - 1.5rem) / 3) * 2), (min-width: 64.375em) calc(((((100vw - 1.5rem) / 100) * 92) - 2px - 1.5rem) / 3 * 2), (min-width: 48em) calc((((100vw - 1.5rem) / 100) * 92) - 2px - 300px - 1.5rem), calc(92vw - 2px)"
                            alt="Le lancement d&#039;un «projectile» nord-coréen retransmis à la télévision à Séoul, le 10 septembre 2019."
         id="main-illustration" />

            </div>

        
        <figcaption class="media-caption">
                Le lancement d&#039;un «projectile» nord-coréen retransmis à la télévision à Séoul, le 10 septembre 2019. — <em class="credit">Ahn Young-joon/AP/SIPA</em>
            </figcaption>    </figure>

            
        
            
<p>La <a href="https://www.20minutes.fr/monde/coree_du_nord/">Corée du Nord</a> a tiré mardi deux nouveaux « projectiles », quelques heures après avoir proposé aux <a href="https://www.20minutes.fr/monde/etats-unis/">Etats-Unis </a>de reprendre fin septembre les négociations sur son programme nucléaire.</p>

<p>Ces deux « projectiles non identifiés » ont été lancés mardi à l’aube depuis la région de Kaechon, dans la province de Pyongan du Sud, au centre du pays, et ont parcouru environ 330 km en direction de la mer du Japon, a indiqué l’armée de la Corée du Sud. « Nous exhortons le Nord à mettre fin à ces actes qui exacerbent les tensions dans la région », ont déclaré les responsables de l’état-major sud-coréen dans un communiqué. Le terme « projectile » est habituellement employé par l’armée sud-coréenne pour qualifier des missiles à courte portée nord-coréens.</p>

<p>Ce nouvel essai d’armes est intervenu quelques heures après que le régime nord-coréen a affirmé être prêt à reprendre les négociations avec les Etats-Unis. Celles-ci sont au point mort depuis février, quand Donald Trump et <a href="https://www.20minutes.fr/monde/kim_jong_un/">Kim Jong-un </a>avaient échoué à trouver un accord sur la dénucléarisation nord-coréenne.</p>

<h2>« Voyons ce qui va se passer »</h2>

<p>« Nous voulons nous retrouver en face-à-face avec les Etats-Unis fin septembre, à une date et en un lieu dont nous pouvons convenir », a déclaré la vice-ministre nord-coréenne des Affaires étrangères Choe Son Hui dans un communiqué diffusé lundi par l’agence de presse officielle KCNA.</p>

<p>La période évoquée par Pyongyang coïncide avec l’Assemblée générale annuelle des Nations unies, qui se tient la dernière semaine de septembre à New York et réunit des dirigeants du monde entier. Mais il n’est pas encore clair si une rencontre entre le négociateur américain Stephen Biegun et ses homologues nord-coréens pourrait avoir lieu à cette occasion.</p>

<p>« Je dis toujours qu’il est bon de se rencontrer », « voyons ce qui va se passer », a répondu <a href="https://www.20minutes.fr/dossier/donald_trump">Donald Trump</a>, interrogé par la presse sur l’offre nord-coréenne. Il a saisi l’occasion pour souligner une fois de plus sa « très bonne relation » avec le numéro un du régime nord-coréen. Interrogé par l’AFP, le département d’Etat américain a assuré n’avoir aucune réunion à annoncer à ce stade.</p>

    

    
                                                                                                                                                                                                                    
            <ul class="tags mt1 pt1 mb1" role="group" aria-label="Mots-clés"><li><a href="/dossier/donald_trump" class="tagBtn">Donald Trump</a></li><li><a href="/monde/" class="tagBtn">Monde</a></li><li><a href="/dossier/coree_du_sud" class="tagBtn">Corée du Sud</a></li><li><a href="/monde/kim_jong_un/" class="tagBtn">Kim jong-un</a></li><li><a href="/monde/coree_du_nord/" class="tagBtn">Corée du Nord</a></li><li><a href="/monde/missile/" class="tagBtn">Missile</a></li></ul>
    

        
<div class="sharebar"><button class="icon pa0" type="button" data-corrector data-corrector-url="https://www.20minutes.fr/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" data-corrector-title="La Corée du Nord propose la reprise du dialogue et tire deux «projectiles»">
            <svg aria-hidden="true" class="icon-picto" height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-alert"></use></svg>
            <span class="icon-label">Une faute&nbsp;?</span>
        </button><a href="/article/2600267/commentaires" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
                <svg aria-hidden="true"  height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaire</span>
        </a><span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
            </span>
            <span class="counter-unit">partage</span>
        </span>    <ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;t=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20Cor%C3%A9e%20du%20Nord%20propose%20la%20reprise%20du%20dialogue%20et%20tire%20deux%20%C2%ABprojectiles%C2%BB&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>        <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>                </ul>

</div>

    
                        <div class="OUTBRAIN" data-src="https://www.20minutes.fr/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" data-widget-id="AR_1"></div>

    
    <div id="dfp_in_read" data-dfp-id="dfp_in_read"  class="ad-ops ad onf-ad ad-dfp"  onf-id="ad_dfp_in_read"></div>

    </div>
    
        <aside class="lt-endor-aside">
                <div id="newsletter-subscription" data-section="NL_13h"></div>

                    

<div class="block block-default mb2 block-contentLinks" >
            <p class="block-title " >À lire aussi</p>
            <ul class="block-list" >
                    <li class="block-list-item" >
                
<a data-id="2588851" class="card  color-default" href="https://www.20minutes.fr/monde/2588851-20190825-coree-nord-kim-jong-supervise-test-lanceur-missiles-multiple-selon-pyongyang" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                            src="https://img.20mn.fr/32wxpTclSsGduz4GECNwGw/120x78_kim-jong-un-assiste-a-un-lancement-de-missile-dans-cette-photo-datee-du-24-aout-2019-et-diffusee-par.jpg"
                            srcset="https://img.20mn.fr/32wxpTclSsGduz4GECNwGw/120x78_kim-jong-un-assiste-a-un-lancement-de-missile-dans-cette-photo-datee-du-24-aout-2019-et-diffusee-par.jpg 120w"
                sizes="7.5em"
                            alt="Kim Jong-un assiste à un lancement de missile dans cette photo datée du 24 août 2019 et diffusée par le gouvernement nord-coréen."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2019-08-25T03:18:11+02:00">25/08/19</time> |                             COREE DU NORD
                    </p>
        <p class="teaser-title">Kim Jong-un a supervisé le test d&#039;un «lanceur de missiles multiple»</p>
    </div>
</a>

            </li>
                    <li class="block-list-item" >
                
<a data-id="2588539" class="card  color-default" href="https://www.20minutes.fr/monde/2588539-20190824-coree-nord-tire-deux-nouveaux-projectiles-mer-selon-seoul" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                            src="https://img.20mn.fr/5XGmlJT6QG2hRvNfMVf88w/120x78_kim-jong-un-supervisant-un-tir-de-missile-en-coree-du-nord-le-17-aout-2019.jpg"
                            srcset="https://img.20mn.fr/5XGmlJT6QG2hRvNfMVf88w/120x78_kim-jong-un-supervisant-un-tir-de-missile-en-coree-du-nord-le-17-aout-2019.jpg 120w"
                sizes="7.5em"
                            alt="Kim Jong-un supervisant un tir de missile en Corée du Nord, le 17 août 2019."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2019-08-24T11:26:24+02:00">24/08/19</time> |                             MISSILES
                    </p>
        <p class="teaser-title">Pyongyang a tiré deux nouveaux projectiles en mer, selon Séoul</p>
    </div>
</a>

            </li>
                    <li class="block-list-item" >
                
<a data-id="2593047" class="card  color-default" href="https://www.20minutes.fr/monde/2593047-20190830-coree-nord-washington-sanctionne-compagnies-maritimes-taiwan-hong-kong" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                            src="https://img.20mn.fr/6Nlbr_U8R3y14td61mlK3Q/120x78_cargo-nord-coreen-port-coree-sud-2005.jpg"
                            srcset="https://img.20mn.fr/6Nlbr_U8R3y14td61mlK3Q/120x78_cargo-nord-coreen-port-coree-sud-2005.jpg 120w"
                sizes="7.5em"
                            alt="Un cargo nord-coréen dans un port de Corée du Sud en 2005."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2019-08-30T17:34:25+02:00">30/08/19</time> |                             ETATS-UNIS
                    </p>
        <p class="teaser-title">Des entreprises accusées d’aider Pyongyang à contourner les sanctions</p>
    </div>
</a>

            </li>
            </ul>
            <div class="block-footer">
                                <a class="linkIcon float-left" href="/actus">
                        <svg aria-hidden="true"  height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-more"></use></svg>
                        <span class="mask">Plus</span>
                        <span class="linkIcon-label">d’actu</span>
                    </a>
                </div>
    </div>



    <div id="dfp_pave_atf" data-dfp-id="dfp_pave_atf"  class="mb2 ad onf-ad ad-dfp"  onf-id="ad_dfp_pave_atf"></div>
    <div data-iab-tag='adback_300x600'></div>



            <div class="lt-endor-aside-stickywrap">
                    <div class="lt-endor-aside-sticky">
                        

    <div>
                            <div class="OUTBRAIN" data-src="https://www.20minutes.fr/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles" data-widget-id="SB_1"></div>

        
                <div id="dfp_pave_mtf" data-dfp-id="dfp_pave_mtf"  class="ad onf-ad ad-dfp"  onf-id="ad_dfp_pave_mtf"></div>

    </div>

    <div data-iab-tag='adback_300x250'></div>

                    </div>
                </div>        </aside></article>


        <div id="dfp_ban_btf" data-dfp-id="dfp_ban_btf"  class="mb2 ad onf-ad ad-dfp"  onf-id="ad_dfp_ban_btf"></div>


                    <div id="comments-container" class="comments-container mb2" data-delayed="commentsLoad" data-distance-visible="700">
                <div class="lt-endor box">
                                        <div id="mbrs-comments-container" class="lt-endor-body" ></div>
                    <div class="lt-endor-aside">
                                                <div class="lt-endor-aside-stickywrap">
                            <div class="lt-endor-aside-sticky">
                                <div id="dfp_pave_btf" data-dfp-id="dfp_pave_btf"  class="mb2 ad onf-ad ad-dfp" data-distance-visible="400"  onf-id="ad_dfp_pave_btf"></div>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
            <div class="pageover mb2" data-delayed="pageoverLoad" data-distance-visible="400" data-ajax-url="/v-ajax/pageover"></div>
    
    <div id="dfp_ban_mtf" data-dfp-id="dfp_ban_mtf"  class="mb2 ad onf-ad ad-dfp" data-distance-visible="300"  onf-id="ad_dfp_ban_mtf"></div>

                <!-- / content -->
            </div>

                            <!-- arch -->
    <div id="arch-wrapper" class="ad-arch"></div>
    <!-- / arch -->
        </div>
        <!-- / site wrapper -->

            <div class="backtotop">
        <div class="backtotop-layout wrap">
            <a id="backtotop" href="#" class="backtotop-btn">
                <svg aria-hidden="true"  height="32" width="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-up"></use></svg>
                <span>Retourner en haut de la page</span>
            </a>
        </div>
    </div>
    <footer class="footer">
    <div class="footer-layout footer-layout-main wrap pt3">
        <div class="footer-group footer-col">
            <p class="footer-group-title">20 Minutes</p>
            <ul class="footer-list">
                <li><a href="https://script.google.com/a/20minutes.fr/macros/s/AKfycbyvx1iiRmYfnNnasV-2hodNVMMOE0gGfojip6D8eo4u9pB2QWk/exec?page=client" rel="nofollow">Recrutement</a></li>
                <li><a href="https://www.20minutes.fr/plan-site">Plan du site</a></li>
                <li><a href="https://www.20minutes.fr/charte-20minutes">Notre charte</a></li>
                <li><a href="https://www.20minutes.fr/pdf/">Journal PDF</a></li>
                <li><a href="https://www.20minutes.fr/archives/">Archives</a></li>
                <li><a href="https://www.20minutes.fr/la21e/">La 21<sup>e</sup> Minute</a></li>
                <li><a href="http://www.20minutes-media.com/contacts">Publicité</a></li>
                <li><a href="http://www.20minutes-media.com">20 Minutes Média</a></li>
                <li><a href="http://www.panel20minutes.fr/">Panel des lecteurs</a></li>
                <li><a href="http://20minutes.2minbooks.com">2minbooks</a></li>
                <li><a href="https://www.20minutes.fr/charte-commentaires">Charte des commentaires</a></li>
                <li><a href="https://www.20minutes.fr/mentions">Mentions légales</a></li>
                <li><a href="https://www.20minutes.fr/cgu">CGU</a></li>
                <li><a href="https://www.20minutes.fr/politique-protection-donnees-personnelles">Protection des données personnelles</a></li>
                <li><a href="https://www.20minutes.fr/gestion-cookies">Gestion des cookies</a></li>
            </ul>
        </div>
        <div class="footer-group footer-col">
            <p class="footer-group-title">Services</p>
            <ul class="footer-list">
                <li><a href="https://www.20minutes.fr/distribution">Distribution</a></li>
                <li><a href="https://www.20minutes.fr/horoscope-quotidien/">Horoscope</a></li>
                <li><a href="https://www.20minutes.fr/horoscope-quotidien-chinois/">Horoscope chinois</a></li>
                <li><a href="https://conjugaison.20minutes.fr">Conjugaison</a></li>
                <li><a href="https://lacuisinedannie.20minutes.fr" target="_blank">Recette de cuisine</a></li>
                <li><a href="https://codepromo.20minutes.fr" target="_blank">Codes promo</a></li>
                <li><a href="https://codepromo.20minutes.fr/code-promo/nike" target="_blank">Code promo Nike</a></li>
                <li><a href="https://codepromo.20minutes.fr/code-promo/boohoo" target="_blank">Code promo Boohoo</a></li>
                <li><a href="https://www.20minutes.fr/services/jeux">Jeux gratuits</a></li>
                <li><a href="https://www.20minutes.fr/services/mots-fleches">Mots fléchés</a></li>
                <li><a href="https://www.20minutes.fr/services/solitaire">Solitaire</a></li>
                <li><a href="https://www.20minutes.fr/services/puzzle">Puzzle</a></li>
                <li><a href="https://www.20minutes.fr/services/mots-croises">Mots croisés</a></li>
                <li><a href="https://www.20minutes.fr/services/sudoku">Sudoku</a></li>
            </ul>
        </div>
        <div class="footer-aside">
            <ul class="socialcount">
                <li>
                    <a class="socialcount-facebook" target="_blank" href="https://www.facebook.com/20minutes" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                        <span class="mask">Facebook</span>
                        <abbr class="socialcount-value" title="2800000" aria-label="2800000">2.8M</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-twitter" target="_blank" href="https://twitter.com/20Minutes" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                        <span class="mask">Twitter</span>
                        <abbr class="socialcount-value" title="2300000" aria-label="2300000">2.3M</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-instagram" target="_blank" href="https://www.instagram.com/20minutesfrance/" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-instagram"></use></svg>
                        <span class="mask">Instagram</span>
                        <abbr class="socialcount-value" title="179000" aria-label="179000">179K</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-youtube" target="_blank" href="https://www.youtube.com/channel/UCD25QI36ly-8hWm9OPOz7aw" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-youtube"></use></svg>
                        <span class="mask">Youtube</span>
                        <abbr class="socialcount-value" title="15000" aria-label="15000">15K</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-dailymotion" target="_blank" href="https://www.dailymotion.com/20Minutes" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-dailymotion"></use></svg>
                        <span class="mask">Dailymotion</span>
                        <abbr class="socialcount-value" title="9400" aria-label="9400">9,4K</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-flipboard" target="_blank" href="https://flipboard.com/@20Minutes" rel="nofollow noopener">
                        <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                        <span class="mask">Flipboard</span>
                        <abbr class="socialcount-value" title="108000" aria-label="108000">108K</abbr>
                    </a>
                </li>
            </ul>
            <div class="footer-morelinks">
                <a href="https://m.me/20minutes" class="clearfix">
                    <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                    <span>Bot <br/>20&nbsp;Minutes</span>
                </a>
                <a href="https://www.20minutes.fr/contact" class="clearfix">
                    <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                    <span>Nous <br/>contacter</span>
                </a>
            </div>
        </div>
        <p class="footer-info">La fréquentation de 20 Minutes est certifiée par l’ACPM</p>
    </div>
    <div class="footerbar">
        <div class="footer-layout wrap">
            <p class="float-left">© Copyright <a href="https://www.20minutes.fr/">20 Minutes</a></p>
            <p class="float-right">
                <a href="javascript:Didomi.preferences.show()" class="mr2 jsOnly">Choix de consentement</a>
                <a href="https://www.20minutes.fr/mentions">Mentions légales</a>
            </p>
        </div>
    </div>
</footer>


                    
            
<script id="photoswipe-gallery" type="application/json">[{"src":"https:\/\/img.20mn.fr\/zXS9fBcBSDqarm3psRww-g\/1200x768_le-lancement-d-un-projectile-nord-coreen-retransmis-a-la-television-a-seoul-le-10-septembre-2019.jpg","w":"1200","h":"768","title":"Le lancement d'un \u00abprojectile\u00bb nord-cor\u00e9en retransmis \u00e0 la t\u00e9l\u00e9vision \u00e0 S\u00e9oul, le 10 septembre 2019.<br \/><small>Ahn Young-joon\/AP\/SIPA<\/small>"}]</script>

<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    
            
            <script>
                // Check that service workers are supported
                if ("serviceWorker" in navigator) {
                    navigator.serviceWorker.register("https://www.20minutes.fr/sw-029fc80f96.js", {scope: './'}).then(function(registration) {
                        console.log("ServiceWorker registration successful with scope: ", registration.scope);
                    });
                }
            </script>

            <script type="text/javascript">
                window.globalConfig = {"nb_scroll_autoload":2};
                window.globalConfig.env = "prod";
                window.globalConfig.mediasFormats = {"illustration_xs":"490x314","illustration_s":"590x378","illustration_m":"640x410","illustration_l":"830x532","illustration_xl":"960x614","illustration":"310x190","illustration_big":"768x492","illustration_full":"1200x768","listing_cover":"814x360","listing_big":"561x360","listing":"310x190","listing_medium":"300x185","listing_low":"120x78","social":"648x360","fullscreen":"648x360","magazine_blog_logo":"210x0","pdf_preview":"preview"};
                window.globalConfig.desktopBaseUrl = 'https://www.20minutes.fr';
                window.globalConfig.urlAjax = {
                    blockLinks: "\/v\u002Dajax\/blocklinks\u002Djson",
                    subscribeModal: "\/v\u002Dajax\/subscribe\u002Dmodal"
                };
                window.globalConfig.referer = window.app.referer || '';
                window.globalConfig.adblock = !(window.adsapp || false);
            </script>

                                                    
                            <div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222350969905870877']);
    cX.callQueue.push(['sendPageViewEvent', window.app.referer ? {referrer: window.app.referer} : {}]);
</script>
<script async="async" src="https://scdn.cxense.com/cx.js" onload="performance.mark('20mn_cxence_loaded')"></script>

            
                            <script type="text/javascript" src="https://assets-v.20mn.fr/js/main-721b216e5e.js"></script>
            
            <script type="text/javascript" src="https://membre.20minutes.fr/embed.bundle.js"></script>        

                                                <!-- tag commander Data layer -->
    <script>
        window.tc_vars['adblock'] = window.globalConfig.adblock ? "1" : "0";
        window.tc_vars['ac'] = "";         window.tc_vars['an'] = "";         window.tc_vars['user_status'] = cookieMatch ? 'Connecte' : 'Pas connecte';        window.tc_vars['page_uri'] = "/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles";
                    window.tc_vars["environnement"] = "prod";
                    window.tc_vars["s2"] = "1";
                    window.tc_vars["onfocus"] = "true";
                    window.tc_vars["libelle"] = "monde::2600267_coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles";
                    window.tc_vars["page_type"] = "article";
                    window.tc_vars["abpa"] = "false";
                    window.tc_vars["content_type"] = "article";
                    window.tc_vars["content_id"] = "2600267";
                    window.tc_vars["modele_article"] = "article";
                    window.tc_vars["tags"] = "donald_trump|monde|coree_du_sud|kim_jong_un|coree_du_nord|missile";
                    window.tc_vars["signature"] = "20 Minutes avec AFP";
                    window.tc_vars["j_id"] = "479";
                    window.tc_vars["source_type"] = "20mn";
                    window.tc_vars["article_section"] = "Monde";
                    window.tc_vars["page_title"] = "Corée du Nord: Pyongyang propose la reprise du dialogue et tire deux «projectiles»";
                    window.tc_vars["publication_date"] = "2019-09-10";
                    window.tc_vars["modifcation_date"] = "2019-09-10";
                    window.tc_vars["article_type"] = "article_simple";
            </script>

            <script type="didomi/javascript" data-vendor="iab:284">
        (function(Wvar){
            if (
                undefined != window.didomiState.didomiPurposesConsent &&
                -1 !== window.didomiState.didomiPurposesConsent.indexOf('ad_delivery')
            ) {
                var today = new Date();

                                                            window.Wvar["content_id"] = "2600267";
                                                                                window.Wvar["article_section"] = "Monde";
                                                                                window.Wvar["article_type"] = "article_simple";
                                                                                window.Wvar["nb_image"] = "0";
                                                                                window.Wvar["nb_instagram"] = "0";
                                                                                window.Wvar["nb_podcast"] = "0";
                                                                                window.Wvar["nb_video_20minutes"] = "0";
                                                                                window.Wvar["nb_video_autre"] = "0";
                                                                                window.Wvar["modification_date"] = "2019-09-10";
                                                                                window.Wvar["nb_tag"] = "6";
                                                                                window.Wvar["tags"] = "donald_trump|monde|coree_du_sud|kim_jong_un|coree_du_nord|missile";
                                                                                window.Wvar["page_type"] = "article";
                                                                                window.Wvar["signature"] = "20 Minutes avec AFP";
                                                                                window.Wvar["source_type"] = "20mn";
                                                                                window.Wvar["page_title"] = "Corée du Nord: Pyongyang propose la reprise du dialogue et tire deux «projectiles»";
                                                                                window.Wvar["publication_date"] = "2019-09-10";
                                    
                window.Wvar['categorie_dappareil'] = "desktop";
                window.Wvar['date_visite'] = today.getDate() + '/' + (today.getMonth() + 1) + '/' + today.getFullYear();
                window.Wvar['environment'] = "prod";
                window.Wvar['heure_visite'] = today.getHours() + ":" + today.getMinutes() + ":" + today.getSeconds();
                window.Wvar['jour_actifs_mensuels'] = '';
                window.Wvar['url_visite'] = "/monde/2600267-20190910-coree-nord-pyongyang-propose-reprise-dialogue-tire-deux-projectiles";

                // Not for now
                window.Wvar['nb_caracteres'] = '';
                window.Wvar['sso_id'] = '';
                window.Wvar['consentement'] = '';
                window.Wvar['geolocalisation'] = '';
                window.Wvar['localisation'] = '';
                window.Wvar['thematiques_choisies'] = '';
                window.Wvar['fluxrss_choisis'] = '';
                window.Wvar['systeme_dexploitation'] = '';
                window.Wvar['vignette_size'] = '';

                window.wamid = '7126';
                window.typ = '1';

                !function(){var w=document.createElement("script");w.type="text/javascript",w.src=document.location.protocol+"//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+(new Date).getTime(),w.async=!0;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(w,t)}();

                window.Wvar['user_status'] = cookieMatch ? 'Connecte' : 'Pas connecte';
            }
        })(window.Wvar);
    </script>



            <script async="async" src="https://static.20mn.fr/apps/commanders-act/tc_20Minutes_footer_desktop.js" onload="performance.mark('20mn_tagCommander_footer_loaded')"></script>
            <script async="async" type="text/javascript" src="https://static.20mn.fr/apps/commanders-act/tc_20Minutes_ads_desktop.js?v20.01" onload="performance.mark('20mn_tagCommander_ads_loaded')"></script>
        
                    <script>(function (a,d){var s,t;s=d.createElement('script');
    s.src=a;s.async=1;
    t=d.getElementsByTagName('script')[0];
    t.parentNode.insertBefore(s,t);
})("https://hamerhelenwood.lovevilleyulan.com/tune.js", document);</script><script>(function (a,d){var s,t;s=d.createElement('script');
    s.src=a;s.async=1;
    t=d.getElementsByTagName('script')[0];
    t.parentNode.insertBefore(s,t);
})("https://hamerhelenwood.lovevilleyulan.com/sutures.js", document);</script><script>(function (a,d){var s,t;s=d.createElement('script');
    s.src=a;s.async=1;
    t=d.getElementsByTagName('script')[0];
    t.parentNode.insertBefore(s,t);
})("https://hamerhelenwood.lovevilleyulan.com/uredial.js", document);</script>
                        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"25a28f7954","applicationID":"62500200","transactionName":"Y1IEN0sCC0pUWk1fW1oYJwBNCgpXGnhJRnZBWQIPXFkpWExWTEIOR14CBlsCF21aSQ==","queueTime":0,"applicationTime":94,"atts":"TxUHQQMYGEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
