<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js" >
    <head>
        <meta charset="UTF-8" />
        <script>
                        document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
                        (function () {
                var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)20mnUserInfo\s*\=\s*([^;]*).*$)|^.*$/, "$1");
                if (cookieValue && true === JSON.parse(decodeURIComponent(cookieValue)).darkmode) {
                    document.documentElement.setAttribute('data-theme', 'dark');
                }
            })();
                        if (window.localStorage && window.localStorage.getItem('20minutes-font')) {
                document.documentElement.className += ' webfont';
            }

            window.googleAccount = "UA-3222681-20";
        </script>

                    
<script type="text/javascript">
    performance.mark('20mn:Didomi:Start');
</script>
<script type="text/javascript">
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8")})();
</script>

<script type="text/javascript">
    window.didomiEventListeners = window.didomiEventListeners || [];
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners.push({
        event: 'notice.clickagree',
        listener: function () {
            let dataLayer = window.dataLayer || [];
            // Send event to GTM
            dataLayer.push({
                'event': 'didomi-notice-clickagree'
            });
        }
    });

    window.didomiOnReady.push(function (Didomi) {
        performance.mark('20mn:Didomi:Ready');

                if (typeof outbrainCallback !== 'undefined') {
            __tcfapi('addEventListener', 2, outbrainCallback);
        }

                if (typeof gptCallback !== 'undefined') {
            __tcfapi('addEventListener', 2, gptCallback);
        }

                window.didomiEventListeners.push({
            event: 'consent.changed',
            listener: function (context) {
                window._sf_async_config = (window._sf_async_config || {});
                                if (!Didomi.getUserConsentStatusForPurpose('cookies') || !Didomi.getUserConsentStatusForVendor('c:chartbeat')) {
                    _sf_async_config.noCookies = true;
                } else {
                    _sf_async_config.noCookies = false;
                }
            }
        });
    });
</script>

        
                    <script>
    (function(){
        var queryParam = document.location.search;
        var referer = '';

        // query referer
        if (queryParam.length) {
            queryParam.substring(1).split('&').forEach(function(param) {
                if ('ref' === param.split('=')[0]) {
                    return referer = param.split('=')[1];
                }
            });
        }

        // natural referer
        if (!referer) {
            referer = window.document.referrer;
        }

        // add protocol
        if (referer && !new RegExp("https?://").exec(referer)) {
            referer = 'https://' + referer;
        }

        window.app = window.app || {};
        window.app.referer = referer;
    }())
</script>

                        <script>
                window.adsapp = false;
            </script>
            <script src="https://www.20minutes.fr/js/ak-ads-adblock.js?"></script>
            <script>
                window.globalConfig = {"nb_scroll_autoload":2,"gravity_id":"20minutes_19"};
                window.globalConfig.env = "prod";
                window.globalConfig.mediasFormats = {"illustration_xs":"490x314","illustration_s":"590x378","illustration_m":"640x410","illustration_l":"830x532","illustration_xl":"960x614","illustration":"310x190","illustration_big":"768x492","illustration_full":"1200x768","listing_cover":"814x360","listing_big":"561x360","listing":"310x190","listing_medium":"300x185","listing_low":"120x78","listing_square":"360x360","social":"648x360","fullscreen":"648x360","pdf_preview":"preview","avatar":"360x360","slider_thumb":"150x180"};
                window.globalConfig.desktopBaseUrl = 'https://www.20minutes.fr';
                window.globalConfig.urlAjax = {
                    blockLinks: "\/v\u002Dajax\/blocklinks\u002Djson",
                    subscribeModal: "\/v\u002Dajax\/subscribe\u002Dmodal"
                };
                window.globalConfig.referer = window.app.referer || '';
                window.globalConfig.adblock = !(window.adsapp || false);
            </script>
            
                                <script>
                const cookieMatch = document.cookie.match('(^|;)\\s*20mnUserInfo\\s*=\\s*([^;]+)');
                var user_status = cookieMatch ? 'Connecte' : 'Pas connecte';
                if ('undefined' === typeof window.tc_vars) {
                    window.tc_vars = {};
                };
                window.tc_vars["environnement"] = "prod";
                window.tc_vars["page_uri"] = "/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible";
                window.tc_vars["modele_article"] = "article";
                window.tc_vars["user_status"] = user_status;
                window.tc_vars["article_section"] = "Élections";
                window.tc_vars["signature"] = "R.L.";
                window.tc_vars['referrer'] = document.referrer;
            </script>
        
                    <!-- GTM dataLayer -->
            <script>
                const cookieMatchUser = document.cookie.match('(^|;)\\s*20mnUserDataLayer\\s*=\\s*([^;]+)');
                const cookieUserValue = cookieMatchUser ? JSON.parse(decodeURIComponent(cookieMatchUser.pop())) : null;

                window.dataLayer = window.dataLayer || [];
                dataLayer = [{
                    'environnement': 'prod',
                    'page_uri': '/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible',
                    'modele_article': 'article',
                    'user_status': user_status,
                    'article_section': 'Élections',
                    'signature': 'R.L.',
                    'referrer': document.referrer,
                    'user': {
                        'd': cookieUserValue ? cookieUserValue.d : null,
                        'g': cookieUserValue ? cookieUserValue.g : null,
                        'i': cookieUserValue ? cookieUserValue.i : null,
                        'l': cookieUserValue ? cookieUserValue.l : null,
                        'o': cookieUserValue ? cookieUserValue.o : null,
                    },
                }];
            </script>
                                <!-- tag commander Data layer -->
    <script>
        window.tc_vars['adblock'] = window.globalConfig.adblock ? "1" : "0";
        window.tc_vars['ac'] = "";         window.tc_vars['an'] = "";         window.tc_vars['user_status'] = cookieMatch ? 'Connecte' : 'Pas connecte';        window.tc_vars['page_uri'] = "/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible";
        window.tc_vars['referrer'] = document.referrer;
        window.tc_vars['darkmode'] = 'dark' === document.documentElement.getAttribute('data-theme') ? "1" : "0";

                    window.tc_vars["environnement"] = "prod";
                    window.tc_vars["s2"] = "1";
                    window.tc_vars["libelle"] = "elections::3007871_regionales-ile-france-grande-alliance-gauches-possible";
                    window.tc_vars["page_type"] = "article";
                    window.tc_vars["abpa"] = "false";
                    window.tc_vars["content_type"] = "article";
                    window.tc_vars["content_id"] = "3007871";
                    window.tc_vars["modele_article"] = "article";
                    window.tc_vars["tags"] = "ile-de-france|valerie_pecresse|elections|politique|regionales|paris|eelv";
                    window.tc_vars["signature"] = "R.L.";
                    window.tc_vars["j_id"] = "807";
                    window.tc_vars["source_type"] = "20mn";
                    window.tc_vars["article_section"] = "Élections";
                    window.tc_vars["page_title"] = "Régionales en Ile-de-France : La grande alliance des gauches est-elle possible ?";
                    window.tc_vars["publication_date"] = "2021-03-26";
                    window.tc_vars["modifcation_date"] = "2021-03-29";
                    window.tc_vars["article_type"] = "article_simple";
            </script>

        <!-- GTM dataLayer -->
    <script>
        dataLayer.push({
            'adblock': window.globalConfig.adblock ? true : false,
            'ac': '',
            'an': document.referrer,
            'user_status': cookieMatch ? 'Connecte' : 'Pas connecte',
            'page_uri': '/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible',
            'referrer': document.referrer,
            'darkmode': 'dark' === document.documentElement.getAttribute('data-theme') ? true : false,
        });

        var newObj = {};
                    newObj.environnement = 'preprod';
                    newObj.s2 = '1';
                    newObj.onfocus = 'false';
                    newObj.libelle = 'elections::3007871_regionales-ile-france-grande-alliance-gauches-possible';
                    newObj.page_type = 'article';
                    newObj.abpa = 'false';
                    newObj.content_type = 'article';
                    newObj.content_id = '3007871';
                    newObj.modele_article = 'article';
                    newObj.tags = 'ile-de-france|valerie_pecresse|elections|politique|regionales|paris|eelv';
                    newObj.signature = 'R.L.';
                    newObj.j_id = '807';
                    newObj.source_type = '20mn';
                    newObj.article_section = 'Élections';
                    newObj.page_title = 'Régionales en Ile-de-France : La grande alliance des gauches est-elle possible ?';
                    newObj.publication_date = '2021-03-26';
                    newObj.modification_date = '2021-03-29';
                    newObj.article_type = 'article_simple';
                dataLayer.push(newObj);
    </script>

    
<script type="didomi/javascript" data-vendor="iab:501">
    performance.mark('20mn:Gravity:Start');

    var gravityCallback = function () {
        grvt_wrapper.checkMicsAndGravityConsents(
            function(consentStatus) {
                if (consentStatus === true) {
                    !function(a,b,c){"use strict";function d(a){var b=e[c]||{};e[c]=b,b[a]||(b[a]=function(){e._queue[c].push({method:a,args:Array.prototype.slice.apply(arguments)})})}var e=a.scimhtiraidem||{},f="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");e._queue=e._queue||{},e._names=e._names||[],e._names.push(c),e._queue[c]=e._queue[c]||[],e._startTime=(new Date).getTime(),e._snippetVersion="2.0";for(var g=0;g<f.length;g++)d(f[g]);a.scimhtiraidem=e,a[c]=e[c];var h=b.createElement("script");h.setAttribute("type","text/javascript"),h.setAttribute("src","//static.mediarithmics.com/tag/1/tag.min.js"),h.setAttribute("async","true"),b.getElementsByTagName("script")[0].parentNode.appendChild(h)}(window,document,"gravity");

                    gravity.init({
                        mode: "VISIT",
                        site_token: "20minutes_19"
                    });

                    window.drProperties = {};

                                                                        window.drProperties["content_id"] = "3007871";
                                                                                                window.drProperties["article_section"] = "Élections";
                                                                                                window.drProperties["article_type"] = "article_simple";
                                                                                                window.drProperties["nb_image"] = "0";
                                                                                                window.drProperties["nb_instagram"] = "0";
                                                                                                window.drProperties["nb_podcast"] = "0";
                                                                                                window.drProperties["nb_video_20minutes"] = "1";
                                                                                                window.drProperties["nb_video_autre"] = "1";
                                                                                                window.drProperties["modification_date"] = "2021-03-29";
                                                                                                window.drProperties["nb_tag"] = "7";
                                                                                                window.drProperties["tags"] = "ile-de-france|valerie_pecresse|elections|politique|regionales|paris|eelv";
                                                                                                window.drProperties["page_type"] = "article";
                                                                                                window.drProperties["signature"] = "R.L.";
                                                                                                window.drProperties["source_type"] = "20mn";
                                                                                                window.drProperties["page_title"] = "Régionales en Ile-de-France : La grande alliance des gauches est-elle possible ?";
                                                                                                window.drProperties["publication_date"] = "2021-03-26";
                                            
                    gravity.push("$page_view", window.drProperties);
                }
            }
        );
        performance.mark('20mn:Gravity:End');
    }

    var grvt_customProperties = {};
    var grvt_siteToken = window.globalConfig['gravity_id'];
    var grvt_processingToken = 'east-alaska';
    var script = document.createElement('script');
    script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
    document.head.appendChild(script);
</script>

            <!-- End GTM dataLayer -->
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPVF9CB');</script>
<!-- End Google Tag Manager -->

        
        <title>Régionales en Ile-de-France : La grande alliance des gauches est-elle possible ?</title>
                                        <link type="text/css" rel="stylesheet" href="https://www.20minutes.fr/css/desktop-6495423042.css">
    
                            <link rel="stylesheet" media="print" href="https://www.20minutes.fr/css/print-0599d7bee7.css"/>
                    
        <meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="apple-itunes-app" content="app-id=308834491">
<meta name="google-play-app" content="app-id=com.backelite.vingtminutes">
<meta name="msApplication-ID" content="ea263121-ffad-410a-ab3b-bb9e180edf95">
<meta name="msapplication-TileColor" content="#0b4892">
<meta name="msapplication-TileImage" content="https://www.20minutes.fr/favicons/mstile-144x144.png">
<meta name="theme-color" content="#0b4892">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta http-equiv="content-type" content="text/html; charset=utf-8">

<link rel="icon" type="image/x-icon" href="https://www.20minutes.fr/favicon.ico" />
<link rel="icon" type="image/png" sizes="32x32" href="https://www.20minutes.fr/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.20minutes.fr/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.20minutes.fr/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.20minutes.fr/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.20minutes.fr/favicons/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.20minutes.fr/favicons/safari-pinned-tab.svg" color="#ffffff">

<link rel="manifest" href="https://www.20minutes.fr/manifest.json">


        <link rel="alternate" type="application/rss+xml" href="https://www.20minutes.fr/rss/une.xml" title="À la Une de 20minutes.fr" />
        <link rel="mask-icon" href="https://www.20minutes.fr/favicons/safari-pinned-tab.svg" color="#ffffff">

            <meta property="al:ios:app_store_id" content="308834491" />
    <meta property="al:ios:url" content="fr.20minutes://article/3007871" />
    <meta property="al:ios:app_name" content="20 Minutes" />

    <meta property="al:android:url" content="fr.20minutes://article/3007871" />
    <meta property="al:android:package" content="com.backelite.vingtminutes">
    <meta property="al:android:app_name" content="20 Minutes">

                <meta name="smartbanner:title" content="20 Minutes, news en continu">
        <meta name="smartbanner:author" content="20minutes.fr">
        <meta name="smartbanner:price" content="GRATUIT">
        <meta name="smartbanner:price-suffix-apple" content=" - Sur l’App Store">
        <meta name="smartbanner:price-suffix-google" content=" - Sur Google Play">
        <meta name="smartbanner:icon-apple" content="https://www.20minutes.fr/favicons/android-chrome-192x192.png">
        <meta name="smartbanner:icon-google" content="https://www.20minutes.fr/favicons/android-chrome-192x192.png">
        <meta name="smartbanner:button" content="OUVRIR">
        <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/20-minutes-news-en-continu/id308834491?mt=8">
        <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.backelite.vingtminutes">
        <meta name="smartbanner:enabled-platforms" content="android,ios">
        <meta name="smartbanner:exclude-user-agent-regex" content="Mozilla\/(\d+(?:\.?\d+)*) \((iPad|iPhone|iphone|iPod).*?(OS |os |OS\_)(\d+((_|\.)\d)?((_|\.)\d)?)(.+) (?!.*Chrome)(.+) (Version)(.+) (Mobile)(.+) (Safari)(.+)|HUAWEI|Huawei">
        <meta name="smartbanner:close-label" content="Fermer">
                <meta name="smartbanner:hide-ttl" content="7889400000">
        
                    <link rel="preconnect" href="https://static.20mn.fr">
            <link rel="preconnect" href="https://membre.20minutes.fr/">
            <link rel="preconnect" href="https://cdn.hubvisor.io/">
            <link rel="preconnect" href="https://fonts.googleapis.com/">
            <link rel="preconnect" href="https://sdk.privacy-center.org/">
            <link rel="preconnect" href="https://img.20mn.fr">
            <link rel="preconnect" href="https://cdn.adsafeprotected.com">
            <link rel="preconnect" href="https://www.google-analytics.com">
            <link rel="preconnect" href="https://cdn.adsafeprotected.com">

            <link rel="preconnect" href="https://static.criteo.net">
        <meta property="fb:pages" content="51555073310,206928709641134,48953774210,269611979741548,133351503440947,267323019986453,253967447992825,281709631873791,263761967004313,388020577953239,205579292850070,241760645889949,128320583944883,10150119004130403">

                            
                                                    <meta name="description" content="Si des discussions et des contacts existent entre Clémentine Autain (LFI) et Julien Bayou (EELV), une alliance avec Audrey Pulvar (PS) avant le premier tour des régionales semble plus délicat">
        <meta property="og:description" content="Si des discussions et des contacts existent entre Clémentine Autain (LFI) et Julien Bayou (EELV), une alliance avec Audrey Pulvar (PS) avant le premier tour des régionales semble plus délicat">
            <meta name="news_keywords" content="Ile-de-France,Valérie Pécresse,Élections,Politique,Elections régionales,Paris,EELV">
            <meta property="og:title" content="En Ile-de-France, une alliance des gauches est-elle possible ?">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20minutes">
    <meta property="og:image" content="https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/648x360_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg">
        <meta name="twitter:image" content="https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/648x360_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg">    <meta property="og:url" content="https://www.20minutes.fr/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible">
    <link rel="canonical" href="https://www.20minutes.fr/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible">


                    

            <meta name="tab-aut" content="807">
    

            <link rel="amphtml" href="https://m.20minutes.fr/amp/a/3007871">
    
        <script>
        (function(cb, seconds) {
        var timer;
        var time = seconds * 1000;
        function refresh() {
            clearTimeout(timer);
            timer = setTimeout(cb, time);
        };
        document.addEventListener("click", refresh);
        document.addEventListener("keypress", refresh);
        document.addEventListener("scroll", refresh);
        refresh();
    })(function() {
        location.href = location.href;
    }, "1860");
</script>


        <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />

                                    
<script>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</script>

                    
                                                    
                        
            <script>
                window.slots = [];
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_ban_btf';
                    elem["sizes"] = [[1,1],[728,90],[970,90],[1000,90]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_ban_mtf';
                    elem["sizes"] = [[1,1],[728,90],[970,90],[1000,90]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_in_read';
                    elem["sizes"] = [[1,1],[300,250],[300,250],[640,380],[640,380],[640,533],[640,533]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_pave_atf';
                    elem["sizes"] = [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_pave_mtf';
                    elem["sizes"] = [[1,1],[300,250],[300,600]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_ban_atf';
                    elem["sizes"] = [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250],[1600,1200]];
                    window.slots.push(elem);
                                    var elem = {};
                    elem["adUnitPath"] = '/49926454/20minutes_web/actu/actu_art';
                    elem["slotElementId"] = 'dfp_pave_btf';
                    elem["sizes"] = [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]];
                    window.slots.push(elem);
                            </script>
        
                    <script async="async">
    window.dfpHubvisorEnd = false;

    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
    // The command queue callback will be called once Hubvisor is loaded
    window.Hubvisor.cmd.push(function() {
        window.dfpHubvisorEnd = true;
    });
</script>
<script src="https://cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK2B/hubvisor.js" onload="performance.mark('20mn:Hubvisor:End')" defer></script>        
        <script type="application/ld+json">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</script>

    <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.20minutes.fr\/elections\/","name":"\u00c9lections"}}]}
    </script>

            <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"VideoObject","name":" Elections r\u00e9gionales 2021: Qui va gagner la bataille en Ile-de-France?","description":"Les \u00e9lections r\u00e9gionales se d\u00e9rouleront les 13 et 20 juin 2021. Voici les candidats d\u00e9j\u00e0 d\u00e9clar\u00e9s en Ile-de-France.\r\n\r\nRetrouvez l'article sur notre site: https:\/\/www.20minutes.fr\/elections\/2977747-20210222-regionales-ile-france-gauche-droite-forces-presence-ile-france\r\n\r\nRetrouvez nous sur:\r\nSnapchat : https:\/\/www.snapchat.com\/discover\/Oh_My_Fake\/4353604241\r\nFacebook: https:\/\/www.facebook.com\/20minutes\r\nNotre Chatbot: https:\/\/www.messenger.com\/t\/20minutes\r\nTwitter: https:\/\/twitter.com\/20Minutes\r\nInstagram: https:\/\/www.instagram.com\/20minutesfrance\/\r\nLinkedin: https:\/\/www.linkedin.com\/company-beta\/66709\/","thumbnailUrl":["http:\/\/medialb.ultimedia.com\/multi\/3upxz\/q05k8qq-M.jpg"],"uploadDate":"2021-02-16T00:00:00+01:00","duration":"PT1M3S","embedUrl":"https:\/\/www.ultimedia.com\/deliver\/generic\/iframe\/mdtk\/01357940\/src\/q05k8qq\/zone\/1\/showtitle\/1\/"}
        </script>
    
    
            
                                            
                <!-- Googletag -->
<script type="text/javascript">
    performance.mark('20mn:DFP_init:Start');

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var gptCallback = function(tcData, success){
        if(success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                var gads = document.createElement("script");
                gads.async = true;
                gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
                gads.onload = function() {
                    performance.mark('20mn:DFP_init:End');
                };
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
                // retrait du listener
                __tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
            }
        } else {
            console.log("Issue with dfp callback");
        }
    }
</script>
<!-- /Googletag -->
                                    
                                                        
<script type="text/javascript">
    // GPT slots
    window.dfpSlotsEnd = false;

    // Adomik randomizer for ad call key value targeting
    // Please note that the randomizer function / targeting should be called once per Ad Slot (rather than once per session or once per page).
    window.Adomik = window.Adomik || {};
    window.Adomik.randomAdGroup = function() {
        var rand = Math.random();
        switch (false) {
            case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
            case !(rand < 0.10): return "ad_bc";
            default: return "ad_opt";
        }
    };

    window.googletag.cmd.push(function() {
        var target = ["20minutes_web","actu","actu_art"];
        var refRegex = /google\.(fr|com)/g;
        var uaRegEx = /googlebot/i;

                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/ban_btf', [[1,1],[728,90],[970,90],[1000,90]], 'dfp_ban_btf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'ban_btf')
                .setTargeting('posp3', 'ban_btf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/ban_mtf', [[1,1],[728,90],[970,90],[1000,90]], 'dfp_ban_mtf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'ban_mtf')
                .setTargeting('posp3', 'ban_mtf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/in_read', [[1,1],[300,250],[300,250],[640,380],[640,380],[640,533],[640,533]], 'dfp_in_read')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'in_read')
                .setTargeting('posp3', 'in_read')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/pave_atf', [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]], 'dfp_pave_atf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'pave_atf')
                .setTargeting('posp3', 'pave_atf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/pave_mtf', [[1,1],[300,250],[300,600]], 'dfp_pave_mtf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'pave_mtf')
                .setTargeting('posp3', 'pave_mtf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/ban_atf', [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250],[1600,1200]], 'dfp_ban_atf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'ban_atf')
                .setTargeting('posp3', 'ban_atf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
                    var slotElt =  window.googletag
                .defineSlot('/49926454/20minutes_web/actu/actu_art/pave_btf', [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]], 'dfp_pave_btf')
                .addService( window.googletag.pubads())
                .setTargeting('pos', 'pave_btf')
                .setTargeting('posp3', 'pave_btf')
                .setTargeting('tgt', target)
                .setTargeting('ad_group', Adomik.randomAdGroup())
                .setTargeting('ad_h', (new Date).getUTCHours().toString())

                                    ;
        
        
        window.dfpSlotsEnd = true;
    });
</script>

                <script type="text/javascript">
    (function(googletag) {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('lang', 'fr');
            googletag.pubads().setTargeting('dn', window.location.hostname);

            try {
                var queryParams = window.location.href.split('?')[1];
                if (queryParams) {
                    queryParams = queryParams.split('&');
                    queryParams.forEach(function (p) {
                        var param = p.split('=');
                        if (param[0] === '20minutest') {
                            googletag.pubads().setTargeting(param[0], param[1]);
                        }
                    });
                }
            } catch(e) {}

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();


            var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (width >= 1000) {
                googletag.pubads().setTargeting('screen', '1000');
            }
            if (width >= 1400) {
                googletag.pubads().setTargeting('screen', ['1400', '1000']);
            }
        });
    }(window.googletag))
</script>
<!-- DFP Targeting -->
<script type="text/javascript">
    window.googletag.cmd.push(function() {
                    googletag.pubads().setTargeting('content_type', "article");
                    googletag.pubads().setTargeting('content_id', "3007871");
                    googletag.pubads().setTargeting('tags', ["ile-de-france","valerie_pecresse","elections","politique","regionales","paris","eelv"]);
                    googletag.pubads().setTargeting('source_article', "20mn");
                    googletag.pubads().setTargeting('titre_article', "elections::3007871_regionales_en_ile_de_france_la_grande_alliance_des_gauches_est_elle_possible");
            });
</script>
        
        
<script type="text/javascript">
    if (true === !(window.adsapp || false)) {
        var script = document.createElement('script');
        script.src = "https://static.criteo.net/js/ld/publishertag.js";
        script.async = "true";
        script.onload = function() {
            performance.mark('20mn:Criteo:End:Async');
        };
        document.getElementsByTagName('head')[0].appendChild(script);

        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    }
</script>

                            
        </head>
    <body data-context="" data-device="desktop" data-features="dfp criteo breaking_news pageover blockadblock corrector share" role="document"  data-dfp-context="elections">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPVF9CB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

                    <div style="display:none;" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs>
    <filter id="a">
      <feColorMatrix in="SourceGraphic" values="0 0 0 0 0.000000 0 0 0 0 0.000000 0 0 0 0 0.000000 0 0 0 1.000000 0"/>
    </filter>
  
    <polygon id="apple_store-a" points="0 0 192.375 0 192.375 57 0 57"/>
    <polygon id="apple_store-c" points="0 0 192.375 0 192.375 57 0 57"/>
    <polygon id="apple_store-e" points="0 57 192.375 57 192.375 0 0 0"/>
  
    <linearGradient id="nom" x1="14.95" y1="38.02" x2="38.93" y2="38.02" gradientTransform="matrix(1 0 0 -1 0 57.69)" gradientUnits="userSpaceOnUse">
      <stop offset="0" stop-color="#32a071"/>
      <stop offset=".07" stop-color="#2da771"/>
      <stop offset=".48" stop-color="#15cf74"/>
      <stop offset=".8" stop-color="#06e775"/>
      <stop offset="1" stop-color="#00f076"/>
    </linearGradient>
  </defs><symbol id="symbol-20mn-pub" viewBox="0 0 61 90">
	<g transform="translate(-810 -291)">
		<path d="M831.8 298.1h-12.7l-4.4-4.6 2-2.1h17.5l2 2.1-4.4 4.6zm1.2 21.8h-15.1l-3.2-3.3 3.2-3.3H833l3.2 3.3-3.2 3.3zm6.4-23v16.4l-2 2.1-4.4-4.6v-11.3l4.4-4.7 2 2.1zm-22.7 44.9l-2-2.1 4.4-4.7h12.7l4.4 4.7-2 2.1h-17.5zm-5.2-5.5v-16.4l2-2.1 4.4 4.6v11.3l-4.4 4.7-2-2.1z"/>
		<path d="M862.8 298.1h-12.7l-4.4-4.7 2-2.1h17.5l2 2.1-4.4 4.7zm-13.9 12.6l-4.4 4.6-2-2.1v-16.4l2-2.1 4.4 4.7v11.3zm21.5-13.8v16.4l-2 2.1-4.4-4.6v-11.3l4.4-4.7 2 2.1zm-22.7 44.9l-2-2.1 4.4-4.7h12.7l4.4 4.7-2 2.1h-17.5zm-5.1-5.5v-16.4l2-2.1 4.4 4.6v11.3l-4.4 4.7-2-2.1zm21.5-13.8l4.4-4.6 2 2.1v16.4l-2 2.1-4.4-4.7v-11.3z"/>
		<path d="M811.3 354.2l1.3-.1.3-.3.1-2.4.1-.1-.2-.5.1-1v-.3l-.3-.3h-.6l-.5-.4v-.3l.5-.5 1.2.5.3.3h.5l.4-.6.7-.2.6.5.4.4.7-.1.4-.5h.7l.1-.1.8.4.3 1.2-.3 2 .3 2.1v.2l.4.1h.4v.7l-3.1.1-.1-.1-1.4.1h-.6l-.2-.4.8-.6.3-.3-.1-.9.1-.1-.1-1 .1-.1-.1-1.2.4-.4-.4-.6-1-.1-.7.7-.3.9-.1.1.3 2.5v.3l.4.3.2.2v.6l-1.3.3-2-.3.2-.7zm6.3-4.8l-.4-.2-.5.9-.4 1.3.3.4-.3 1.3.3.8-.1.2h.5l.4.1.7-.3-.1-.8.3-.5-.2-1.1.3-.3V350l-.8-.6z"/>
		<path d="M824.1 348.1h.4l.4.6.1 2.7-.3.6.2 1.1v.5l.3.3 1.5-.2h.6l.3.3.1.7-.3.4-.6.1-1-.1-.1.1h-.3l-.1-.1-.1.1-.4-.1-1.3.3-.7-.2-.1-.1-.1.1-.7-.1h-.4l-.4-.6.2-.6 1.8-.3.1.2h.6l.3-.3-.1-.5-.2-.1h.2l.3-1.5-.2-1.1.2-1.2-.3-.3-.5.4-.5-.2-.1-.2-.3.2h-.6l-.1-1.2 2.3.3h-.1zm.9-1.6l-.3.5-.5.3-1-.3-.1-.8.3-.4.7-.4.8.4.1.7z"/>
		<path d="M836.5 355.1l-.8-.1-1.1.1h-.6l-.3-.3v-.4l1.4-.3h.1l.1-.2-.1-.8v-.6l.1-.2-.3-2.6-1-.6-.8.4-1.1 1.6-.4 1 .1 1-.1.4v.2l.4.4 1-.1-.3.7v.2l-.3.3-.5-.2-.4.2-.1-.2-.5.2-.7-.2-1 .2-.3-.3h-.1l.1-.5.5-.4.8-.2.3-.3.2-1.3-.2-2.2v-.4l-1.1-.7-.3-.5v-.4l.4-.3 1 .3.6-.4.5.5h.1l.5.5 1.6-.9 1.1.1.9 1 .2 1.7-.2 3.3.9.6-.3.7zm-3.3-1h.1-.1z"/>
		<path d="M839.8 348.8l-.2 1.7.1.2-.1.8.2 1.9v.1l.9.3.8-.1.9-1v-.5l.5-.7.2-1.8.2-.2v-.2l-.4-.3h-1.3l-.1-.5.9-.4.7.3.5-.2.4.2.2.4-.2 1.3.2 1-.2.1.3 2.2.1.1.1-.1 1.3.7.1.2-.1.7-1.1.2-1.3-.2h-.4l-.6-.5-1.8.7-1.2-.4-.2-.3-.2.2-.2-.4.1-2.2-.1-.9.1-1.1-.1-.7-.2-.3-.5.1h-.3l-.2-.2-.2-.1-.1-.1-.1-.3.4-.3.9-.1 1.2.3z"/>
		<path d="M850.5 346.4l-.2.3.1 1.2-.1.1v.1l.5.3 1.3-.1.8.1.1.5-.3.4h-.7l-.2-.1-1.4.3v.3l-.4.4.3 1.6.1.1-.4.5.7.4-.3.3v.5l.5.2h.1l.3-.7h.2l.1.2 1.1-1.2h.3l.3.6-.1.4v.5l-.6.7v.3h-.1l-.3.6-.7.3v.1l-.2.1-1-.1h-.4l-.7-.9-.3-.7.1-.4-.1-.7.3-3.3-.8-.2-1.1.2-.4-.3v-.6l.5-.5 1.5.2.3-2.6h.8l.5.6zm2.2 4.6h.2v.2h-.2v-.2z"/>
		<path d="M861.2 349.8l.4.9v.6l-.1.1.1.1-.1.5-.7-.2-.7.3-.4-.3-.7.2-.3.3v-.2l-.8-.1-1.1.1-.1.2.3 1 .8.7 1.1.5.5-.2.2.2 1.4-1.3h.4l.1.4-.3.6-1 .9-1.5.4-.5-.3h-.8l-1-1v-.3l-.5-.6-.3-1.6-.2-.2.5-1.3.4-.8.7-.4.4-.4.4-.2 2.2.2 1.2 1.2zm-3.2.9h-.7l.3.6.4-.3v-.3zm.8-1.3l-.8-.2-.2.2.2.1-.2.1v.5l.2.1h.1l.6-.4.4.4v.2l-.4.7 1-.1v-1.2l-.4-.4h-.5z"/>
		<path d="M868.3 348.8l.6-.4.1-.2.4.5.2.4-.3.6.1.7v.1h-.2l-.7-1-.9-.7-1.6-.1-.6.4-.4.4-.1.6.3.6 1.1.3 1.1.1 1.3.3.6.3.7 1-.1.7v.4l-1.3 1.2-1.5.4-1.4-.4-1.2.1h-.3l-.3-.3.2-2.4.1-.2h.3l.5.8.6.3h.1v.1l-.1.1.4.3.5-.2.2.2v.1l-.2.2.2.1.5-.3.2.2h.4l.1-.2.6-.3v-.4l.4-.4-.3-.4-.4-.5-.8-.3-1 .2-.8-.3-1.1-.5-.3-.6.1-1.3.6-.6.7-.3h1.8z"/>
	</g>
	<path d="M822.1 370.4c0 .9-.3 1.7-1 2.2-.6.5-1.6.8-2.8.8h-1.1v3.7h-1.1v-9.3h2.4c2.4-.1 3.6.8 3.6 2.6zm-4.8 2h1c1 0 1.6-.2 2.1-.5s.6-.8.6-1.5c0-.6-.2-1.1-.6-1.4s-1-.5-1.9-.5h-1.2v3.9zM824.9 370v4.5c0 .6.1 1 .4 1.3s.7.4 1.2.4c.7 0 1.3-.2 1.6-.6.3-.4.5-1 .5-1.9V370h1.1v7h-.9l-.2-.9h-.1c-.2.3-.5.6-.9.8-.4.2-.8.3-1.3.3-.8 0-1.5-.2-1.9-.6-.4-.4-.6-1-.6-1.9V370h1.1zM835.1 369.9c.9 0 1.6.3 2.1.9.5.6.8 1.5.8 2.7s-.3 2-.8 2.7c-.5.6-1.2.9-2.1.9-.5 0-.9-.1-1.2-.3-.4-.2-.7-.4-.9-.8h-.1l-.2.9h-.8V367h1.1v2.4c0 .5 0 1-.1 1.4h.1c.4-.5 1.1-.9 2.1-.9zm-.2.9c-.7 0-1.2.2-1.6.6-.3.4-.5 1.1-.5 2.1s.2 1.7.5 2.1.8.6 1.6.6c.6 0 1.1-.2 1.4-.7s.5-1.2.5-2c0-.9-.2-1.6-.5-2s-.7-.7-1.4-.7zM840.9 377h-1.1v-9.9h1.1v9.9zM843 368.2c0-.2.1-.4.2-.5.1-.1.3-.2.4-.2.2 0 .3.1.4.2.1.1.2.3.2.5s-.1.4-.2.5c-.1.1-.3.2-.4.2-.2 0-.3-.1-.4-.2-.1-.1-.2-.3-.2-.5zm1.1 8.8H843v-7h1.1v7zM849.2 377.1c-1 0-1.8-.3-2.3-.9-.6-.6-.8-1.5-.8-2.6 0-1.2.3-2.1.8-2.7s1.4-1 2.4-1c.3 0 .7 0 1 .1.3.1.6.2.8.3l-.3.9c-.2-.1-.5-.2-.8-.2-.3-.1-.5-.1-.7-.1-1.4 0-2.1.9-2.1 2.7 0 .9.2 1.5.5 2s.9.7 1.5.7 1.2-.1 1.8-.4v.9c-.5.2-1.1.3-1.8.3zM852.5 368.2c0-.2.1-.4.2-.5.1-.1.3-.2.4-.2.2 0 .3.1.4.2.1.1.2.3.2.5s-.1.4-.2.5c-.1.1-.3.2-.4.2-.2 0-.3-.1-.4-.2-.2-.1-.2-.3-.2-.5zm1.1 8.8h-1.1v-7h1.1v7zM858.1 376.3h.5c.2 0 .3-.1.4-.1v.8c-.1.1-.3.1-.5.1s-.4.1-.6.1c-1.3 0-2-.7-2-2.1V371h-1v-.5l1-.4.4-1.5h.6v1.6h2v.8h-2v4.1c0 .4.1.7.3 1 .3 0 .6.2.9.2zM863.4 377.1c-1 0-1.8-.3-2.4-.9s-.9-1.5-.9-2.6.3-2 .8-2.7c.6-.7 1.3-1 2.2-1 .9 0 1.6.3 2.1.9s.8 1.3.8 2.3v.7h-4.8c0 .8.2 1.4.6 1.9.4.4.9.6 1.7.6.7 0 1.5-.2 2.2-.5v.9c-.4.2-.7.3-1.1.3-.3.1-.7.1-1.2.1zm-.3-6.3c-.6 0-1 .2-1.3.5-.3.4-.5.9-.6 1.5h3.6c0-.7-.1-1.2-.4-1.5-.3-.3-.7-.5-1.3-.5zm-.8-1.8c.2-.3.4-.6.7-1 .2-.4.4-.7.6-1h1.3v.1c-.2.3-.5.6-.8 1s-.7.7-1 .9h-.7z" transform="translate(-810 -291)"/>
</symbol><symbol id="symbol-20mn-turbo">
  
  
  <g fill="none" fill-rule="evenodd">
    <g fill-rule="nonzero">
      <path fill="#000" d="M74.938 37l3.975-18.846h5.526l.86-4.038H69.492l-.861 4.038h5.51L70.163 37h4.774zm16.123.313c2.692 0 4.878-.704 6.558-2.113 1.68-1.409 2.818-3.501 3.413-6.277l3.146-14.807h-4.79l-3.036 14.353c-.334 1.586-.877 2.779-1.628 3.577-.752.798-1.769 1.197-3.053 1.197-1.972 0-2.958-.928-2.958-2.786 0-.532.089-1.184.266-1.956l3.037-14.385h-4.774l-3.068 14.447a9.72 9.72 0 00-.235 2.16c0 2.025.634 3.63 1.902 4.813 1.268 1.185 3.008 1.777 5.22 1.777zm17.14-.313l1.863-8.781h1.863l3.24 8.781h5.197l-4.085-9.72c1.627-.574 2.874-1.453 3.74-2.638.867-1.184 1.3-2.6 1.3-4.25 0-2.055-.621-3.615-1.863-4.68-1.242-1.064-3.1-1.596-5.572-1.596h-5.62L103.428 37h4.774zm3.914-12.726h-1.22l1.314-6.182h1.158c1.065 0 1.845.214 2.34.641.496.428.744 1.07.744 1.926 0 1.22-.381 2.128-1.143 2.723-.762.595-1.826.892-3.193.892zM129.835 37c2.817 0 5.024-.647 6.62-1.94 1.598-1.295 2.396-3.137 2.396-5.526 0-1.148-.31-2.09-.932-2.826-.62-.735-1.453-1.239-2.496-1.51v-.094c1.596-.334 2.828-1.01 3.694-2.027.866-1.017 1.299-2.309 1.299-3.874 0-1.69-.61-2.96-1.831-3.811-1.221-.85-3.026-1.276-5.416-1.276H126.5L121.664 37h8.17zm1.863-13.821h-2.333l1.08-5.087h2.38c1.774 0 2.66.715 2.66 2.144 0 .95-.315 1.678-.946 2.184-.632.506-1.579.759-2.841.759zm-1.597 9.814h-2.817l1.283-5.964h2.583c1.91 0 2.864.846 2.864 2.536 0 1.075-.347 1.915-1.04 2.52-.695.605-1.652.908-2.873.908zm19.755 4.32c2.337 0 4.403-.595 6.198-1.784 1.795-1.19 3.209-2.95 4.242-5.283 1.033-2.332 1.55-4.975 1.55-7.928 0-2.703-.73-4.805-2.192-6.308-1.46-1.503-3.522-2.254-6.182-2.254-2.38 0-4.477.62-6.293 1.863-1.815 1.241-3.24 3.023-4.273 5.345-1.033 2.322-1.55 4.865-1.55 7.63 0 2.735.75 4.871 2.247 6.41 1.497 1.54 3.581 2.31 6.253 2.31zm.344-4.07c-1.262 0-2.24-.39-2.935-1.174-.694-.782-1.04-1.94-1.04-3.474 0-1.952.3-3.762.9-5.432.6-1.67 1.426-2.982 2.48-3.936 1.054-.955 2.213-1.433 3.475-1.433 1.232 0 2.186.405 2.865 1.213.678.81 1.017 1.954 1.017 3.436 0 2.066-.292 3.929-.876 5.588-.585 1.66-1.396 2.943-2.434 3.85-1.039.908-2.19 1.362-3.452 1.362z"/>
      <path fill="#F7562B" d="M193.859 26.923c.648 0 1.174.565 1.174 1.262 0 .638-.442 1.166-1.015 1.25l-.16.012h-20.364c-.649 0-1.175-.565-1.175-1.262 0-.64.442-1.167 1.016-1.25l.16-.012h20.364z"/>
      <path fill="#000" d="M183.38 21.299c.86 0 1.558.565 1.558 1.262 0 .639-.586 1.167-1.347 1.25l-.212.012H168.83c-.86 0-1.558-.565-1.558-1.262 0-.64.586-1.167 1.347-1.25l.211-.012h14.55zM173.466 31.285c.76 0 1.377.565 1.377 1.262 0 .638-.518 1.166-1.19 1.25l-.187.012h-7.342c-.76 0-1.376-.565-1.376-1.262 0-.64.518-1.167 1.19-1.25l.186-.012h7.342z"/>
    </g>
    <g filter="url(#a)">
      <g fill="#0B4892" fill-rule="nonzero">
        <path d="M17.462 5.717L6.8 5.732l-3.723-3.71L4.769.35 19.462.32l1.661 1.657-3.661 3.74zm1.015 17.422H5.8l-2.723-2.66 2.708-2.676h12.677l2.661 2.675-2.646 2.66zM23.83 4.713v13.105l-1.708 1.657-3.661-3.68v-9.06l3.661-3.724 1.708 1.702zM4.785 40.621l-1.708-1.657 3.708-3.724h10.677l3.661 3.724-1.661 1.657H4.785zM.43 36.243V23.139l1.661-1.657L5.8 25.16v9.061l-3.708 3.725-1.661-1.703zM43.523 5.717H32.846l-3.708-3.725L30.846.335h14.692l1.647 1.657-3.662 3.725zM31.846 15.796l-3.708 3.679-1.661-1.657V4.713l1.661-1.717 3.708 3.724v9.076zM49.892 4.713v13.105l-1.707 1.657-3.662-3.68v-9.06l3.662-3.724 1.707 1.702zM30.846 40.621l-1.708-1.657 3.708-3.724h10.677l3.662 3.724-1.647 1.657H30.846zm-4.354-4.378V23.139l1.662-1.657 3.708 3.678v9.061l-3.708 3.725-1.662-1.703zM44.538 25.16l3.662-3.678 1.708 1.657v13.104L48.2 37.961l-3.662-3.725V25.16zM.246 50.563l1.077-.09.23-.229.109-1.946.092-.09-.2-.366.108-.79v-.228l-.231-.228H.954l-.462-.335v-.243l.462-.365 1.03.365.231.243H2.6l.323-.471.57-.137.476.365.37.334.569-.09.323-.366h.6l.107-.106.708.334.23.928-.23 1.58.23 1.719v.136l.34.092h.369v.593l-2.57.106-.092-.106-1.17.106h-.476l-.2-.334.677-.457.23-.228-.107-.699.108-.091-.108-.836.108-.107-.108-.927.338-.32-.338-.455-.8-.107-.6.563-.246.7-.077.09.23 2.037v.244l.324.228.138.137v.456L1.77 51.4l-1.692-.228.17-.609zm5.323-3.846l-.369-.121-.462.684-.323 1.018.231.335-.23 1.064.23.654-.108.136h.431l.37.092.569-.228-.108-.654.246-.365-.138-.897.23-.228v-.927l-.569-.563zM10.97 45.668h.338l.369.472.108 2.174-.247.456.139.881v.38l.23.228 1.278-.136h.477l.23.228.093.593-.231.334-.477.106-.8-.106-.092.106h-.247l-.123-.106-.107.106-.37-.106-1.123.243-.615-.137-.092-.106-.108.106-.6-.106h-.338l-.37-.456.139-.471 1.507-.228.093.136h.477l.23-.228-.092-.38-.138-.076h.138l.23-1.17-.138-.882.139-.927-.23-.228-.385.319-.462-.198-.092-.121-.231.121H9l-.108-.927 1.97.243.107-.137zm.815-1.261l-.247.38-.415.228-.846-.228-.077-.608.23-.32.555-.334.707.334.093.548zM21.43 51.263l-.707-.107-.938.107h-.462l-.246-.228V50.7l1.185-.228h.123l.107-.137-.107-.653v-.472l.107-.121-.23-2.052-.816-.457-.708.35-.938 1.262-.323.79.092.806-.092.304v.152l.323.32.846-.077-.23.548v.121l-.231.228-.385-.121-.323.121-.092-.121-.462.121-.6-.121-.815.121-.231-.228h-.092l.092-.364.385-.32.661-.137.23-.243.14-1.003-.14-1.733v-.32l-.891-.562-.231-.365v-.334l.323-.228.8.228.477-.32.461.426h.093l.384.365 1.37-.7.938.092.785.836.153 1.353-.153 2.63.753.44-.384.366zm-2.784-.776l.092-.015-.092.015zM24.2 46.246l-.231 1.383.139.107-.139.699.231 1.475v.106l.708.228.707-.106.708-.791v-.365l.415-.547.247-1.505.138-.121v-.198l-.385-.228h-1.03l-.093-.38.708-.319.662.243.369-.152.323.152.154.319-.154 1.019.154.836-.154.091.246 1.718.092.106.139-.106 1.046.562.123.137-.123.563-.938.228-1.047-.228h-.323l-.569-.335-1.508.563-.938-.335-.231-.228-.138.107-.2-.335.107-1.718-.107-.699.107-.927-.092-.532-.169-.213-.431.076h-.231l-.169-.213-.123-.031-.138-.136-.108-.213.354-.274.754-.061 1.03.244zM33.123 44.315l-.2.228.108.928-.108.09v.092l.43.243 1.078-.106.661.106.123.365-.23.335h-.554l-.154-.107-1.17.228v.228l-.322.335.23 1.246.093.107-.323.365.553.334-.23.228v.365l.384.182h.077l.246-.547h.139l.092.137.939-.927h.23l.231.456-.123.334v.365l-.477.562v.229h-.092l-.246.456-.554.228v.106l-.139.106-.8-.106h-.338l-.6-.7-.23-.547.122-.334-.123-.593.23-2.615-.66-.121-.94.121-.368-.228v-.471l.461-.365 1.277.137.23-2.052h.709l.338.577zm1.862 3.68h.169v.197h-.17v-.198zM42.123 47.052l.354.7v.455l-.123.091.123.107-.123.365-.57-.137-.615.243-.323-.243-.57.137-.23.228v-.122l-.708-.106-.938.106-.108.122.246.805.693.548.907.365.462-.137.138.137 1.139-1.019h.37l.107.334-.23.456-.816.685-1.262.334-.384-.228H39l-.83-.79v-.229l-.432-.456-.23-1.261-.154-.137.384-1.034.324-.654.569-.35.369-.334.338-.137 1.831.137.954 1.019zm-2.63.684h-.6l.23.456.37-.228v-.228zm.66-1.019l-.66-.121-.14.121.14.107-.14.09v.381l.14.076h.092l.477-.32.323.32v.152l-.323.547.8-.09v-.928l-.339-.335h-.37zM48.138 46.261l.477-.365.093-.106.338.334.123.365-.231.456.108.578v.076h-.2l-.615-.775-.693-.563-1.369-.137-.477.365-.323.335-.138.456.231.471.938.228.938.091 1.124.228.476.228.57.806-.093.593v.334l-1.03.913-1.277.334-1.185-.334-1.031.106h-.23l-.231-.228.107-1.946.124-.106h.23l.477.562.477.243h.077v.122l-.077.091.323.228.462-.152.107.152v.091l-.107.137.107.091.462-.228.138.137h.339l.092-.137.462-.243v-.304l.384-.334-.23-.365-.385-.335-.662-.243-.846.107-.646-.198-.954-.456-.23-.456.107-1.034.462-.471.615-.228h1.492z"/>
      </g>
    </g>
  </g>
</symbol><symbol id="symbol-alert" viewBox="0 0 32 32">
    <path d="M19.4,6.1l11.1,16.7c1.1,1.7,0.5,3.9-1.3,5c-0.6,0.3-1.3,0.5-2,0.5H5c-2.2,0-3.9-1.6-3.9-3.6c0-0.7,0.2-1.3,0.6-1.9 L12.7,6.1c1.1-1.7,3.5-2.3,5.4-1.2C18.6,5.2,19.1,5.6,19.4,6.1z M16.1,9.7c-1.1,0-2,0.8-2,1.8v6.4c0,1,0.9,1.8,2,1.8s2-0.8,2-1.8 v-6.4C18,10.5,17.1,9.7,16.1,9.7z M16.1,24.7c1.1,0,2-0.8,2-1.8c0-1-0.9-1.8-2-1.8s-2,0.8-2,1.8C14.1,23.9,15,24.7,16.1,24.7z"/>
</symbol><symbol id="symbol-applestore" viewBox="0 0 193 57">
  
  <g fill="none" fill-rule="evenodd">
    <mask id="apple_store-b" fill="#fff">
      <use xlink:href="#apple_store-a"/>
    </mask>
    <path fill="#000" d="M185.249715,57 L7.124715,57 C3.134715,57 -0.000285,53.7225 -0.000285,49.875 L-0.000285,7.125 C-0.000285,3.135 3.134715,0 7.124715,0 L185.249715,0 C189.239715,0 192.374715,3.2775 192.374715,7.125 L192.374715,49.875 C192.374715,53.865 189.239715,57 185.249715,57" mask="url(#apple_store-b)"/>
    <mask id="apple_store-d" fill="#fff">
      <use xlink:href="#apple_store-c"/>
    </mask>
    <path fill="#A6A6A6" d="M185.249715,0 L7.124715,0 C3.134715,0 -0.000285,3.2775 -0.000285,7.125 L-0.000285,49.875 C-0.000285,53.865 3.134715,57 7.124715,57 L185.249715,57 C189.239715,57 192.374715,53.7225 192.374715,49.875 L192.374715,7.125 C192.374715,3.2775 189.239715,0 185.249715,0 M185.249715,1.14 C188.527215,1.14 191.234715,3.8475 191.234715,7.125 L191.234715,49.875 C191.234715,53.1525 188.527215,55.86 185.249715,55.86 L7.124715,55.86 C3.847215,55.86 1.139715,53.1525 1.139715,49.875 L1.139715,7.125 C1.139715,3.8475 3.847215,1.14 7.124715,1.14 L185.249715,1.14" mask="url(#apple_store-d)"/>
    <path fill="#FFF" d="M38.0475 27.7875C38.0475 25.08 39.4725 22.6575 41.7525 21.2325 40.3275 19.2375 38.0475 17.955 35.4825 17.8125 32.775 17.5275 30.3525 19.38 28.9275 19.38 27.5025 19.38 25.5075 17.8125 23.2275 17.8125 20.235 17.955 17.67 19.5225 16.245 22.0875 13.2525 27.36 15.5325 35.055 18.3825 39.33 19.8075 41.4675 21.5175 43.7475 23.7975 43.605 25.935 43.4625 26.79 42.18 29.355 42.18 31.92 42.18 32.775 43.605 35.055 43.4625 37.335 43.4625 38.9025 41.325 40.3275 39.33 41.325 37.905 42.18 36.195 42.75 34.485 39.9 33.4875 38.0475 30.78 38.0475 27.7875M33.7725 15.1051425C35.055 13.5376425 35.625 11.5426425 35.4825 9.6901425 33.4875 9.8326425 31.7775 10.8301425 30.495 12.2551425 29.2125 13.6801425 28.6425 15.6751425 28.6425 17.5276425 30.6375 17.5276425 32.49 16.5301425 33.7725 15.1051425"/>
    <polygon fill="#FFF" points="55.148 18.952 55.148 10.972 52.155 10.972 52.155 9.547 59.565 9.547 59.565 10.83 56.572 10.83 56.572 18.81 55.148 18.81"/>
    <path fill="#FFF" d="M62.4151425,10.6875 L63.9826425,8.4075 L65.5501425,8.4075 L63.8401425,10.6875 L62.4151425,10.6875 Z M61.4176425,14.82 L64.9801425,14.82 C64.9801425,13.8225 64.4101425,13.11 63.4126425,12.9675 L63.2701425,12.9675 C62.2726425,12.9675 61.4176425,13.68 61.4176425,14.82 C61.4176425,14.6775 61.4176425,14.82 61.4176425,14.82 L61.4176425,14.82 Z M66.2626425,17.1 C65.8351425,18.3825 64.5526425,19.2375 63.2701425,19.095 C61.5601425,19.095 59.9926425,17.8125 59.9926425,15.96 L59.9926425,15.39 C59.7076425,13.5375 60.9901425,11.97 62.8426425,11.685 L63.2701425,11.685 C65.2651425,11.685 66.4051425,12.9675 66.4051425,15.2475 L66.4051425,15.675 L61.4176425,15.675 L61.4176425,15.8175 C61.2751425,16.815 62.1301425,17.8125 63.1276425,17.8125 L63.2701425,17.8125 C63.9826425,17.955 64.5526425,17.5275 64.9801425,16.9575 L66.2626425,17.1 Z"/>
    <mask id="apple_store-f" fill="#fff">
      <use xlink:href="#apple_store-e"/>
    </mask>
    <polygon fill="#FFF" points="68.4 18.953 69.825 18.953 69.825 9.12 68.4 9.12" mask="url(#apple_store-f)"/>
    <path fill="#FFF" d="M74.099715 10.6875L75.667215 8.4075 77.234715 8.4075 75.524715 10.6875 74.099715 10.6875zM73.102215 14.82L76.664715 14.82C76.664715 13.8225 76.094715 13.11 75.097215 12.9675L74.954715 12.9675C73.957215 12.9675 73.102215 13.68 73.102215 14.82 73.102215 14.6775 73.102215 14.82 73.102215 14.82L73.102215 14.82zM77.947215 17.1C77.519715 18.3825 76.237215 19.2375 74.954715 19.095 73.244715 19.095 71.677215 17.8125 71.677215 15.96L71.677215 15.39C71.392215 13.5375 72.674715 11.97 74.527215 11.685L74.954715 11.685C76.949715 11.685 78.089715 12.9675 78.089715 15.2475L78.089715 15.675 73.102215 15.675 73.102215 15.8175C72.959715 16.815 73.814715 17.8125 74.812215 17.8125L74.954715 17.8125C75.667215 17.955 76.237215 17.5275 76.664715 16.9575L77.947215 17.1zM84.645285 14.25C84.502785 13.5375 83.790285 12.9675 82.935285 13.11 81.795285 13.11 81.082785 13.965 81.082785 15.5325 81.082785 17.1 81.795285 17.955 82.935285 17.955 83.647785 18.0975 84.360285 17.5275 84.645285 16.815L86.070285 16.815C85.927785 18.24 84.502785 19.38 83.077785 19.2375 81.225285 19.2375 79.800285 17.955 79.800285 16.1025L79.800285 15.5325C79.515285 13.8225 80.797785 12.1125 82.507785 11.97L83.077785 11.97C84.645285 11.8275 85.927785 12.9675 86.070285 14.3925L84.645285 14.25zM87.7798575 9.1198575L89.2048575 9.1198575 89.2048575 12.9673575 89.3473575 12.9673575C89.7748575 12.1123575 90.6298575 11.6848575 91.4848575 11.6848575 92.7673575 11.6848575 93.9073575 12.5398575 93.9073575 13.8223575L93.9073575 14.2498575 93.9073575 18.8098575 92.4823575 18.8098575 92.4823575 14.5348575C92.4823575 13.3948575 91.9123575 12.8248575 90.9148575 12.8248575 90.0598575 12.6823575 89.2048575 13.3948575 89.2048575 14.3923575L89.2048575 14.6773575 89.2048575 18.8098575 87.7798575 18.8098575 87.7798575 9.1198575zM100.17693 16.3875L100.17693 15.8175 98.468355 15.96C97.470855 15.96 97.04193 16.3875 97.04193 16.9575 97.04193 17.5275 97.61193 17.955 98.32443 17.955 99.32193 17.955 100.03443 17.385 100.17693 16.3875L100.17693 16.3875zM95.61693 16.9575C95.61693 15.675 96.61443 14.9625 98.183355 14.82L100.03443 14.6775 100.03443 14.1075C100.03443 13.395 99.608355 12.9675 98.60943 12.9675 97.89693 12.9675 97.32693 13.2525 97.18443 13.8225L95.90193 13.8225C96.045855 12.54 97.18443 11.8275 98.75193 11.8275 100.46193 11.8275 101.45943 12.6825 101.45943 14.25L101.45943 19.095 100.17693 19.095 100.17693 18.0975 100.03443 18.0975C99.608355 18.81 98.75193 19.2375 97.89693 19.2375 96.758355 19.38 95.61693 18.525 95.61693 17.385L95.61693 16.9575zM103.73943 11.827215L105.02193 11.827215 105.02193 12.967215 105.16443 12.967215C105.44943 12.254715 106.305855 11.684715 107.018355 11.827215L107.58693 11.827215 107.58693 13.252215C107.30193 13.252215 107.018355 13.109715 106.87443 13.109715 106.020855 12.967215 105.16443 13.679715 105.02193 14.677215L105.02193 14.819715 105.02193 18.952215 103.59693 18.952215 103.73943 11.827215zM113.999715 15.389715C113.999715 13.964715 113.287215 13.109715 112.147215 13.109715 111.007215 13.109715 110.294715 13.964715 110.294715 15.389715 110.294715 16.814715 111.007215 17.669715 112.147215 17.669715 113.287215 17.669715 113.999715 16.814715 113.999715 15.389715M109.012215 19.664715L110.437215 19.664715C110.58114 20.234715 111.149715 20.519715 112.147215 20.519715 113.287215 20.519715 113.999715 19.949715 113.999715 19.094715L113.999715 17.669715 113.857215 17.669715C113.43114 18.382215 112.574715 18.952215 111.719715 18.809715 109.86864 18.809715 108.869715 17.384715 108.869715 15.247215 108.869715 13.109715 110.009715 11.684715 111.862215 11.684715 112.71864 11.684715 113.572215 12.112215 114.14364 12.967215L114.284715 12.967215 114.284715 11.827215 115.56864 11.827215 115.56864 18.952215C115.56864 20.519715 114.284715 21.659715 112.289715 21.659715 110.294715 21.659715 109.15614 20.804715 109.012215 19.664715M118.70193 14.8198575L122.26443 14.8198575C122.26443 13.8223575 121.695855 13.1098575 120.69693 12.9673575L120.555855 12.9673575C119.41443 12.9673575 118.70193 13.6798575 118.70193 14.8198575 118.70193 14.6773575 118.70193 14.8198575 118.70193 14.8198575L118.70193 14.8198575zM123.54693 17.0998575C123.120855 18.3823575 121.83693 19.2373575 120.555855 19.0948575 118.845855 19.0948575 117.27693 17.8123575 117.27693 15.9598575L117.27693 15.3898575C116.993355 13.5373575 118.27443 11.9698575 120.12693 11.6848575L120.555855 11.6848575C122.54943 11.6848575 123.68943 12.9673575 123.68943 15.2473575L123.68943 15.6748575 118.70193 15.6748575 118.70193 15.8173575C118.55943 16.8148575 119.41443 17.8123575 120.41193 17.8123575L120.555855 17.8123575C121.268355 17.9548575 121.83693 17.5273575 122.26443 16.9573575L123.54693 17.0998575zM125.54307 11.827215L126.824145 11.827215 126.824145 12.967215 126.96807 12.967215C127.251645 12.254715 128.10807 11.684715 128.82057 11.827215L129.389145 11.827215 129.389145 13.252215C129.10557 13.252215 128.82057 13.109715 128.676645 13.109715 127.82307 12.967215 126.96807 13.679715 126.824145 14.677215L126.824145 14.819715 126.824145 18.952215 125.399145 18.952215 125.399145 11.827215 125.54307 11.827215zM135.945285 15.389715C135.945285 16.957215 136.657785 17.812215 137.797785 17.812215 138.937785 17.812215 139.650285 16.957215 139.650285 15.389715 139.650285 13.964715 138.937785 12.967215 137.797785 12.967215 136.657785 12.967215 135.945285 13.964715 135.945285 15.389715M134.520285 15.389715C134.520285 13.109715 135.660285 11.684715 137.512785 11.684715 138.367785 11.684715 139.222785 12.112215 139.650285 12.967215L139.792785 12.967215 139.792785 9.119715 141.217785 9.119715 141.217785 18.952215 139.935285 18.952215 139.935285 17.812215 139.792785 17.812215C139.36386 18.667215 138.510285 19.094715 137.512785 19.094715 135.660285 19.094715 134.520285 17.669715 134.520285 15.389715M147.487215 16.3875L147.487215 15.8175 145.777215 15.96C144.78114 15.96 144.352215 16.3875 144.352215 16.9575 144.352215 17.5275 144.922215 17.955 145.634715 17.955 146.632215 17.955 147.487215 17.385 147.487215 16.3875L147.487215 16.3875zM143.069715 16.9575C143.069715 15.675 144.06864 14.9625 145.634715 14.82L147.487215 14.6775 147.487215 14.1075C147.487215 13.395 147.059715 12.9675 146.062215 12.9675 145.349715 12.9675 144.78114 13.2525 144.637215 13.8225L143.35614 13.8225C143.497215 12.54 144.637215 11.8275 146.20614 11.8275 147.914715 11.8275 148.912215 12.6825 148.912215 14.25L148.912215 19.095 147.63114 19.095 147.63114 18.0975 147.487215 18.0975C147.059715 18.81 146.20614 19.2375 145.349715 19.2375 144.209715 19.38 143.069715 18.525 143.069715 17.385L143.069715 16.9575zM151.049715 11.827215L152.332215 11.827215 152.332215 12.967215 152.474715 12.967215C152.902215 12.112215 153.614715 11.684715 154.612215 11.684715 155.894715 11.542215 157.034715 12.539715 157.034715 13.822215L157.034715 14.392215 157.034715 18.952215 155.609715 18.952215 155.609715 14.677215C155.609715 13.537215 155.182215 12.967215 154.04364 12.967215 153.187215 12.967215 152.332215 13.679715 152.332215 14.534715L152.332215 14.819715 152.332215 18.952215 150.907215 18.952215 150.907215 11.827215 151.049715 11.827215zM161.88057 11.685285C163.44807 11.685285 164.44557 12.397785 164.586645 13.680285L163.30557 13.680285C163.161645 13.110285 162.73557 12.825285 161.88057 12.825285 161.16807 12.825285 160.45557 13.252785 160.45557 13.680285 160.45557 14.107785 160.88307 14.392785 161.59557 14.535285L162.73557 14.820285C164.01807 15.105285 164.73057 15.675285 164.73057 16.815285 164.73057 18.097785 163.44807 19.095285 161.736645 19.095285 160.026645 19.095285 159.03057 18.382785 158.886645 17.100285L160.311645 17.100285C160.59807 17.670285 161.16807 18.097785 161.88057 17.955285 162.73557 17.955285 163.30557 17.527785 163.30557 16.957785 163.30557 16.530285 163.02057 16.245285 162.30807 16.102785L161.024145 15.817785C159.74307 15.532785 159.03057 14.962785 159.03057 13.822785 159.17307 12.682785 160.311645 11.685285 161.88057 11.685285" mask="url(#apple_store-f)"/>
    <polygon fill="#FFF" points="54.435 43.748 57.285 43.748 57.285 24.225 54.435 24.225" mask="url(#apple_store-f)"/>
    <polygon fill="#FFF" points="60.847 31.35 62.415 24.225 65.265 24.225 63.27 31.35" mask="url(#apple_store-f)"/>
    <path fill="#FFF" d="M69.682785 36.052215L75.525285 36.052215 72.675285 27.502215 72.532785 27.502215 69.682785 36.052215zM76.380285 38.474715L68.970285 38.474715 67.117785 43.747215 63.982785 43.747215 70.965285 24.224715 74.242785 24.224715 81.225285 43.747215 78.090285 43.747215 76.380285 38.474715zM93.4798575 36.622785C93.4798575 33.772785 92.0548575 31.920285 89.7748575 31.920285 87.4948575 31.920285 86.0698575 33.915285 86.0698575 36.622785 86.0698575 39.472785 87.6373575 41.46636 89.7748575 41.46636 92.0548575 41.46636 93.4798575 39.472785 93.4798575 36.622785M96.4723575 36.622785C96.4723575 41.040285 94.0498575 43.890285 90.4873575 43.890285 88.6348575 44.032785 86.9248575 43.035285 86.0698575 41.46636L86.0698575 48.450285 83.2198575 48.450285 83.2198575 29.497785 86.0698575 29.497785 86.0698575 31.920285C87.0673575 30.352785 88.7773575 29.35386 90.6298575 29.35386 94.1923575 29.35386 96.4723575 32.20386 96.4723575 36.622785M109.15557 36.622785C109.15557 33.772785 107.73057 31.920285 105.449145 31.920285 103.17057 31.920285 101.74557 33.915285 101.74557 36.622785 101.74557 39.472785 103.311645 41.46636 105.449145 41.46636 107.73057 41.46636 109.15557 39.472785 109.15557 36.622785M112.14807 36.622785C112.14807 41.040285 109.724145 43.890285 106.161645 43.890285 104.31057 44.032785 102.599145 43.035285 101.74557 41.46636L101.74557 48.450285 98.89557 48.450285 98.89557 29.497785 101.74557 29.497785 101.74557 31.920285C102.74307 30.352785 104.451645 29.35386 106.30557 29.35386 109.86807 29.35386 112.14807 32.20386 112.14807 36.622785M122.549715 38.33307C122.834715 40.326645 124.687215 41.466645 127.252215 41.466645 129.674715 41.466645 131.527215 40.18557 131.527215 38.47557 131.527215 36.90807 130.53114 36.051645 127.964715 35.48307L125.257215 34.91307C121.694715 34.05807 119.984715 32.34807 119.984715 29.639145 119.984715 26.22057 122.977215 23.939145 127.109715 23.939145 131.24364 23.939145 134.09364 26.22057 134.09364 29.639145L131.099715 29.639145C130.957215 27.64557 129.247215 26.50557 126.96864 26.50557 124.687215 26.50557 122.977215 27.64557 122.977215 29.354145 122.977215 30.779145 123.974715 31.491645 126.539715 32.204145L128.677215 32.77557C132.66864 33.77307 134.377215 35.339145 134.377215 38.189145 134.377215 41.89557 131.527215 44.17557 126.824715 44.17557 122.549715 44.17557 119.557215 41.89557 119.414715 38.47557L122.549715 38.33307zM140.78943 26.2198575L140.78943 29.6398575 143.49693 29.6398575 143.49693 31.9198575 140.78943 31.9198575 140.78943 39.7573575C140.78943 41.0398575 141.35943 41.6098575 142.49943 41.6098575L143.49693 41.6098575 143.49693 43.8898575C142.92693 44.0323575 142.358355 44.0323575 141.930855 44.0323575 139.080855 44.0323575 137.93943 42.8923575 137.93943 40.1848575L137.93943 32.0623575 135.80193 32.0623575 135.80193 29.7823575 137.79693 29.7823575 137.79693 26.3623575 140.78943 26.3623575 140.78943 26.2198575zM155.61 36.622785C155.61 33.487785 154.185 31.777785 151.905 31.777785 149.625 31.777785 148.2 33.62886 148.2 36.622785 148.2 39.757785 149.625 41.46636 151.905 41.46636 154.185 41.46636 155.61 39.757785 155.61 36.622785M145.065 36.622785C145.065 32.20386 147.63 29.35386 151.7625 29.35386 155.895 29.35386 158.46 32.20386 158.46 36.622785 158.46 41.040285 155.895 43.890285 151.7625 43.890285 147.63 43.890285 145.065 41.182785 145.065 36.622785M160.882785 29.497785L163.732785 29.497785 163.732785 31.920285C164.160285 30.352785 165.585285 29.35386 167.15136 29.35386 167.437785 29.35386 167.86386 29.35386 168.150285 29.497785L168.150285 32.20386C167.722785 32.062785 167.295285 32.062785 166.867785 32.062785 165.300285 32.062785 163.875285 33.202785 163.875285 34.912785L163.875285 35.340285 163.875285 43.747785 161.025285 43.747785 160.882785 29.497785zM171.85557 35.339715L178.98057 35.339715C179.12307 33.487215 177.69807 31.777215 175.701645 31.777215L175.41807 31.777215C173.42307 31.634715 171.85557 33.34614 171.85557 35.339715L171.85557 35.339715zM181.686645 39.614715C181.26057 42.179715 178.836645 44.03364 175.56057 44.03364 171.426645 44.03364 168.861645 41.324715 168.861645 36.764715 168.861645 32.347215 171.426645 29.354715 175.41807 29.354715 179.40807 29.354715 181.83057 32.062215 181.83057 36.337215L181.83057 37.334715 171.85557 37.334715 171.85557 37.477215C171.711645 39.472215 173.136645 41.324715 175.274145 41.467215L175.701645 41.467215C177.126645 41.609715 178.41057 40.754715 178.98057 39.472215L181.686645 39.614715z" mask="url(#apple_store-f)"/>
  </g>
</symbol><symbol id="symbol-burger" viewBox="0 0 300 300">
    <path d="M300,51.6v33.7H0V51.6H300z M0,135.2h300v33H0V135.2z M0,218.1h300v33.7H0V218.1z"/>
</symbol><symbol id="symbol-check" viewBox="0 0 263 211">
    <path d="M11.1 107.2l43.1-43.1c16.5 16.5 33.2 33.3 50.3 50.5C140 79 174.9 44.1 209.6 9.3c14.9 14.9 29.3 29.3 43.6 43.7L104.7 200.6c-30.8-30.7-62.3-62.2-93.6-93.4z"/>
</symbol><symbol id="symbol-clock" viewBox="0 0 32 32">
    <path d="M20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 28c-6.627 0-12-5.373-12-12s5.373-12 12-12c6.627 0 12 5.373 12 12s-5.373 12-12 12z"/>
</symbol><symbol id="symbol-clock2" viewBox="0 0 32 32">
    <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414-2.829 2.829z"/>
</symbol><symbol id="symbol-comments" viewBox="0 0 36 32">
    <path d="M15 0v0c8.284 0 15 5.435 15 12.139s-6.716 12.139-15 12.139c-0.796 0-1.576-0.051-2.339-0.147-3.222 3.209-6.943 3.785-10.661 3.869v-0.785c2.008-0.98 3.625-2.765 3.625-4.804 0-0.285-0.022-0.564-0.063-0.837-3.392-2.225-5.562-5.625-5.562-9.434 0-6.704 6.716-12.139 15-12.139zM31.125 27.209c0 1.748 1.135 3.278 2.875 4.118v0.673c-3.223-0.072-6.181-0.566-8.973-3.316-0.661 0.083-1.337 0.126-2.027 0.126-2.983 0-5.732-0.805-7.925-2.157 4.521-0.016 8.789-1.464 12.026-4.084 1.631-1.32 2.919-2.87 3.825-4.605 0.961-1.84 1.449-3.799 1.449-5.825 0-0.326-0.014-0.651-0.039-0.974 2.268 1.873 3.664 4.426 3.664 7.24 0 3.265-1.88 6.179-4.82 8.086-0.036 0.234-0.055 0.474-0.055 0.718z"/>
</symbol><symbol id="symbol-cross" viewBox="0 0 240 240">
    <polygon points="100,0 140,0 140,100 240,100 240,140 140,140 140,240 100,240 100,140 0 140 0,100 100,100 100,0"/>
</symbol><symbol id="symbol-diapo" viewBox="0 0 32 32">
    <path d="M4 8.666v20.001h28.001v-20.001h-28.001zM29.999 25.335l-3.997-6.669-4.535 3.781-3.467-5.779-11.998 10.001v-16.001h23.998v14.668zM7.999 15.667c0 1.655 1.344 2.998 3 2.998 1.658 0 3-1.343 3-2.998 0-1.658-1.342-3-3-3-1.656 0-3 1.342-3 3zM28 4.667h-27.999v19.999h1.999v-17.998h26.001v-2.001z"/>
</symbol><symbol id="symbol-folder" viewBox="0 0 32 32">
    <path d="M29.448 7.678c-0.178-0.704-1.048-1.278-1.936-1.278h-10.902c-0.886 0-2.128-0.509-2.755-1.131l-0.954-0.941c-0.627-0.622-1.867-1.128-2.754-1.128h-5.208c-0.888 0-1.694 0.715-1.792 1.59l-0.467 4.81h27.090l-0.322-1.922zM31.059 11.2h-30.118c-0.547 0-0.976 0.47-0.923 1.016l1.477 15.47c0.059 0.63 0.59 1.114 1.226 1.114h26.56c0.635 0 1.165-0.483 1.226-1.114l1.477-15.47c0.053-0.546-0.376-1.016-0.923-1.016z"/>
</symbol><symbol id="symbol-googleplay" viewBox="0 0 194 58">
  
    <path d="M186.8 58H7.2A7.25 7.25 0 010 50.74V7.26A7.25 7.25 0 017.2 0h179.6a7.25 7.25 0 017.2 7.26v43.48a7.25 7.25 0 01-7.2 7.26z"/>
    <path fill="#fff" d="M97.94 31.56a6.19 6.19 0 106.13 6.19 6.06 6.06 0 00-6.13-6.19zm0 9.87a3.75 3.75 0 113.44-3.74 3.54 3.54 0 01-3.44 3.74zm-13.38-9.87a6.19 6.19 0 106.13 6.19 6.06 6.06 0 00-6.13-6.19zm0 9.87a3.75 3.75 0 010-7.47 3.75 3.75 0 010 7.47zm-15.92-8v2.61h6.18a5.27 5.27 0 01-1.42 3.27 6.34 6.34 0 01-4.81 1.89 7 7 0 010-13.91 6.44 6.44 0 014.66 1.89l1.83-1.84a9.1 9.1 0 00-6.49-2.66 9.57 9.57 0 100 19.13 8.56 8.56 0 006.64-2.71 8.65 8.65 0 002.23-6.1 7.87 7.87 0 00-.15-1.63l-8.67.1zm65.09 2a5.71 5.71 0 00-5.22-3.94 5.86 5.86 0 00-5.78 6.19 6 6 0 006.08 6.18 6.07 6.07 0 005.07-2.71l-2.08-1.38a3.45 3.45 0 01-3 1.69 3 3 0 01-2.94-1.89l8.14-3.36zm-8.32 2a3.35 3.35 0 013.2-3.58 2.41 2.41 0 012.28 1.33zm-6.64 6h2.69V25.42h-2.69zm-4.41-10.59h-.1a4.25 4.25 0 00-3.19-1.38 6.14 6.14 0 00-5.88 6.19 6.05 6.05 0 005.88 6.13 4.08 4.08 0 003.19-1.38h.1v.87c0 2.35-1.27 3.63-3.24 3.63a3.38 3.38 0 01-3.12-2.1l-2.34 1a5.8 5.8 0 005.43 3.63c3.14 0 5.83-1.9 5.83-6.45v-11h-2.54v1zm-3.09 8.49a3.53 3.53 0 01-3.4-3.74 3.61 3.61 0 013.4-3.78c1.82 0 3.24 1.59 3.24 3.78s-1.42 3.84-3.24 3.84zm35-16.06h-6.44v18.1h2.69v-6.75h3.75a5.63 5.63 0 100-11.25zm.1 8.74h-3.8v-6.08h3.8a3.09 3.09 0 110 6.18zm16.53-2.6a5 5 0 00-4.77 2.76l2.38 1A2.52 2.52 0 01163 34a2.63 2.63 0 012.84 2.35v.21a6.2 6.2 0 00-2.84-.76c-2.59 0-5.17 1.43-5.17 4.09 0 2.41 2.07 4 4.46 4a3.64 3.64 0 003.39-1.79h.11v1.38h2.58v-6.96c.03-3.22-2.37-5.01-5.44-5.01zm-.31 9.92c-.86 0-2.08-.46-2.08-1.54 0-1.38 1.52-1.94 2.84-1.94a4.64 4.64 0 012.43.61 3.23 3.23 0 01-3.16 2.97zm15.21-9.51l-3.09 7.87h-.1l-3.2-7.87h-2.89l4.77 11-2.71 6.18h2.79l7.35-17.08zm-24.1 11.71h2.69V25.42h-2.69zM62 19h-2.84v-9H62a4.21 4.21 0 014.51 4.45 4.41 4.41 0 01-1.22 3.23A4.33 4.33 0 0162 19zm-1.37-1.38H62a3.07 3.07 0 002.28-.82 3.15 3.15 0 00.81-2.3 3.39 3.39 0 00-.81-2.31 3.06 3.06 0 00-2.28-.78h-1.42v6.24zM69.14 19h-1.41v-9h1.41zM73.4 19.18a3.06 3.06 0 01-1.92-.67 2.75 2.75 0 01-1.22-1.84l-.05-.1 1.27-.51v.15a2 2 0 00.71 1.13 1.66 1.66 0 001.16.46 1.85 1.85 0 001.17-.36 1 1 0 00.45-.92 1.22 1.22 0 00-.45-1 4.62 4.62 0 00-1.52-.74 4.47 4.47 0 01-1.78-1 2.16 2.16 0 01-.61-1.59 2.39 2.39 0 01.76-1.73 2.94 2.94 0 012-.72 3.15 3.15 0 011.88.56 2.66 2.66 0 01.91 1.28v.1l-1.16.6v-.16a1.23 1.23 0 00-.5-.66 1.59 1.59 0 00-1-.31 1.66 1.66 0 00-1 .31 1 1 0 00-.41.76.88.88 0 00.36.72 3.58 3.58 0 001.16.56 6.55 6.55 0 011.07.41 10.4 10.4 0 01.91.51 2 2 0 01.71.87 2.92 2.92 0 01.25 1.18 2.75 2.75 0 01-.25 1.18 2.16 2.16 0 01-.71.81 3.15 3.15 0 01-1 .46 2.31 2.31 0 01-1.19.26zM79.13 19h-1.42v-9h3.09a2.85 2.85 0 012 .77 2.63 2.63 0 010 3.89 2.85 2.85 0 01-2 .77h-1.67zm0-4.91h1.72a1.45 1.45 0 001-.41 1.53 1.53 0 00.4-1 1.31 1.31 0 00-.4-1 1.27 1.27 0 00-1-.41h-1.72zM88.81 19.18a4.23 4.23 0 01-3.24-1.38 4.85 4.85 0 010-6.65 4.51 4.51 0 016.49 0 4.76 4.76 0 011.32 3.32 4.68 4.68 0 01-1.32 3.33 4.32 4.32 0 01-3.25 1.38zm-2.28-2.25a3.16 3.16 0 004.46 0 3.28 3.28 0 00.92-2.4 3.3 3.3 0 00-.91-2.41 3.16 3.16 0 00-4.46 0 3.3 3.3 0 00-.91 2.41 3.37 3.37 0 00.91 2.4zM101.59 19h-1.37v-.05L96 12.28v6.8h-1.36v-9h1.57l4 6.44V10.08h1.42v9zM104.63 19h-1.37v-9h1.37zM109.75 19h-3.45v-9h3.25a2.64 2.64 0 011.82.72 2.36 2.36 0 01.81 1.79 1.93 1.93 0 01-.35 1.18 4.57 4.57 0 01-.66.66 2 2 0 01.86.72 2 2 0 01.46 1.33 2.43 2.43 0 01-.81 1.89 2.82 2.82 0 01-1.93.71zm-2-1.38h2.08a1.11 1.11 0 00.91-.41 1.2 1.2 0 00.36-.87 1.17 1.17 0 00-.36-.87 1.27 1.27 0 00-1-.41h-2zm0-3.89h1.88a1.2 1.2 0 00.91-.36 1.11 1.11 0 00.35-.82 1.12 1.12 0 00-.35-.82 1.05 1.05 0 00-.86-.35h-1.93zM118.87 19h-5.12v-9h1.37v7.63h3.75V19zM125.31 19H120v-9h5.32v1.39h-3.9v2.45H125v1.33h-3.55v2.46h3.9zM131.85 19.18a3.1 3.1 0 01-1.93-.67 2.77 2.77 0 01-1.21-1.84l-.05-.1 1.26-.51.06.15a2 2 0 00.71 1.13 1.64 1.64 0 001.16.46 1.85 1.85 0 001.17-.36 1 1 0 00.45-.92 1.22 1.22 0 00-.45-1 4.62 4.62 0 00-1.57-.72 4.47 4.47 0 01-1.78-1 2.19 2.19 0 01-.66-1.59 2.39 2.39 0 01.76-1.73 2.94 2.94 0 012-.72 3.15 3.15 0 011.88.56 3.2 3.2 0 011 1.28l.05.1-1.27.57v-.16a1 1 0 00-.51-.66 1.54 1.54 0 00-1-.31 1.66 1.66 0 00-1 .31 1 1 0 00-.41.76.88.88 0 00.36.72 3.58 3.58 0 001.16.56 6.94 6.94 0 011.07.41 10.4 10.4 0 01.91.51 2 2 0 01.71.87 2.92 2.92 0 01.25 1.18 2.75 2.75 0 01-.25 1.18 2 2 0 01-.76.81 3.26 3.26 0 01-1 .46 2 2 0 01-1.11.27zM139.3 19.18a3.49 3.49 0 01-2.43-1 3.68 3.68 0 01-.91-2.56V10h1.37v5.7a2.32 2.32 0 00.5 1.59 1.73 1.73 0 001.42.56 1.81 1.81 0 001.42-.56 2.27 2.27 0 00.51-1.59V10h1.42v5.63a3.56 3.56 0 01-.91 2.56 3 3 0 01-2.39.99zM150.4 19h-1.52v-.05l-2.28-3.48h-1V19h-1.37v-9h3.09a2.85 2.85 0 012 .77 2.57 2.57 0 01.86 2 2.43 2.43 0 01-.61 1.68 2.32 2.32 0 01-1.37.87l2.34 3.43-.06.31zm-4.86-4.86h1.62a1.63 1.63 0 001.06-.41 1.25 1.25 0 00.41-1 1.29 1.29 0 00-.41-1 1.23 1.23 0 00-1-.41h-1.72v2.82z"/>
    <path d="M32.85 29l6.08-6.14-21-12S16.12 9.67 15 11z" fill="#15cf74"/>
    <path d="M32.85 29L15 47.11a2.91 2.91 0 01-.65-2V12.68A3.14 3.14 0 0115 11z" fill="#00cbff"/>
    <path d="M32.85 29l6.08 6.19-21 12a2.45 2.45 0 01-2.94-.1z" fill="#f3324a"/>
    <path d="M32.85 29l6.08 6.19 7-4s3.19-1.79.3-4l-7.35-4.3z" fill="#ffc800"/>
</symbol><symbol id="symbol-grid" viewBox="0 0 32 32">
    <path d="M12.8 6.4H8c-.885 0-1.6.715-1.6 1.6v4.8A1.6 1.6 0 008 14.4h4.8a1.6 1.6 0 001.6-1.6V8a1.6 1.6 0 00-1.6-1.6zm11.2 0h-4.8c-.885 0-1.6.715-1.6 1.6v4.8a1.6 1.6 0 001.6 1.6H24a1.6 1.6 0 001.6-1.6V8A1.6 1.6 0 0024 6.4zM12.8 17.6H8c-.885 0-1.6.715-1.6 1.6V24A1.6 1.6 0 008 25.6h4.8a1.6 1.6 0 001.6-1.6v-4.8a1.6 1.6 0 00-1.6-1.6zm11.2 0h-4.8c-.885 0-1.6.715-1.6 1.6V24a1.6 1.6 0 001.6 1.6H24a1.6 1.6 0 001.6-1.6v-4.8a1.6 1.6 0 00-1.6-1.6z"/>
</symbol><symbol id="symbol-health" viewBox="0 0 38 32">
	<path d="M14.1 32c-.9 0-1.7-.6-2.1-1.4L6.5 15.9H2.2c-1.2 0-2.2-1-2.2-2.2 0-1.2 1-2.2 2.2-2.2H8c.9 0 1.7.6 2.1 1.4l3.6 9.4 5.1-20.7C19.1.7 20 0 21.1 0c1.1 0 1.9.8 2.1 1.9l2 13.1.8-1.6c.4-.8 1.1-1.2 2-1.2h7.8c1.2 0 2.2 1 2.2 2.2s-1 2.2-2.2 2.2h-6.4L26 23.3c-.4.9-1.4 1.4-2.3 1.2-1-.2-1.7-.9-1.8-1.9l-1.3-9-4.1 16.7c-.2.9-1.1 1.6-2 1.7h-.4z"/>
</symbol><symbol id="symbol-heart" viewBox="0 0 34 32">
	<path d="M24.5 0c-3.2 0-6.2 1.7-7.4 4.3C15.7 1.7 12.9 0 9.6 0 4.5 0-2.3 4.1.8 14.9 4.3 25.7 17 32 17 32s12.7-6.3 16.2-17.1C36.3 4.1 29.5 0 24.5 0z"/>
</symbol><symbol id="symbol-home" viewBox="0 0 32 32">
    <path d="M32 19l-6-6v-9h-4v5l-6-6-16 16v1h4v10h10v-6h4v6h10v-10h4z"/>
</symbol><symbol id="symbol-images" viewBox="0 0 32 32">
    <path d="M4 8.666v20.001h28.001v-20.001h-28.001zM29.999 25.335l-3.997-6.669-4.535 3.781-3.467-5.779-11.998 10.001v-16.001h23.998v14.668zM7.999 15.667c0 1.655 1.344 2.998 3 2.998 1.658 0 3-1.343 3-2.998 0-1.658-1.342-3-3-3-1.656 0-3 1.342-3 3zM28 4.667h-27.999v19.999h1.999v-17.998h26.001v-2.001z"/>
</symbol><symbol id="symbol-info" viewBox="0 0 32 32">
    <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zm9.7 25.7c-5.3 5.3-14 5.3-19.3 0s-5.3-14 0-19.3 14-5.3 19.3 0c3.9 3.9 5.1 9.8 2.9 15-.7 1.6-1.7 3-2.9 4.3z"/>
    <path d="M14.9 11.3h2.7v14.8h-2.7V11.3zM16.3 5.5c-1 0-1.7.7-1.7 1.7 0 .9.7 1.6 1.6 1.6 1.1 0 1.7-.7 1.7-1.6 0-1-.6-1.7-1.6-1.7z"/>
</symbol><symbol id="symbol-lightbulb" viewBox="0 0 32 32">
	<path class="st0" d="M16 0C9.9 0 5 4.9 5 11c0 4 3.7 8.3 5 12.1 2 5.6 1.8 8.9 6 8.9s4-3.3 6-8.9c1.3-3.8 5-8.1 5-12.1 0-6.1-4.9-11-11-11zm2.6 27.2l-5 .6c-.2-.5-.4-1.1-.6-1.9l6.2-.8c-.1.3-.2.6-.2.9-.2.4-.3.8-.4 1.2zm-5.9-2.3c-.2-.6-.4-1.2-.6-1.9h7.8c-.1.4-.2.7-.4 1.1l-6.8.8zM16 30c-1 0-1.5-.1-2-1.2l4.2-.5c-.6 1.6-1 1.7-2.2 1.7zm4.7-9h-9.3c-.5-1.1-1.1-2.2-1.7-3.2C8.4 15.5 7 13 7 11c0-5 4-9 9-9s9 4 9 9c0 2-1.4 4.4-2.7 6.8-.5 1.1-1.1 2.1-1.6 3.2z"/><path class="st0" d="M17.3 5.6c-3.7 0-6.8 2.3-6.8 5.2 0 .2.3.4.6.4s.6-.2.6-.4c0-2.4 2.5-4.3 5.6-4.3.3 0 .6-.2.6-.4-.1-.3-.3-.5-.6-.5z"/>
</symbol><symbol id="symbol-link" viewBox="0 0 32 32">
<path d="M13.7,20c-0.4,0-0.9-0.2-1.2-0.5c-3-3-3-8,0-11l6.1-6.1C20.1,0.8,22.1,0,24.2,0s4,0.8,5.5,2.3c3,3,3,8,0,11l-2.8,2.8
	c-0.7,0.7-1.7,0.7-2.4,0c-0.6-0.6-0.6-1.7,0-2.4l2.8-2.8c1.7-1.7,1.7-4.6,0-6.3c-0.8-0.8-2-1.3-3.2-1.3c-1.2,0-2.3,0.5-3.2,1.3
	l-6.1,6.1c-1.7,1.7-1.7,4.6,0,6.3c0.7,0.6,0.6,1.7,0,2.4C14.6,19.8,14.1,20,13.7,20L13.7,20z"/>
<path d="M7.8,32c-2.1,0-4-0.8-5.5-2.3c-3-3-3-8,0-11l2.8-2.8c0.7-0.6,1.7-0.6,2.4,0c0.7,0.6,0.7,1.7,0,2.4L4.6,21
	c-1.7,1.7-1.7,4.6,0,6.3c0.8,0.8,2,1.3,3.2,1.3s2.3-0.5,3.2-1.3l6.1-6.1c1.7-1.7,1.7-4.6,0-6.3c-0.7-0.7-0.6-1.7,0-2.4
	c0.6-0.6,1.7-0.6,2.4,0c3,3,3,8,0,11l-6.1,6.1C11.9,31.2,9.9,32,7.8,32L7.8,32z"/>
</symbol><symbol id="symbol-logo" viewBox="0 0 289 300">
    <path d="M277.253,220.265l-20.917-21.608v-52.603l20.917-21.329l9.747,9.641v75.976L277.253,220.265z M256.336,91.708V39.114 l20.917-21.625L287,27.421v75.974l-9.747,9.637L256.336,91.708z M189.563,33.264l-21.2-21.616L178.104,2h83.97l9.45,9.648 l-20.916,21.616H189.563z M183.841,91.708l-21.206,21.323l-9.458-9.637V27.421l9.458-9.932l21.206,21.625V91.708z M158.053,265.63 l1.853,0.848l0.859,1.868l-0.859,5.9l0.859,4.805l-0.859,0.545l1.403,9.94l0.539,0.617l0.774-0.617l5.959,3.248l0.696,0.787 l-0.696,3.256l-5.336,1.318l-5.966-1.318h-1.852l-3.256-1.937l-8.589,3.255l-5.339-1.937l-1.316-1.318l-0.774,0.621l-1.159-1.929 l0.621-9.941l-0.621-4.034l0.621-5.35l-0.545-3.109l-0.929-1.235l-2.471,0.461h-1.322l-0.929-1.247l-0.692-0.145l-0.776-0.773 l-0.617-1.247l2.012-1.549l4.337-0.315l5.881,1.393l0.544,1.869l-1.318,7.998l0.774,0.616l-0.774,4.043l1.318,8.531v0.617 l4.021,1.325l4.026-0.624l4.018-4.573v-2.095l2.408-3.182l1.393-8.7l0.773-0.685v-1.174l-2.166-1.318h-5.887l-0.539-2.166 l4.018-1.869l3.801,1.397L158.053,265.63z M107.326,91.708V39.114l20.91-21.625l9.747,9.938V103.4l-9.747,9.638L107.326,91.708z  M40.616,33.368L19.328,11.826l9.695-9.677L113.057,2l9.456,9.648l-20.917,21.616L40.616,33.368z M34.823,198.65l-21.201,21.614 l-9.454-9.931v-75.969l9.454-9.641l21.201,21.329V198.65z M10.513,291.551l0.619-11.34l0.54-0.532l-1.165-2.105L11.126,273v-1.319 l-1.312-1.318H7.106l-2.635-1.937v-1.403l2.635-2.094l5.884,2.094l1.313,1.403h2.168l1.861-2.723l3.246-0.774l2.714,2.094 l2.087,1.947l3.253-0.544l1.857-2.094h3.41l0.619-0.629l4.021,1.943l1.312,5.347l-1.312,9.16l1.312,9.942v0.773l1.933,0.545h2.088 v3.413l-14.708,0.616l-0.539-0.616l-6.655,0.616h-2.704l-1.159-1.932l3.872-2.636l1.313-1.325l-0.621-4.037l0.621-0.544 l-0.621-4.805l0.621-0.627l-0.621-5.349l1.933-1.864l-1.933-2.645l-4.565-0.618l-3.409,3.256l-1.395,4.042l-0.464,0.532 l1.313,11.793v1.41l1.857,1.318l0.774,0.774v2.639l-6.114,1.318L2,296.827l1.083-3.413l6.117-0.545L10.513,291.551z M27,288.283 l1.312,3.812l-0.618,0.773h2.471l2.087,0.545l3.256-1.318l-0.62-3.812l1.395-2.094l-0.763-5.19l1.313-1.32v-5.36l-3.252-3.256 l-2.091-0.7l-2.633,3.956L27,280.211l1.312,1.942L27,288.283z M58.584,290.775l0.542,0.775h2.706l1.313-1.32l-0.538-2.185 l-0.775-0.458h0.775l1.313-6.754l-0.77-5.111l0.774-5.36l-1.312-1.319l-2.168,1.864l-2.637-1.162l-0.545-0.702l-1.312,0.702h-2.706 l-0.621-5.361l11.302,1.409l0.539-0.773h1.935l2.086,2.716l0.621,12.566l-1.396,2.64l0.774,5.117v2.185l1.312,1.32l7.277-0.776 h2.715l1.312,1.32l0.544,3.411l-1.312,1.937l-2.715,0.618l-4.567-0.618l-0.539,0.618h-1.391l-0.697-0.618l-0.62,0.618l-2.087-0.618 l-6.425,1.403l-3.483-0.785l-0.539-0.618l-0.617,0.618l-3.407-0.618h-1.939l-2.089-2.649l0.776-2.71L58.584,290.775z  M68.492,254.534l0.62,3.182l-1.396,2.172l-2.396,1.32l-4.875-1.32l-0.466-3.479l1.312-1.868l3.173-1.931L68.492,254.534z  M19.353,118.876l15.471-15.481h72.503l15.187,15.481l-15.187,15.489H34.823L19.353,118.876z M113.057,235.753H29.094l-9.741-9.632 l21.203-21.637h61.04l20.917,21.637L113.057,235.753z M91.247,292.869l3.794-0.773l1.312-1.41l0.774-5.814l-0.774-10.008V273 l-5.113-3.255l-1.312-2.093v-1.949l1.86-1.319l4.565,1.319l2.714-1.863l2.633,2.492h0.541l2.166,2.094l7.819-4.042l5.341,0.545 l4.492,4.816l0.851,7.828l-0.851,15.303l4.337,2.548l-2.168,2.02l-4.027-0.616l-5.344,0.616h-2.631l-1.394-1.319v-1.936l6.734-1.319 h0.693l0.622-0.773l-0.622-3.812v-2.71l0.622-0.695l-1.315-11.873l-4.648-2.643l-4.025,2.021l-5.341,7.296l-1.858,4.575l0.541,4.658 l-0.541,1.779v0.859l1.858,1.869l4.796-0.471l-1.312,3.187v0.697l-1.314,1.319l-2.169-0.697l-1.858,0.697l-0.545-0.697l-2.709,0.697 l-3.404-0.697l-4.649,0.697l-1.312-1.319h-0.542l0.542-2.095L91.247,292.869z M108.894,292.869l-0.539,0.073l0.082-0.073H108.894z  M201.786,278.506h0.92v1.173h-0.92V278.506z M183.9,265.703l1.319-11.871h4.018l1.863,3.34l-1.167,1.318l0.623,5.343l-0.623,0.551 v0.545l2.475,1.403l6.196-0.629l3.787,0.629l0.695,2.094l-1.313,1.937h-3.182l-0.854-0.624l-6.649,1.318v1.326l-1.864,1.931 l1.319,7.212l0.545,0.628l-1.864,2.101l3.184,1.93l-1.319,1.318v2.095l2.166,1.095h0.46l1.396-3.189h0.775l0.544,0.774l5.343-5.347 h1.313l1.319,2.644l-0.696,1.929v2.095l-2.711,3.267v1.318h-0.544l-1.392,2.64l-3.183,1.319v0.622l-0.774,0.616l-4.562-0.616h-1.93 l-3.406-4.03l-1.319-3.182l0.689-1.948l-0.689-3.413l1.319-15.127l-3.795-0.7l-5.341,0.7l-2.089-1.317v-2.723l2.633-2.094 L183.9,265.703z M219.441,271.062l3.242-2.02l2.089-1.931l1.93-0.774l10.455,0.774l5.422,5.893l2.007,4.036v2.638l-0.694,0.538 l0.694,0.63l-0.694,2.095l-3.25-0.776l-3.479,1.398l-1.857-1.398l-3.25,0.776l-1.319,1.324v-0.702l-4.022-0.617l-5.336,0.617 l-0.617,0.702l1.391,4.658l3.952,3.184l5.184,2.093l2.64-0.774l0.773,0.774l6.499-5.905h2.093l0.617,1.948l-1.312,2.639 l-4.649,3.957l-7.2,1.936l-2.171-1.319h-3.787l-4.721-4.573v-1.318l-2.479-2.64l-1.313-7.303l-0.853-0.774l2.166-5.977 L219.441,271.062z M230.73,273l1.858,1.863v0.859l-1.858,3.17l4.562-0.532V273l-1.929-1.938h-2.089l-3.787-0.7l-0.774,0.7 l0.774,0.618l-0.774,0.55v2.178l0.774,0.462h0.544L230.73,273z M225.395,279.679l2.094-1.318v-1.319h-3.412L225.395,279.679z  M153.164,210.341v-75.976l9.464-9.641l21.201,21.329v52.603l-21.201,21.608L153.164,210.341z M250.607,204.484l20.916,21.637 l-9.45,9.632h-83.97l-9.74-9.632l21.213-21.637H250.607z M257.135,284.254h1.309l2.717,3.255l2.716,1.403h0.459v0.69l-0.459,0.628 l1.851,1.32l2.639-0.859l0.617,0.859v0.552l-0.617,0.773l0.617,0.544l2.638-1.317l0.774,0.773h1.931l0.545-0.773l2.631-1.411v-1.779 l2.165-1.942l-1.317-2.092l-2.166-1.932l-3.788-1.408l-4.797,0.634l-3.722-1.167l-5.421-2.645l-1.308-2.638l0.617-5.978l2.633-2.723 l3.479-1.319h8.519l4.562,2.723l2.71-2.094l0.545-0.629l1.93,1.943l0.697,2.092l-1.312,2.645l0.615,3.34v0.454h-1.166l-3.48-4.509 l-3.95-3.248l-7.817-0.773l-2.717,2.092l-1.856,1.93l-0.774,2.646l1.319,2.716l5.336,1.319l5.337,0.532l6.425,1.318l2.711,1.326 l3.255,4.658l-0.545,3.413v1.942l-5.881,5.282l-7.279,1.929l-6.733-1.929l-5.88,0.622h-1.32l-1.319-1.319l0.63-11.253 L257.135,284.254z"/>
</symbol><symbol id="symbol-logout" viewBox="0 0 32 32">
<path d="M30.7,17.2c0,8.1-6.6,14.8-14.8,14.8S1.2,25.4,1.2,17.2c0-4.7,2.2-9,5.9-11.8c1.1-0.8,2.6-0.6,3.4,0.5s0.6,2.7-0.5,3.5
	c-2.5,1.9-3.9,4.8-3.9,7.9c0,5.4,4.4,9.8,9.8,9.8s9.8-4.4,9.8-9.8c0-3.1-1.4-6-3.9-7.9C20.7,8.6,20.5,7,21.3,6
	c0.8-1.1,2.4-1.3,3.4-0.5C28.6,8.3,30.7,12.6,30.7,17.2z M18.4,2.5v12.3c0,1.3-1.1,2.5-2.5,2.5s-2.5-1.1-2.5-2.5V2.5
	c0-1.3,1.1-2.5,2.5-2.5S18.4,1.1,18.4,2.5z"/>
</symbol><symbol id="symbol-luck" viewBox="0 0 32 32">
	<path class="st0" d="M21.5 0c.6 0 1 .1 1.5.3s.8.5 1.2.8.8.9 1.2 1.6.9 1.2 1.3 1.5c.4.3.9.6 1.4.9.5.3.9.7 1.1 1.1.3.4.4.8.6 1.1.1.4.1 1 0 1.8s-.3 1.5-.6 2-.7 1-1.2 1.4c-.6.4-1.1.8-1.7 1.1-.6.3-1 .5-1.5.6-.4.1-1.4.3-2.8.4-1.4.2-2.2.2-2.2.3l-.1.1v.1c0 .1 1.1.1 3.1 0 2.1 0 3.5 0 4.2.3.8.2 1.4.5 1.8.8s.7.7.9 1c.2.4.4.7.5 1 .1.3.1 1 0 1.9-.1 1-.2 1.6-.5 2-.2.4-.3.6-.4.6v.1l-.4.2c-.3.2-.6.5-1 1s-.7 1.1-1 1.6-.5 1-.7 1.2c-.2.2-.4.4-.5.6-.2.1-.3.2-.4.4-.1.2-.4.4-.9.6-.5.3-1.1.4-1.8.2-.7-.1-1.3-.3-1.7-.7-.5-.4-.9-.7-1.2-1-.3-.3-.7-.7-1-1.2-.3-.5-.6-.8-.7-1-.1-.2-.2-.7-.4-1.5s-.3-1.5-.5-2.1l-.1-.6-.1.6c-.1.4-.1 1.4 0 2.8.1 1.5.3 2.6.6 3.5.3.9.6 1.5.9 1.8.3.4.6.7 1 1 .4.4.5.7.5 1.1-.1.4-.1.6-.1.6H19c-.5-.1-.9-.3-1.3-.7-.4-.4-.8-.8-1.1-1.2-.3-.4-.6-1-.8-1.7-.3-.7-.4-1.4-.5-2-.1-.7-.1-1.9 0-3.6l.1-2.6-.4-.1c-.2 0-.4.2-.5.5-.1.3-.3 1.3-.5 2.9-.3 1.7-.5 2.7-.8 3.2-.3.5-.5.9-.7 1.1-.2.2-.5.4-.8.7-.3.2-.7.4-1.1.6-.4.1-1 .2-1.9 0-.8-.1-1.5-.3-1.9-.5-.4-.2-.8-.7-1.3-1.3s-.8-1.2-1.1-1.7l-.4-.8-.1-.1c-.1-.1-.3-.2-.6-.5-.3-.2-.6-.7-1.1-1.2-.4-.6-.7-.9-.7-1.1-.1-.2 0-.7 0-1.6.1-.9.3-1.6.6-2.1s.7-1 1.2-1.4c.5-.4 1-.7 1.5-.9s1.7-.3 3.6-.4c1.9 0 2.9-.1 3-.3l.2-.2-.1-.1c-.1-.1-1.1-.2-3.1-.4S5 14 4.2 13.6c-.9-.4-1.5-.8-1.8-1.1-.3-.4-.6-.6-.7-.9-.1-.2-.2-.7-.2-1.3 0-.6.1-1.3.3-1.9.2-.6.8-1.3 1.6-2s1.3-1.1 1.3-1.1h.1L5 5c.1-.2.4-.6.9-1.2S6.7 2.7 7 2.5c.2-.3.6-.6 1.1-1 .5-.4.9-.6 1.5-.8.5-.2 1-.2 1.4-.2.4 0 .8.2 1.4.4s1 .5 1.4.9c.2.3.5.8.7 1.2.2.4.3.9.4 1.5.1.6.2 1.7.4 3.4s.3 2.5.4 2.5h.1l.1-.2c0-.2.1-1.2.3-3.1.1-1.9.2-3 .3-3.2.1-.2.3-.6.7-1.2.4-.5.8-1 1.3-1.4s1-.7 1.5-.9c.4-.3 1-.4 1.5-.4z"/>
</symbol><symbol id="symbol-magnifier" viewBox="0 0 30 32">
    <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"/>
</symbol><symbol id="symbol-mail" viewBox="0 0 32 32">
    <path d="M29 4h-26c-1.657 0-3 1.343-3 3v18c0 1.656 1.343 3 3 3h26c1.657 0 3-1.344 3-3v-18c0-1.657-1.343-3-3-3zM2.741 25.99l-0.731-0.732 8.249-8.248 0.731 0.732-8.249 8.248zM29.259 25.99l-8.249-8.248 0.731-0.732 8.249 8.248-0.731 0.732zM17 19.325v0.675h-2v-0.675l-12.997-12.050 1.272-1.272 12.725 11.798 12.725-11.798 1.272 1.272-12.997 12.050z"/>
</symbol><symbol id="symbol-menu" viewBox="0 0 32 32">
    <path d="M2.662 8.108h26.676v2.987h-26.676v-2.987zM2.662 18.459v-2.918h26.676v2.918h-26.676zM2.662 25.892v-2.987h26.676v2.987h-26.676z"/>
</symbol><symbol id="symbol-money" viewBox="0 0 25 32">
    <path d="M24.5 21.2c-1.5 2.5-6.3 4.3-12 4.3S2 23.6.5 21.2c-.3-.5-.5-.2-.5 0v3.6C0 28.3 5.6 32 12.5 32S25 28.3 25 24.8v-3.6c0-.3-.2-.6-.5 0zm0-9.3c-1.5 2.2-6.3 3.8-12 3.8S1.9 14.1.5 11.9c-.3-.4-.5-.2-.5 0v4.3C0 19.4 5.6 22 12.5 22S25 19.4 25 16.2v-4.3c0-.2-.2-.5-.5 0zM12.5 0C5.6 0 0 2.1 0 4.8v2.3c0 2.8 5.6 5.1 12.5 5.1S25 9.9 25 7.1V4.8C25 2.1 19.4 0 12.5 0z"/>
</symbol><symbol id="symbol-mood" viewBox="0 0 32 32">
	<path class="st0" d="M16 32c-4.3 0-8.3-1.7-11.3-4.7S0 20.3 0 16 1.7 7.7 4.7 4.7 11.7 0 16 0s8.3 1.7 11.3 4.7S32 11.7 32 16s-1.7 8.3-4.7 11.3S20.3 32 16 32zm0-29.4C8.6 2.6 2.6 8.6 2.6 16s6 13.4 13.4 13.4 13.4-6 13.4-13.4S23.4 2.6 16 2.6z"/><g transform="translate(1 1)"><circle class="st0" cx="8.7" cy="10.8" r="2.1"/><path class="st0" d="M8.7 14.2c-1.9 0-3.4-1.5-3.4-3.4s1.5-3.4 3.4-3.4 3.4 1.5 3.4 3.4-1.5 3.4-3.4 3.4zm0-4.2c-.4 0-.8.3-.8.8 0 .4.3.8.8.8.4 0 .8-.3.8-.8 0-.4-.4-.8-.8-.8z"/></g><g transform="translate(1 1)"><circle class="st0" cx="21.3" cy="10.8" r="2.1"/><path class="st0" d="M21.3 14.2c-1.9 0-3.4-1.5-3.4-3.4s1.5-3.4 3.4-3.4 3.4 1.5 3.4 3.4-1.5 3.4-3.4 3.4zm0-4.2c-.4 0-.8.3-.8.8 0 .4.3.8.8.8s.8-.3.8-.8c0-.4-.4-.8-.8-.8z"/></g><path class="st0" d="M16 25.7c-4.1 0-7.1-2.1-7.6-5.3-.1-.7.4-1.4 1.1-1.5.7-.1 1.4.4 1.5 1.1.3 2.1 2.7 3.1 5 3.1 1.4 0 2.6-.3 3.5-.9.9-.5 1.4-1.3 1.5-2.2.1-.7.8-1.2 1.5-1.1.7.1 1.2.8 1.1 1.5-.5 3.2-3.5 5.3-7.6 5.3z"/>
</symbol><symbol id="symbol-more" viewBox="0 0 32 32">
    <path d="M9.771 21.958h-10.342v-11.975h10.342v-10.16h12.457v10.16h10.342v11.975h-10.342v10.219h-12.457v-10.219z"/>
</symbol><symbol id="symbol-mosaic" viewBox="0 0 22 22">
  <path d="M7 12a3 3 0 013 3v4a3 3 0 01-3 3H3a3 3 0 01-3-3v-4a3 3 0 013-3h4zm12 0a3 3 0 013 3v4a3 3 0 01-3 3h-4a3 3 0 01-3-3v-4a3 3 0 013-3h4zM7 14H3a1 1 0 00-.993.883L2 15v4a1 1 0 00.883.993L3 20h4a1 1 0 00.993-.883L8 19v-4a1 1 0 00-1-1zm12 0h-4a1 1 0 00-.993.883L14 15v4a1 1 0 00.883.993L15 20h4a1 1 0 00.993-.883L20 19v-4a1 1 0 00-1-1zM7 0a3 3 0 013 3v4a3 3 0 01-3 3H3a3 3 0 01-3-3V3a3 3 0 013-3h4zm12 0a3 3 0 013 3v4a3 3 0 01-3 3h-4a3 3 0 01-3-3V3a3 3 0 013-3h4zM7 2H3a1 1 0 00-.993.883L2 3v4a1 1 0 00.883.993L3 8h4a1 1 0 00.993-.883L8 7V3a1 1 0 00-1-1zm12 0h-4a1 1 0 00-.993.883L14 3v4a1 1 0 00.883.993L15 8h4a1 1 0 00.993-.883L20 7V3a1 1 0 00-1-1z"/>
</symbol><symbol id="symbol-newspaper" viewBox="0 0 32 32">
    <path d="M27.9,8V4H0v22c0,1.1,0.9,2,2,2h27c1.7,0,3-1.3,3-3V8H27.9z M25.9,26H2V6h24L25.9,26L25.9,26z M4,10h20v2H4V10z M16,14h8v2h-8V14z M16,18h8v2h-8V18z M16,22h6v2h-6V22z M4,14h10v10H4V14z"/>
</symbol><symbol id="symbol-pin" viewBox="0 0 32 32">
    <path d="M16 0c-5.523 0-10 4.477-10 10 0 10 10 22 10 22s10-12 10-22c0-5.523-4.477-10-10-10zM16 16c-3.314 0-6-2.686-6-6s2.686-6 6-6 6 2.686 6 6-2.686 6-6 6z"/>
</symbol><symbol id="symbol-play" viewBox="0 0 32 32">
<path d="M16,0C7.2,0,0,7.2,0,16s7.2,16,16,16s16-7.2,16-16S24.8,0,16,0z M16,29C8.8,29,3,23.2,3,16S8.8,3,16,3s13,5.8,13,13
	S23.2,29,16,29z M12,9l12,7l-12,7V9z"/>
</symbol><symbol id="symbol-print" viewBox="0 0 32 32">
    <path d="M8 2h16v4h-16v-4z"/>
    <path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"/>
</symbol><symbol id="symbol-refresh" viewBox="0 0 27 32">
    <path d="M26.982 18.857q0 0.089-0.018 0.125-1.143 4.786-4.786 7.759t-8.536 2.973q-2.607 0-5.045-0.982t-4.348-2.804l-2.304 2.304q-0.339 0.339-0.804 0.339t-0.804-0.339-0.339-0.804v-8q0-0.464 0.339-0.804t0.804-0.339h8q0.464 0 0.804 0.339t0.339 0.804-0.339 0.804l-2.446 2.446q1.268 1.179 2.875 1.821t3.339 0.643q2.393 0 4.464-1.161t3.321-3.196q0.196-0.304 0.946-2.089 0.143-0.411 0.536-0.411h3.429q0.232 0 0.402 0.17t0.17 0.402zM27.429 4.571v8q0 0.464-0.339 0.804t-0.804 0.339h-8q-0.464 0-0.804-0.339t-0.339-0.804 0.339-0.804l2.464-2.464q-2.643-2.446-6.232-2.446-2.393 0-4.464 1.161t-3.321 3.196q-0.196 0.304-0.946 2.089-0.143 0.411-0.536 0.411h-3.554q-0.232 0-0.402-0.17t-0.17-0.402v-0.125q1.161-4.786 4.821-7.759t8.571-2.973q2.607 0 5.071 0.991t4.375 2.795l2.321-2.304q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804z"/>
</symbol><symbol id="symbol-reply" viewBox="0 0 48 48">
    <path d="M47,48c0,0,8.9-29-26.1-37.4V0L0,21.8l20.9,21.8V33.1C41.2,28.8,47,48,47,48z"/>
</symbol><symbol id="symbol-settings" viewBox="0 0 32 32">
    <path d="M16 21.913q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 13.009q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 10.087q-1.183 0-2.087-0.904t-0.904-2.087 0.904-2.087 2.087-0.904 2.087 0.904 0.904 2.087-0.904 2.087-2.087 0.904z"/>
</symbol><symbol id="symbol-social" viewBox="0 0 32 32">
    <path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"/>
</symbol><symbol id="symbol-survey" viewBox="0 0 32 32">
    <path d="M30.7,11.7c-0.9-2.9-3.6-4.5-5.8-4.6c2.1,1,3.8,2.8,4.5,5c0.7,2.2,0.4,4.6-0.7,6.7 C30.4,17.5,31.6,14.6,30.7,11.7z M19,10.9c-0.5-1.4-0.9-2.5-1.1-3.1L3.6,19l0.3,0.8L19,10.9z M23,12.5L20.7,6 c-0.2-0.5-0.7-0.7-1.2-0.6c-0.5,0.2-0.7,0.7-0.6,1.2l0.1,0.3l1.1,3.3l1,2.8l0.1,0.2L3.1,21.1L3.1,21l-0.2-0.5l-0.1-0.4 c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.2-0.3-0.3c-0.2-0.1-0.5-0.1-0.7,0c-0.5,0.2-0.7,0.7-0.6,1.2L2,23.4C2.1,23.8,2.5,24,2.8,24 C2.9,24,3,24,3.1,24c0.4-0.1,0.6-0.5,0.6-0.9h6c-0.1,0.2-0.1,0.5-0.1,0.7c0,1.5,1.3,2.8,2.8,2.8h1.5c1.5,0,2.8-1.3,2.8-2.8 c0-0.2,0-0.5-0.1-0.7h8.1l0.1,0.3c0.1,0.4,0.5,0.6,0.9,0.6c0.1,0,0.2,0,0.3,0c0.5-0.2,0.7-0.7,0.6-1.2L23,12.5z M13.9,25.1h-1.5 c-0.7,0-1.2-0.6-1.2-1.2c0-0.3,0.1-0.5,0.2-0.7h3.5c0.1,0.2,0.2,0.4,0.2,0.7C15.1,24.5,14.6,25.1,13.9,25.1z M24.3,10 c2.4,1.2,3.5,4.5,2.2,6.8c1.2-0.6,1.9-2.5,1.3-4.2C27.3,10.9,25.6,9.9,24.3,10z"/>
</symbol><symbol id="symbol-switch" viewBox="0 0 48 48">
<path d="M21.4,17.4h-6c-3.6,0-6.6,2.9-6.6,6.6s2.9,6.6,6.6,6.6h6c3.6,0,6.6-2.9,6.6-6.6S25,17.4,21.4,17.4z"/>
<path d="M33,9.5H15C7,9.5,0.5,16,0.5,24S7,38.5,15,38.5h17.9c8,0,14.6-6.5,14.6-14.5S41,9.5,33,9.5z M32.9,33.5H15
	c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5h18c5.2,0,9.5,4.3,9.5,9.5C42.5,29.3,38.3,33.5,32.9,33.5z"/>
</symbol><symbol id="symbol-tag" viewBox="0 0 32 32">
    <path d="M3.167 19.151l9.362 9.361c-0.499 0.25-1.041 0.332-1.623 0.25-0.583-0.084-1.082-0.333-1.498-0.749l-7.614-7.614c-0.541-0.54-0.811-1.164-0.811-1.873 0-0.707 0.27-1.331 0.811-1.873l10.236-10.235c0.54-0.54 1.247-0.988 2.122-1.341s1.664-0.531 2.371-0.531l-13.356 13.355c-0.416 0.416-0.416 0.833 0 1.25zM27.883 4.545h-6.117c-0.708 0-1.498 0.177-2.371 0.531s-1.582 0.802-2.122 1.341l-10.236 10.235c-0.541 0.542-0.811 1.166-0.811 1.873 0 0.708 0.269 1.332 0.811 1.873l7.615 7.614c0.54 0.54 1.164 0.812 1.873 0.812 0.707 0 1.331-0.272 1.873-0.812l10.235-10.235c0.54-0.539 0.988-1.247 1.341-2.122 0.354-0.874 0.531-1.664 0.531-2.371v-6.116c0-0.707-0.26-1.321-0.78-1.842-0.521-0.521-1.134-0.781-1.841-0.781zM26.229 12.503c-0.521 0.521-1.134 0.78-1.841 0.78-0.709 0-1.322-0.26-1.842-0.78s-0.78-1.133-0.78-1.842c0-0.707 0.26-1.32 0.78-1.841 0.521-0.519 1.133-0.78 1.842-0.78 0.707 0 1.319 0.26 1.841 0.78 0.52 0.521 0.78 1.135 0.78 1.841 0 0.708-0.261 1.322-0.78 1.842z"/>
</symbol><symbol id="symbol-tick" viewBox="0 0 42 32">
  <path d="M41.6,6.24915825 C41.6,6.9674523 41.3495054,7.57800224 40.8485161,8.08080808 L21.4172903,27.5824916 L17.7672258,31.2457912 C17.2662366,31.7485971 16.6578925,32 15.9421935,32 C15.2264946,32 14.6181505,31.7485971 14.1171613,31.2457912 L10.4670968,27.5824916 L0.751483871,17.8316498 C0.250494624,17.328844 0,16.7182941 0,16 C0,15.2817059 0.250494624,14.671156 0.751483871,14.1683502 L4.40154839,10.5050505 C4.90253763,10.0022447 5.51088172,9.75084175 6.22658065,9.75084175 C6.94227957,9.75084175 7.55062366,10.0022447 8.0516129,10.5050505 L15.9421935,18.4511785 L33.5483871,0.754208754 C34.0493763,0.251402918 34.6577204,0 35.3734194,0 C36.0891183,0 36.6974624,0.251402918 37.1984516,0.754208754 L40.8485161,4.41750842 C41.3495054,4.92031425 41.6,5.5308642 41.6,6.24915825 Z" id="icon_check-copy" fill="#4C4D4E" fill-rule="nonzero"/>
</symbol><symbol id="symbol-user" viewBox="0 0 34 32">
    <path d="M30.85 24.753c1.592 1.591 2.388 3.497 2.388 5.713v2.025h-32.404v-2.025c0-2.217 0.795-4.122 2.387-5.713s3.496-2.388 5.714-2.388h16.202c2.217 0 4.122 0.795 5.713 2.388zM17.036 4.138c2.217 0 4.123 0.796 5.714 2.388 1.592 1.591 2.388 3.497 2.388 5.713 0 2.219-0.796 4.123-2.388 5.714-1.591 1.592-3.497 2.387-5.714 2.387s-4.123-0.795-5.714-2.387c-1.592-1.591-2.387-3.496-2.387-5.714 0-2.217 0.795-4.122 2.387-5.713s3.495-2.388 5.714-2.388z"/>
</symbol><symbol id="symbol-view" viewBox="0 0 32 32">
    <path d="M29.714 17.143q-2.714-4.214-6.804-6.304 1.089 1.857 1.089 4.018 0 3.304-2.348 5.652t-5.652 2.348-5.652-2.348-2.348-5.652q0-2.161 1.089-4.018-4.089 2.089-6.804 6.304 2.375 3.661 5.955 5.83t7.759 2.17 7.759-2.17 5.955-5.83zM16.857 10.286q0-0.357-0.25-0.607t-0.607-0.25q-2.232 0-3.83 1.598t-1.598 3.83q0 0.357 0.25 0.607t0.607 0.25 0.607-0.25 0.25-0.607q0-1.536 1.089-2.625t2.625-1.089q0.357 0 0.607-0.25t0.25-0.607zM32 17.143q0 0.607-0.357 1.232-2.5 4.107-6.723 6.58t-8.92 2.473-8.92-2.482-6.723-6.571q-0.357-0.625-0.357-1.232t0.357-1.232q2.5-4.089 6.723-6.571t8.92-2.482 8.92 2.482 6.723 6.571q0.357 0.625 0.357 1.232z"/>
</symbol><symbol id="symbol-arrow-down" viewBox="0 0 32 32">
    <path d="M14.518 23.391a2.108 2.108 0 0 0 2.964 0l7.904-7.841a2.068 2.068 0 0 0 0-2.941 2.108 2.108 0 0 0-2.964 0L16 18.98 9.578 12.61a2.108 2.108 0 0 0-2.964 0 2.068 2.068 0 0 0 0 2.94l7.904 7.842z"/>
</symbol><symbol id="symbol-arrow-left" viewBox="0 0 32 32">
    <path d="M10.609 16.518a2.108 2.108 0 0 0 0 2.964l7.841 7.904a2.068 2.068 0 0 0 2.941 0 2.108 2.108 0 0 0 0-2.964L15.02 18l6.371-6.422a2.108 2.108 0 0 0 0-2.964 2.068 2.068 0 0 0-2.94 0l-7.842 7.904z"/>
</symbol><symbol id="symbol-arrow-right" viewBox="0 0 32 32">
    <path d="M21.391 19.482a2.108 2.108 0 0 0 0-2.964L13.55 8.614a2.068 2.068 0 0 0-2.941 0 2.108 2.108 0 0 0 0 2.964L16.98 18l-6.37 6.422a2.108 2.108 0 0 0 0 2.964 2.068 2.068 0 0 0 2.94 0l7.842-7.904z"/>
</symbol><symbol id="symbol-arrow-up" viewBox="0 0 32 32">
    <path d="M17.482 12.609a2.108 2.108 0 0 0-2.964 0L6.614 20.45a2.068 2.068 0 0 0 0 2.941 2.108 2.108 0 0 0 2.964 0L16 17.02l6.422 6.371a2.108 2.108 0 0 0 2.964 0 2.068 2.068 0 0 0 0-2.94l-7.904-7.842z"/>
</symbol><symbol id="symbol-elections-municipales2020Title" viewBox="0 0 591 93">
  <title>Municipales 2020</title>
  <path d="M27.1 53L15.2 14.4h-.3c.4 7.9.6 13.1.6 15.7V53H6.2V3.7h14.2l11.7 37.7h.2L44.6 3.7h14.2V53h-9.7V29.7c0-1.1 0-2.4.1-3.8 0-1.4.2-5.3.5-11.5h-.3L36.6 53h-9.5zM97.1 53l-1.4-4.8h-.5c-1.1 1.8-2.7 3.1-4.7 4.1-2 1-4.3 1.4-6.9 1.4-4.4 0-7.8-1.2-10-3.6-2.2-2.4-3.4-5.8-3.4-10.2V15.3h10.3v22c0 2.7.5 4.8 1.4 6.1 1 1.4 2.5 2 4.6 2 2.9 0 5-1 6.2-2.9 1.3-1.9 1.9-5.1 1.9-9.6V15.3H105V53h-7.9zM150.6 53h-10.3V31c0-2.7-.5-4.8-1.4-6.1-1-1.4-2.5-2-4.6-2-2.9 0-5 1-6.2 2.9-1.3 1.9-1.9 5.1-1.9 9.6V53h-10.3V15.3h7.9l1.4 4.8h.6c1.1-1.8 2.7-3.2 4.7-4.1 2-.9 4.3-1.4 6.9-1.4 4.4 0 7.7 1.2 10 3.6 2.3 2.4 3.4 5.8 3.4 10.3V53zM160.7 5.6c0-3.3 1.9-5 5.6-5 3.7 0 5.6 1.7 5.6 5 0 1.6-.5 2.8-1.4 3.7-.9.9-2.3 1.3-4.2 1.3-3.7.1-5.6-1.6-5.6-5zM171.4 53h-10.3V15.3h10.3V53zM197.5 53.7c-11.7 0-17.6-6.4-17.6-19.3 0-6.4 1.6-11.3 4.8-14.7 3.2-3.4 7.8-5.1 13.7-5.1 4.4 0 8.3.9 11.7 2.6l-3 8c-1.6-.7-3.1-1.2-4.5-1.6-1.4-.4-2.8-.6-4.2-.6-5.3 0-8 3.8-8 11.4 0 7.4 2.7 11.1 8 11.1 2 0 3.8-.3 5.5-.8s3.4-1.4 5.1-2.5V51c-1.7 1.1-3.3 1.8-5 2.2s-3.9.5-6.5.5zM217.2 5.6c0-3.3 1.9-5 5.6-5 3.7 0 5.6 1.7 5.6 5 0 1.6-.5 2.8-1.4 3.7-.9.9-2.3 1.3-4.2 1.3-3.7.1-5.6-1.6-5.6-5zM228 53h-10.3V15.3H228V53zM259.4 53.7c-4.4 0-7.9-1.6-10.4-4.8h-.5c.4 3.1.5 5 .5 5.5v15.3h-10.3V15.3h8.4l1.4 4.9h.5c2.4-3.7 6-5.6 10.7-5.6 4.4 0 7.9 1.7 10.4 5.2 2.5 3.4 3.8 8.2 3.8 14.3 0 4-.6 7.5-1.8 10.5-1.2 3-2.9 5.2-5 6.8-2.2 1.5-4.7 2.3-7.7 2.3zm-3-30.9c-2.5 0-4.4.8-5.6 2.3-1.2 1.6-1.8 4.1-1.8 7.7V34c0 4 .6 6.9 1.8 8.7s3.1 2.6 5.7 2.6c4.6 0 6.9-3.8 6.9-11.4 0-3.7-.6-6.5-1.7-8.3-1.1-1.8-2.9-2.8-5.3-2.8zM306.3 53l-2-5.1h-.3c-1.7 2.2-3.5 3.7-5.3 4.5-1.8.8-4.2 1.3-7.2 1.3-3.6 0-6.5-1-8.5-3.1s-3.1-5-3.1-8.8c0-4 1.4-6.9 4.2-8.8 2.8-1.9 7-2.9 12.7-3.2l6.5-.2v-1.7c0-3.8-2-5.7-5.9-5.7-3 0-6.5.9-10.6 2.7l-3.4-6.9c4.3-2.3 9.1-3.4 14.4-3.4 5.1 0 8.9 1.1 11.6 3.3 2.7 2.2 4 5.5 4 10V53h-7.1zm-3-17.5l-4 .1c-3 .1-5.2.6-6.7 1.6s-2.2 2.5-2.2 4.5c0 2.9 1.7 4.3 5 4.3 2.4 0 4.3-.7 5.7-2.1s2.1-3.2 2.1-5.5v-2.9zM334.4 53h-10.3V.6h10.3V53zM362.2 53.7c-6.1 0-10.8-1.7-14.2-5-3.4-3.3-5.1-8.1-5.1-14.2 0-6.3 1.6-11.2 4.7-14.6 3.2-3.4 7.5-5.2 13.1-5.2 5.3 0 9.5 1.5 12.4 4.5s4.4 7.2 4.4 12.6v5h-24.3c.1 2.9 1 5.2 2.6 6.8s3.9 2.5 6.8 2.5c2.3 0 4.4-.2 6.4-.7s4.1-1.2 6.3-2.3v8c-1.8.9-3.7 1.6-5.8 2-1.9.4-4.4.6-7.3.6zm-1.5-31.8c-2.2 0-3.9.7-5.1 2.1-1.2 1.4-1.9 3.3-2.1 5.9h14.4c0-2.5-.7-4.5-2-5.9-1.3-1.4-3-2.1-5.2-2.1zM412.2 41.8c0 3.9-1.3 6.8-4 8.8s-6.7 3-12 3c-2.7 0-5.1-.2-7-.6-1.9-.4-3.7-.9-5.4-1.6V43c1.9.9 4.1 1.7 6.5 2.3 2.4.6 4.5.9 6.3.9 3.7 0 5.6-1.1 5.6-3.2 0-.8-.2-1.5-.7-2-.5-.5-1.3-1.1-2.6-1.7-1.2-.6-2.8-1.4-4.9-2.2-2.9-1.2-5-2.3-6.4-3.4-1.4-1-2.3-2.2-3-3.6-.6-1.3-.9-3-.9-4.9 0-3.3 1.3-5.9 3.9-7.8 2.6-1.8 6.3-2.7 11-2.7 4.5 0 9 1 13.2 3l-3.1 7.4c-1.9-.8-3.7-1.5-5.3-2-1.6-.5-3.3-.8-5-.8-3 0-4.5.8-4.5 2.5 0 .9.5 1.7 1.5 2.4s3.1 1.7 6.4 3c2.9 1.2 5.1 2.3 6.5 3.3s2.4 2.2 3 3.6c.6 1.2.9 2.9.9 4.7z"/>
  <path d="M468.5 53h-32.4v-4.8l13-13c4-4 6.6-6.9 7.8-8.6s2.2-3.4 2.8-5 .9-3.4.9-5.2c0-2.6-.8-4.7-2.4-6.2-1.6-1.5-3.8-2.3-6.6-2.3-2 0-4 .3-5.8 1-1.8.7-3.9 1.9-6.1 3.7l-3-3.8c4.5-3.8 9.5-5.7 14.8-5.7 4.6 0 8.3 1.2 10.9 3.6 2.6 2.4 3.9 5.6 3.9 9.6 0 3.1-.9 6.2-2.6 9.3-1.8 3.1-5 6.9-9.8 11.6l-10.8 10.5v.3h25.3v5zM508.2 28.3c0 8.5-1.3 14.9-4 19.1-2.7 4.2-6.8 6.3-12.3 6.3-5.3 0-9.3-2.2-12.1-6.5-2.8-4.3-4.1-10.6-4.1-18.9 0-8.6 1.3-14.9 4-19.1C482.3 5 486.4 3 491.9 3c5.3 0 9.4 2.2 12.2 6.5 2.7 4.3 4.1 10.6 4.1 18.8zm-26.9 0c0 7.2.8 12.4 2.5 15.6 1.7 3.3 4.4 4.9 8.1 4.9 3.7 0 6.4-1.7 8.1-5 1.7-3.3 2.5-8.5 2.5-15.6s-.8-12.3-2.5-15.5c-1.7-3.3-4.4-4.9-8.1-4.9-3.7 0-6.4 1.6-8.1 4.9s-2.5 8.4-2.5 15.6zM547.4 53H515v-4.8l13-13c4-4 6.6-6.9 7.8-8.6s2.2-3.4 2.8-5 .9-3.4.9-5.2c0-2.6-.8-4.7-2.4-6.2-1.6-1.5-3.8-2.3-6.6-2.3-2 0-4 .3-5.8 1-1.8.7-3.9 1.9-6.1 3.7l-3-3.8c4.5-3.8 9.5-5.7 14.8-5.7 4.6 0 8.3 1.2 10.9 3.6 2.6 2.4 3.9 5.6 3.9 9.6 0 3.1-.9 6.2-2.6 9.3-1.8 3.1-5 6.9-9.8 11.6L522 47.5v.3h25.3V53zM587.1 28.3c0 8.5-1.3 14.9-4 19.1-2.7 4.2-6.8 6.3-12.3 6.3-5.3 0-9.3-2.2-12.1-6.5-2.8-4.3-4.1-10.6-4.1-18.9 0-8.6 1.3-14.9 4-19.1C561.2 5 565.3 3 570.8 3c5.3 0 9.4 2.2 12.2 6.5 2.7 4.3 4.1 10.6 4.1 18.8zm-26.9 0c0 7.2.8 12.4 2.5 15.6 1.7 3.3 4.4 4.9 8.1 4.9 3.7 0 6.4-1.7 8.1-5 1.7-3.3 2.5-8.5 2.5-15.6s-.8-12.3-2.5-15.5c-1.7-3.3-4.4-4.9-8.1-4.9-3.7 0-6.4 1.6-8.1 4.9s-2.5 8.4-2.5 15.6z"/>
  <path fill="#1b2171" d="M0 88h197v5H0v-5z"/>
  <path d="M197 88h197v5H197v-5z"/>
  <path fill="#cc190f" d="M394 88h197v5H394v-5z"/>
</symbol><symbol id="symbol-social-dailymotion" viewBox="0 0 32 32">
  <path d="M17.8 15.5c-1.6 0-2.9 1.3-2.9 2.9 0 1.6 1.2 2.9 3 2.9 1.5 0 2.7-1.2 2.7-2.8 0-1.7-1.2-3-2.8-3z"/><path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zm7.8 24.3h-3.3V23c-1 1-2 1.4-3.4 1.4s-2.6-.5-3.6-1.4c-1.3-1.2-2-2.8-2-4.6 0-1.7.6-3.2 1.8-4.3 1.1-1.1 2.4-1.6 3.8-1.6s2.5.5 3.2 1.5V8.9l3.4-.7v16.1z"/>
</symbol><symbol id="symbol-social-facebook" viewBox="0 0 32 32">
    <path d="M22.853 1.357v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"/>
</symbol><symbol id="symbol-social-flipboard" viewBox="0 0 32 32">
    <path d="M12 22h10V12h10V2H2v30h10V22z"/>
</symbol><symbol id="symbol-social-github" viewBox="0 0 32 32">
    <path d="M16 0.395c-8.836 0-16 7.163-16 16 0 7.069 4.585 13.067 10.942 15.182 0.8 0.148 1.094-0.347 1.094-0.77 0-0.381-0.015-1.642-0.022-2.979-4.452 0.968-5.391-1.888-5.391-1.888-0.728-1.849-1.776-2.341-1.776-2.341-1.452-0.993 0.11-0.973 0.11-0.973 1.606 0.113 2.452 1.649 2.452 1.649 1.427 2.446 3.743 1.739 4.656 1.33 0.143-1.034 0.558-1.74 1.016-2.14-3.554-0.404-7.29-1.777-7.29-7.907 0-1.747 0.625-3.174 1.649-4.295-0.166-0.403-0.714-2.030 0.155-4.234 0 0 1.344-0.43 4.401 1.64 1.276-0.355 2.645-0.532 4.005-0.539 1.359 0.006 2.729 0.184 4.008 0.539 3.054-2.070 4.395-1.64 4.395-1.64 0.871 2.204 0.323 3.831 0.157 4.234 1.026 1.12 1.647 2.548 1.647 4.295 0 6.145-3.743 7.498-7.306 7.895 0.574 0.497 1.085 1.47 1.085 2.963 0 2.141-0.019 3.864-0.019 4.391 0 0.426 0.288 0.925 1.099 0.768 6.354-2.118 10.933-8.113 10.933-15.18 0-8.837-7.164-16-16-16z"/>
</symbol><symbol id="symbol-social-googleplus" viewBox="0 0 32 32">
    <path d="M28.434 15.967v-2.943h-2.157v2.943h-2.983v2.149h2.983v2.895h2.157v-2.895h2.983v-2.149z"/>
    <path d="M21.978 14.986h-10.51v4.332h6.090c0.059 0.096-0.259 1.114-0.501 1.583-0.318 0.608-0.815 1.225-1.312 1.634l-0.398 0.327c0 0-0.231 0.141-0.447 0.268-2.512 1.47-5.991 1.016-8.134-1.057-0.724-0.724-1.348-1.861-1.792-2.778 0.006-0.004-0.056-0.25-0.135-0.552-0.271-1.043-0.237-2.641 0.079-3.607l0.094-0.283c0 0 0.7-1.508 1.022-1.935 2.28-3.027 6.578-3.644 9.396-1.352l0.352 0.288 1.553-1.557 1.557-1.558-0.231-0.205c-4.189-3.737-10.826-3.544-15.017 0.441-0.985 0.936-2.26 3.069-2.26 3.069s0.009 0.008 0.010 0.010l-0.010-0.009-0.1 0.184c-1.39 2.593-1.435 6.547-0.103 9.478l0.179 0.393c0 0 0.15 0.332 0.677 1.137 1.898 2.901 5.158 4.81 8.577 5.026 2.992 0.189 5.736-0.622 7.806-2.3 0.213-0.17 0.443-0.404 0.443-0.404s1.68-1.955 2.214-3.009c0.813-1.599 1.406-5.247 0.93-7.435l-0.030-0.128zM4.954 14.809l-0.093-0.068c-0.046-0.034-0.326-0.249-0.719-0.554 0.518 0.401 0.73 0.561 0.812 0.623z"/>
</symbol><symbol id="symbol-social-hootsuite" viewBox="0 0 32 32">
    <path d="M20.028 6.731c-0.275-0.001-0.541 0.040-0.79 0.117 0.464 0.209 0.788 0.674 0.786 1.217-0.005 0.734-0.6 1.329-1.336 1.328-0.542-0.002-1.007-0.327-1.215-0.792-0.079 0.248-0.118 0.513-0.119 0.786-0.004 1.473 1.184 2.671 2.658 2.674 1.473 0.004 2.671-1.186 2.674-2.657s-1.185-2.67-2.658-2.674z"/>
    <path d="M13.352 9.379c-0.734-0.004-1.329-0.601-1.328-1.337 0.002-0.543 0.327-1.006 0.792-1.213-0.249-0.079-0.513-0.121-0.786-0.121-1.473-0.004-2.673 1.186-2.675 2.66-0.004 1.471 1.187 2.669 2.658 2.673 1.473 0.006 2.671-1.185 2.674-2.658 0.001-0.275-0.040-0.541-0.117-0.79-0.211 0.464-0.676 0.787-1.218 0.786z"/>
    <path d="M20.692 3.259c-1.369-0.794-2.955-1.255-4.65-1.259-1.714-0.003-3.322 0.455-4.704 1.259-1.369-0.786-2.955-1.237-4.649-1.233v9.326c-0.028 10.306 8.353 18.623 18.65 18.652v-27.979c-1.693-0.004-3.279 0.448-4.647 1.234zM20.007 13.395c-0.788-0.002-1.513-0.234-2.132-0.625l-1.871 1.859-1.859-1.871c-0.618 0.389-1.349 0.617-2.135 0.615-2.208-0.007-3.994-1.802-3.986-4.012 0.005-2.207 1.799-3.994 4.009-3.987 2.089 0.005 3.795 1.613 3.97 3.655l0.019-0.025 0.017 0.025c0.186-2.040 1.9-3.638 3.991-3.63 2.211 0.005 3.995 1.8 3.989 4.009-0.011 2.208-1.802 3.995-4.013 3.988z"/>
</symbol><symbol id="symbol-social-instagram" viewBox="0 0 32 32">
    <path d="M15.812 7.969C11.42 7.969 7.78 11.545 7.78 16a8.007 8.007 0 0 0 8.032 8.031c4.455 0 8.031-3.639 8.031-8.031 0-4.392-3.64-8.031-8.031-8.031zm0 13.176c-2.824 0-5.145-2.321-5.145-5.145 0-2.824 2.321-5.145 5.145-5.145 2.823 0 5.145 2.321 5.145 5.145 0 2.824-2.322 5.145-5.145 5.145z"/>
    <circle cx="24.157" cy="7.78" r="1.82"/>
    <path d="M28.863 3.075C27.23 1.38 24.91.502 22.275.502H9.349C3.89.502.251 4.142.251 9.6v12.863c0 2.698.878 5.02 2.635 6.713 1.694 1.632 3.953 2.448 6.526 2.448h12.8c2.698 0 4.957-.879 6.588-2.448 1.694-1.63 2.573-3.952 2.573-6.65V9.6c0-2.635-.879-4.894-2.51-6.525zm-.251 19.45c0 1.946-.69 3.514-1.82 4.58-1.13 1.068-2.698 1.632-4.58 1.632h-12.8c-1.883 0-3.451-.564-4.58-1.631-1.13-1.13-1.695-2.698-1.695-4.643V9.6c0-1.882.565-3.451 1.694-4.58 1.067-1.067 2.698-1.632 4.58-1.632h12.926c1.883 0 3.451.565 4.58 1.694 1.067 1.13 1.695 2.698 1.695 4.518v12.925z"/>
</symbol><symbol id="symbol-social-linkedin" viewBox="0 0 32 32">
    <path d="M12 11h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"/>
    <path d="M2 11h6v18h-6v-18z"/>
    <path d="M8 6c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"/>
</symbol><symbol id="symbol-social-messenger" viewBox="0 0 32 32">
    <path d="M15.9,2.4C8.4,2.4,2.4,8,2.4,15c0,4,2,7.5,5,9.8v4.8L12,27c1.2,0.3,2.5,0.5,3.9,0.5c7.5,0,13.5-5.6,13.5-12.6
    S23.4,2.4,15.9,2.4z M17.2,19.4l-3.4-3.7l-6.7,3.7l7.4-7.9l3.5,3.7l6.6-3.7L17.2,19.4z"/>
</symbol><symbol id="symbol-social-pinterest" viewBox="0 0 32 32">
    <path d="M4.493 12.804q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"/>
</symbol><symbol id="symbol-social-pocket" viewBox="0 0 32 32">
    <path d="M28.449 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.877 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"/>
</symbol><symbol id="symbol-social-sms" viewBox="0 0 32 32">
    <path d="M28.308 5.266h-24.615c-2.039 0-3.692 1.653-3.692 3.692v11.623c0 2.039 1.654 3.692 3.692 3.692h7.879l0.006 4.923 8.004-4.923h8.726c2.039 0 3.692-1.654 3.692-3.692v-11.623c0-2.040-1.654-3.692-3.692-3.692zM7.41 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343zM21.828 20.244h-2.171v-5.198c0-0.245 0.004-0.528 0.012-0.849s0.041-1.172 0.102-2.554h-0.068l-2.832 8.601h-2.134l-2.644-8.617h-0.068c0.095 1.753 0.143 2.922 0.143 3.508v5.108h-2.081v-10.983h3.17l2.599 8.398h0.045l2.757-8.398h3.17v10.982zM29.62 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343z"/>
</symbol><symbol id="symbol-social-snapchat" viewBox="0 0 32 32">
    <path d="M15.865 5.259c-1.456 0.011-2.954 0.377-4.133 1.261-0.885 0.663-1.577 1.535-2.015 2.517v0.006c-0.415 1.010-0.379 2.083-0.319 3.076v0c0.037 0.696 0.115 1.375 0.048 2.015-0.006 0.023-0.006 0.029-0.012 0.045-0.325 0.057-0.687 0.034-1.035-0.028h-0.005c-0.241-0.040-0.5-0.137-0.795-0.211-0.006 0-0.013 0-0.013-0.005-0.282-0.063-0.565 0.017-0.775 0.165 0 0-0.007 0.006-0.013 0.006-0.007 0.005-0.007 0.005-0.013 0.012-0.174 0.108-0.415 0.291-0.427 0.611 0 0.023 0 0.040 0.007 0.063 0.035 0.188 0.155 0.325 0.264 0.411 0.108 0.086 0.21 0.149 0.271 0.194 0.006 0.006 0.012 0.006 0.012 0.012 0.53 0.337 1.113 0.485 1.625 0.673v0c0.355 0.149 0.662 0.378 0.728 0.668 0.091 0.367-0.073 0.789-0.289 1.199v0c-0.571 1.084-1.425 2.025-2.472 2.716-0.547 0.36-1.167 0.628-1.817 0.793-0.007 0-0.018 0.006-0.024 0.011-0.133 0.046-0.445 0.080-0.643 0.365-0.012 0.017-0.024 0.041-0.036 0.063-0.067 0.183 0.012 0.383 0.101 0.49 0.091 0.103 0.194 0.165 0.278 0.207 0.005 0 0.005 0.005 0.012 0.005 0.541 0.297 1.137 0.429 1.677 0.561h0.007c0.391 0.085 0.753 0.13 1.047 0.25 0.012 0.023 0.042 0.121 0.115 0.275 0.097 0.286 0.138 0.623 0.253 0.976 0.030 0.097 0.12 0.177 0.229 0.2 0.247 0.051 0.385-0.029 0.403-0.035 0.012 0 0.018 0 0.030-0.005 0.909-0.148 1.818-0.285 2.647-0.087v0c0.872 0.218 1.63 0.794 2.485 1.291 0 0 0 0 0.006 0.007v0c0.565 0.342 1.221 0.673 1.979 0.703v0h0.006c0.571 0.028 1.138-0.007 1.685-0.041 0.006 0 0.006 0 0.012 0 0.469-0.045 0.927-0.193 1.323-0.434 0.006-0.005 0.011-0.005 0.017-0.011 0.897-0.491 1.697-1.079 2.575-1.445 0 0 0 0 0.006 0 0.283-0.095 0.638-0.091 1.035-0.119 0.006 0 0.006 0 0.011 0 0.729-0.023 1.451 0.016 2.173 0.108 0.024 0.005 0.048 0.005 0.073 0 0.097-0.013 0.198-0.069 0.246-0.131 0.048-0.063 0.066-0.109 0.072-0.149 0.017-0.068 0.041-0.102 0.006-0.045 0.011-0.016 0.018-0.040 0.024-0.057 0.132-0.417 0.205-0.793 0.415-1.027 0.097-0.092 0.259-0.131 0.445-0.131 0.013 0 0.030 0 0.041 0 0.627-0.069 1.192-0.286 1.727-0.468 0.005 0 0.013-0.006 0.018-0.006 0.197-0.080 0.493-0.178 0.699-0.445 0 0 0 0 0.006-0.007v0c0.169-0.228 0.090-0.537-0.151-0.68l0.007-0.005c-0.007-0.006-0.013-0.006-0.024-0.012 0 0-0.007 0-0.007-0.005v0c-0.287-0.177-0.583-0.2-0.763-0.268-0.006 0-0.006 0-0.014-0.007-1.244-0.375-2.321-1.192-3.121-2.185-0.444-0.554-0.824-1.153-1.071-1.798v-0.006c-0.097-0.28-0.102-0.582 0.042-0.765l0.006-0.005c0.223-0.309 0.638-0.503 1.077-0.657h0.007c0.487-0.159 1.016-0.347 1.456-0.719l0.006-0.005c0.066-0.063 0.151-0.143 0.211-0.258 0.060-0.119 0.090-0.302 0.012-0.462v0c-0.125-0.245-0.348-0.377-0.511-0.468v0c-0.277-0.154-0.597-0.16-0.873-0.074v0h-0.007c-0.301 0.085-0.547 0.188-0.77 0.217-0.005 0-0.012 0-0.012 0.005-0.325 0.057-0.637 0.069-0.878-0.017 0-0.034-0.005-0.103-0.013-0.183v0c-0.017-0.508 0.031-1.033 0.036-1.576 0 0 0 0 0-0.005 0.025-0.828 0.061-1.679-0.066-2.529 0-0.005 0-0.005 0-0.012-0.276-1.444-1.245-2.689-2.473-3.516-0.89-0.6-1.949-0.936-3.020-1.027v0c-0.365-0.037-0.727-0.047-1.088-0.047v0z"/>
</symbol><symbol id="symbol-social-twitter" viewBox="0 0 32 32">
    <path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.68 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"/>
</symbol><symbol id="symbol-social-whatsapp" viewBox="0 0 32 32">
    <path d="M20.42 17.512q0.252 0 1.89 0.853t1.735 1.027q0.039 0.097 0.039 0.291 0 0.64-0.329 1.473-0.31 0.756-1.376 1.269t-1.977 0.514q-1.105 0-3.682-1.202-1.899-0.872-3.295-2.287t-2.868-3.585q-1.395-2.074-1.376-3.76v-0.155q0.058-1.764 1.434-3.062 0.465-0.426 1.008-0.426 0.116 0 0.349 0.029t0.368 0.029q0.368 0 0.514 0.126t0.3 0.533q0.155 0.388 0.64 1.705t0.485 1.453q0 0.407-0.669 1.114t-0.669 0.901q0 0.136 0.097 0.291 0.659 1.415 1.977 2.655 1.085 1.027 2.926 1.957 0.233 0.136 0.426 0.136 0.291 0 1.046-0.94t1.008-0.94zM16.486 27.783q2.461 0 4.719-0.969t3.886-2.597 2.597-3.886 0.969-4.719-0.969-4.719-2.597-3.886-3.886-2.597-4.719-0.969-4.719 0.969-3.886 2.597-2.597 3.886-0.969 4.719q0 3.934 2.326 7.132l-1.531 4.515 4.69-1.492q3.062 2.015 6.686 2.015zM16.486 1q2.965 0 5.669 1.163t4.661 3.12 3.12 4.661 1.163 5.669-1.163 5.669-3.12 4.661-4.661 3.12-5.669 1.163q-3.779 0-7.074-1.822l-8.081 2.597 2.636-7.849q-2.093-3.45-2.093-7.539 0-2.965 1.163-5.669t3.12-4.661 4.661-3.12 5.669-1.163z"/>
</symbol><symbol id="symbol-social-youtube" viewBox="0 0 32 32">
  <path d="M31.3 8.3c-.4-1.4-1.4-2.4-2.8-2.8-2.4-.7-12.5-.7-12.5-.7s-10 0-12.5.7C2.1 5.9 1.1 6.9.7 8.3.2 10.8 0 13.4 0 16c0 2.6.2 5.2.7 7.7.4 1.4 1.4 2.4 2.8 2.8 2.5.7 12.5.7 12.5.7s10 0 12.5-.7c1.4-.4 2.4-1.4 2.8-2.8.5-2.5.7-5.1.7-7.7 0-2.6-.2-5.2-.7-7.7zM12.8 20.8v-9.6l8.4 4.8-8.4 4.8z"/>
</symbol><symbol id="symbol-horoscope-chinese-boeuf" viewBox="0 0 50 32">
    <path d="M8.3 10.1c-.7.1-1.1 1-1.1 1s.7.7 1.4.5c.7-.1 1.1-1 1.1-1s-.7-.6-1.4-.5"/>
    <path d="M49.5 16.6c-.2-6-.3-10.4-3.7-12.9C41.6.6 38 1.2 34.5 1.8c-2 .3-3.9.7-5.8.3-8.1-1.7-10.3-.5-12.7.8-1.1.6-2.2 1.1-3.9 1.4C9.8 1.7 8.3 1.8 6.3 2c-2.6.3-2.2 1-6-2 .5 3.8 1 4.8 5.2 5.6 1.2.2 2 .3 2.4.7-.2.2-.6.5-1 .9C5.3 6.6 4 6.8 2.1 6 1.1 5.4.6 5.1 0 3.6c.4 1.6.8 2.1 1.9 2.9 1.6 1 3 1.2 3.9 1.6-.4.4-.7.7-.8 1-.4.6-.4 1.2-.5 1.7 0 .3-.1.6-.2 1-.2.5-.8 1.4-1.3 2.3-1 1.6-1.6 2.5-1.6 3.2-.1.7.1 1.3.6 1.8.3.4 2 1.7 3.3 1.7h.2c.6-.1 1-.4 1.2-.7.2-.2.3-.3.6-.4.4-.2 1-.2 1.5-.2 1-.1 2.2-.1 3.3-1 .5-.4.9-.7 1.3-1.1l3.8 2.7 1.1 9.1-1.6 2.8h1.7v-.4l1.2-2.2-1-8.3 1.8 1.3.5 6.6-1.6 3h4.9l1.4-9.2c2.6-.3 4.8-1 6.6-1.9 5 5.6 4.6 6.4 4.6 7.9L35.1 32h3.8l1.3-2.5.1-3.4-2.1-3.5c.3 1.1.6 2.2.8 3.2v3.4l-.8 1.5h-.9l.8-1.6c-.1-2.1.4-2.9-4.7-8.8 1.5-.8 2.8-1.5 3.9-1.9 0 0 3.7 6 4 6.8.5 1.3.3 1.8.2 3.7l-1.1 3h4.3l1.1-7.1c-.3-2.4-.5-5.5.1-7.9l2.1-3.1c0 .9.1 1.8.1 2.7 0 .6 0 1.2.1 1.8l-1.6 4.9c.8 1.7 1.6 2.2 3.4 2.2-.3-3.2-.4-4.9-.5-8.8zm-4.7-.1c-.8 2.6-.6 5.7-.3 8.4l-.9 5.8h-1.3l.5-1.4c.3-3.9.7-3.2-3.4-10-.4-.6-.7-1.2-1.2-1.9l-.2-.5-.4.1c-3.2.8-6.4 4-12.5 4.5h-.5l-1.4 9.1h-1.6l.7-1.4-.6-7.6-8.4-6-.4.4c-.5.5-1 .9-1.6 1.3-.8.6-1.7.6-2.6.7-.6 0-1.3.1-1.9.3-.4.2-.7.4-1 .6-.2.2-.4.3-.6.4h-.1c-.7 0-2-.9-2.3-1.2-.2-.3-.3-.4-.2-.8 0-.4.9-1.7 1.4-2.6.6-1 1.2-1.9 1.4-2.5.2-.5.2-.9.3-1.3.1-.4.1-.8.3-1.2C6.3 9.4 7.8 8 9.2 7l.4-.3-.2-.5c-.5-1.6-2.1-1.8-3.7-2-1.6-.2-3.2-.4-4-1.8 1.9 1.1 2.8 1 4.8.9 1.8-.2 2.9-.3 4.8 2.1l.2.3h.4c2.2-.3 3.4-1 4.7-1.6 2.2-1.1 4.3-2.2 11.9-.7 2.2.4 4.3.1 6.3-.2C38.1 2.5 41.3 2 45 4.8c2 1.5 2.6 3.8 2.9 7l-3.1 4.7zm3.2 6.8l.4-1.2c0 .6.1 1.2.1 1.8-.1-.2-.3-.4-.5-.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-buffle" viewBox="0 0 50 32">
    <path d="M8.3 10.1c-.7.1-1.1 1-1.1 1s.7.7 1.4.5c.7-.1 1.1-1 1.1-1s-.7-.6-1.4-.5"/>
    <path d="M49.5 16.6c-.2-6-.3-10.4-3.7-12.9C41.6.6 38 1.2 34.5 1.8c-2 .3-3.9.7-5.8.3-8.1-1.7-10.3-.5-12.7.8-1.1.6-2.2 1.1-3.9 1.4C9.8 1.7 8.3 1.8 6.3 2c-2.6.3-2.2 1-6-2 .5 3.8 1 4.8 5.2 5.6 1.2.2 2 .3 2.4.7-.2.2-.6.5-1 .9C5.3 6.6 4 6.8 2.1 6 1.1 5.4.6 5.1 0 3.6c.4 1.6.8 2.1 1.9 2.9 1.6 1 3 1.2 3.9 1.6-.4.4-.7.7-.8 1-.4.6-.4 1.2-.5 1.7 0 .3-.1.6-.2 1-.2.5-.8 1.4-1.3 2.3-1 1.6-1.6 2.5-1.6 3.2-.1.7.1 1.3.6 1.8.3.4 2 1.7 3.3 1.7h.2c.6-.1 1-.4 1.2-.7.2-.2.3-.3.6-.4.4-.2 1-.2 1.5-.2 1-.1 2.2-.1 3.3-1 .5-.4.9-.7 1.3-1.1l3.8 2.7 1.1 9.1-1.6 2.8h1.7v-.4l1.2-2.2-1-8.3 1.8 1.3.5 6.6-1.6 3h4.9l1.4-9.2c2.6-.3 4.8-1 6.6-1.9 5 5.6 4.6 6.4 4.6 7.9L35.1 32h3.8l1.3-2.5.1-3.4-2.1-3.5c.3 1.1.6 2.2.8 3.2v3.4l-.8 1.5h-.9l.8-1.6c-.1-2.1.4-2.9-4.7-8.8 1.5-.8 2.8-1.5 3.9-1.9 0 0 3.7 6 4 6.8.5 1.3.3 1.8.2 3.7l-1.1 3h4.3l1.1-7.1c-.3-2.4-.5-5.5.1-7.9l2.1-3.1c0 .9.1 1.8.1 2.7 0 .6 0 1.2.1 1.8l-1.6 4.9c.8 1.7 1.6 2.2 3.4 2.2-.3-3.2-.4-4.9-.5-8.8zm-4.7-.1c-.8 2.6-.6 5.7-.3 8.4l-.9 5.8h-1.3l.5-1.4c.3-3.9.7-3.2-3.4-10-.4-.6-.7-1.2-1.2-1.9l-.2-.5-.4.1c-3.2.8-6.4 4-12.5 4.5h-.5l-1.4 9.1h-1.6l.7-1.4-.6-7.6-8.4-6-.4.4c-.5.5-1 .9-1.6 1.3-.8.6-1.7.6-2.6.7-.6 0-1.3.1-1.9.3-.4.2-.7.4-1 .6-.2.2-.4.3-.6.4h-.1c-.7 0-2-.9-2.3-1.2-.2-.3-.3-.4-.2-.8 0-.4.9-1.7 1.4-2.6.6-1 1.2-1.9 1.4-2.5.2-.5.2-.9.3-1.3.1-.4.1-.8.3-1.2C6.3 9.4 7.8 8 9.2 7l.4-.3-.2-.5c-.5-1.6-2.1-1.8-3.7-2-1.6-.2-3.2-.4-4-1.8 1.9 1.1 2.8 1 4.8.9 1.8-.2 2.9-.3 4.8 2.1l.2.3h.4c2.2-.3 3.4-1 4.7-1.6 2.2-1.1 4.3-2.2 11.9-.7 2.2.4 4.3.1 6.3-.2C38.1 2.5 41.3 2 45 4.8c2 1.5 2.6 3.8 2.9 7l-3.1 4.7zm3.2 6.8l.4-1.2c0 .6.1 1.2.1 1.8-.1-.2-.3-.4-.5-.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-cheval" viewBox="0 0 33 32">
    <path d="M4.6 6.8c-.4 0-.7.6-.7.6s.4.4.9.3c.4-.1.7-.6.7-.6s-.4-.4-.9-.3"/>
    <path d="M32 20c0-.8 0-1.7.1-2.6.1-1.5.2-3-.2-4.2-.6-1.8-2-3.8-4.3-3.8-1 0-2 .3-3.1 1-2.1 0-3.6.4-4.5.7-.4.2-.9.2-1.3.3l-3.1.1c-2-2.9-2.2-4.4-2.4-5.9-.1-.7-.2-1.6-.6-2.5-.8-2-2.4-3.1-4.5-3.1C7 0 5.7.4 4.4 1.1l-.2.1-.3 1.7c-.8 1-1.2 1.7-1.6 2.1-.7.9-1 1.3-2.2 3.5-.3.6 0 1.4.1 1.7.1.3.5 1.1 1.2 1.3.7.2 1.1.3 1.4.3.8 0 .9-.5 1-.8 0-.1.1-.2.1-.3.3-.1 1.1-.3 1.8-.4l.7 7.6-3.6 4.7L3.9 27H6l-.3-3.5 2-1.5-.1-1.1L4.7 23l.3 2.9h-.3L4 22.8l3.1-4.1 1.4 1.4.4 5.4.5 6.5h2.4v-6.5l.7-4.4c.5.1 1.3.3 2.2.2 1 0 2.1-.2 3.1-.3l2.6 5.3.2 5.7h2.3l.5-6-.3-.9-1.7-2.3.9 3.3-.4 4.9h-.4l-.1-5-2.5-5.2c.3-.1.6-.1.9-.2.4-.1.8-.2 1.1-.2l3.2 4.2.7 7.3h2.4l.1-10c1.4-3.3 1.4-6.5.1-8.7 1.1.7 1.6 2.4 1.6 6.4 0 2 1.5 3.6 2.8 4.3l1.2.7-.5-1.3c0-.1-.5-1.4-.5-3.3zM8.1 1c1.6 0 2.9.9 3.5 2.4.4.9.5 1.6.5 2.4.2 1.4.4 2.9 2 5.5-1.9-.9-3-3.9-3.2-5.2-.1-1.6-.7-2.7-1.7-3.4-1-.7-2.5-.8-4.2-.3l.1-.5c1.1-.6 2.1-.9 3-.9zM30 19.6c0-4.6-.5-7.2-3.7-7.7l-.9.6c2 1.5 2.8 4.8.9 9.2v.1l-.1 9.2h-.5l-.6-6.7-3.8-5.1-.3.1c-.6.2-3.8.9-6.2 1-1.3.1-2.4-.3-2.4-.3l-.6-.2-.9 5.6V31h-.4l-.4-5.6-.5-5.8-1.9-1.9-.9-7.7L8 9.6l-.3-1-1.6.5c-2.7.4-2.9.6-3 .8l-.3.6v.1c-.2 0-.6-.1-1.1-.2-.1 0-.3-.2-.5-.7C1 9.4 1 9.1 1 9c1.2-2.1 1.4-2.4 2.1-3.4.3-.4.8-1.1 1.5-2.1 1.7-.6 3.1-.6 4 0 .8.5 1.2 1.4 1.3 2.6.2 2 1.7 5.4 4.2 6.3.8.3.9.2 4.5.1.6 0 1.1-.1 1.6-.3 1.4-.5 3-.7 4.5-.7.8-.5 1.8-1 2.8-1 2.2 0 3.1 2.4 3.3 3.1.3 1 .2 2.4.1 3.8-.1.9-.1 1.8-.1 2.7 0 .8.1 1.5.3 2.1-.6-.7-1.1-1.6-1.1-2.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-chevre" viewBox="0 0 30 32">
    <path d="M1 12.6l.8 2.4 1.6-2.2c.6-.3 1.2-1 3.2-1 .2.9.8 3.3 1.9 7.4.2.8.6 1.3 1.2 2l.3.3 1.2 7.4-.5 3h2.2l1-2.8-.3-7.3h1.3l-.3 7.2-.8 3H15v-.4l.7-2.5.2-7.3c1.1 0 2.4-.1 3.5-.1l3.1 4.9-.8 5.4h2.1l1.2-5.2-1.8-2.2.8 1.9-.9 4.5h-.2l.6-4.6-3-4.7c.5 0 1.2-.1 1.7-.2l3.6 4.5-.2 6h2.2l1-6.6-.8-2.6c.3-.8 1.5-4.1 1-5.9-.1-.3.1-.5.3-1 .4-.6.8-1.4.8-2.8v-1l-.8.6c-1 .7-1.4.8-1.8.8-.3 0-.7-.1-1.1-.2-.4-.1-.9-.3-1.6-.4-.9-.1-2-.2-3.4-.2H17.2c-.4 0-1.6 0-2-.2-1.6-.7-2.2-2-2.9-3.5-.2-.3-.8-1.8-.9-2l1.9-2.4H9.8c-.4-.2-.8-.5-1.3-.6.5-1.9.6-2.9 2.4-3.3l-.1-.6c-2.4.4-2.7 2-3.3 3.7h-.6c.4-1.6.3-2.7 2.1-3.2L8.8 0c-2.2.6-2.5 2.1-3 4.2-.4.2-.7.4-.9.5H3.3l.6.8C3.4 6 2 7.9 2 7.9.1 9.5-.9 11.1 1 12.6zm9.5-6.1l-2.3-.2-.1.5 2.4.7c0 .1.1.2.2.3.1.2.2.5.3.7.1.3.3.6.4.8.7 1.7 1.4 3.3 3.5 4.1.4.2 1.1.2 2.4.2H21.5c1.4 0 2.4.1 3.3.2.6.1 1 .2 1.4.3.5.1.9.3 1.4.3.5 0 .9-.1 1.5-.4-.1.5-.4.9-.6 1.2-.3.5-.6 1.1-.4 1.8.4 1.3-.4 4-1 5.5l-.1.2.8 2.7-1 5.6h-.3l.2-5.4-4.2-5.3-.3.1c-.6.2-6 .3-9.1.4h-.5l.3 8.1-.7 2h-.3l.3-2L11 21l-.1-.1c-.1-.2-.3-.3-.4-.4-.6-.7-.9-1-1-1.6-1.9-7.7-2-7.8-2-7.8l-.1-.3h-.3c-.8-.1-1.4 0-2.1.1-.9.2-1.4.5-1.8.8-.1.1-.2.2-.3.2l-.1.1-.6.8-.3-.8-.1-.1c-.3-.2-.8-.6-.8-.9v-.1c0-.5.6-1.4 1.6-2.2h.1c.2-.2.4-.5.7-.9.5-.7 1.2-1.6 2.1-2.2.6-.4 1.4-.7 2.1-.7.2 0 .5 0 .7.1v.3l2.9.5-.7.7z"/>
    <path d="M5.6 7.6c-.4.1-.7.6-.7.6s.4.4.8.3c.4-.1.6-.6.6-.6s-.4-.4-.7-.3"/>
</symbol><symbol id="symbol-horoscope-chinese-chien" viewBox="0 0 34 32">
    <path d="M32 22.7c0-3.8-.3-5-1.8-7.7 1.8-4.5.2-8.3-.3-10 0 .3-.7 5.7-2.3 8.6-13.5-1.5-13.3-2.4-15.4-6.4-.2-.4-.5-.9-.7-1.4v-.4c-.3-1.2-.8-4.1-1.1-5.5-1.8 1.2-2 1.1-2.8 3.6C4.8 5 3.9 6 3.7 6.6c-.6.2-1.1.4-1.5.6C.4 7.8.3 7.9 0 8.6c0 .3-.2.7 1.4 2.9.2.2.4.4.7.5 1.1.2 2.6.3 3.7.1.2.8.3 1.7.4 2.7.1 1.2.2 2.5.6 3.8.5 1.7 1.7 3.8 2 4.4v6.6c-.4.2-1 .4-1.2.6-.3.3-.5.7-.3 1.1.1.4.5.7.9.7h2c.4 0 .7-.2.9-.6.7-1.7.9-2.4 1.7-8.1.3 0 .7.1 1 .1-.1 1.1-.4 6.3-.9 7.6h-.8l-.5 1H13c.4 0 .7-.2.9-.6.6-1.4.9-6.7 1-8 2 .1 3.8.1 5.9-.2 1.3.2 1.7.9 2.2 1.8.6 1.1 1.6 2.4 4.1 3.1l.4 1.6s-1 .3-1.3.5c-.3.3-.5.7-.3 1.1.1.4.5.7.9.7h2v-1H27c.2-.1.5-.2.8-.3.5-.1.9-.7.7-1.2l-.5-1.6c-.1-.4-.3-.7-.7-.8-1.9-.6-2.7-1.2-3.5-2.6-.3-.5-.6-1.1-1.1-1.5 1.1.2 1.5.7 2.1 1.3.9.9 2 2.1 5.5 3l.6 2.3c-.3.1-.8.3-1 .5-.7.6-.3 1.7.6 1.7h2c.4 0 .8-.3.9-.7.4-1.5.6-2.4.6-5 0-.7-.2-1.3-.6-1.9L32 22.7zm.4 8.2h-1.8c.2-.1.4-.2.6-.2.5-.2.8-.7.7-1.2l-.6-2.3c-.1-.4-.4-.6-.7-.7-2.9-.8-3.9-1.6-5-2.7-.4-.4-.7-.7-1.1-1-.8-.6-1.8-.8-2.7-.6-2.8.5-5.9.4-8.8.2-.5 0-1 .3-1.1.9-.8 5.6-1 6.2-1.7 7.8h-2c.2-.1.6-.3.9-.4.4-.1.7-.5.7-1v-6.9c-.7-1.2-1.7-3.1-2.1-4.4-.3-1.2-.4-2.4-.5-3.6-.1-1.1-.2-2.1-.4-2.9.5-.2.7-.7.5-1.2v-.1L6 11c-1 .2-2.7.1-3.7-.1h-.1c-.8-1.2-1.1-1.8-1.2-2 .1-.2.2-.2 1.5-.7.5-.2 1-.4 1.7-.7h.7c.5 0 .9-.2 1.2-.6L5 6.5c.8-.9 2.4-1.7 3.4-2.2.5-1.7.7-2.2 1.3-2.6.2 1.1.6 3.1.8 4.1v.3c.3.4.4.7.9 1.6 2.4 4.5 2.7 5.5 16.3 7 .4 0 .7-.1.9-.5.8-1.3 1.2-3 1.6-4.6 0 1.4-.2 3.7-.8 5.1-.1.3-.1.5 0 .8 1.4 2.6 1.7 3.6 1.7 7.5v.2l1.6 1.9c.3.3.4.8.4 1.2-.2 2.4-.3 3.2-.7 4.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-cochon" viewBox="0 0 47 32">
    <path d="M9.8 11.2c-1.4.6-1.4 2.7 0 3.3.9.4 1.4-1 .5-1.3-.4-.2-.2-.8.2-.6.4.2.8 0 .9-.4.4-.9-.7-1.4-1.6-1"/>
    <path d="M46.3 19.7c-.5 0-.8-.4-.8-.8v-.7c0-1.3-1-2.3-2.3-2.3h-.7c0-.7-.1-1.5-.2-2.2-.3-3.2-2.7-6.2-6.6-8.3-3.6-2-8.3-3-13.1-3-3.2 0-6.8.9-9.1 1.8l-.2.1-.1-.2c-.7-1-1.9-1.9-3.6-2.7L7.2 0l.9 5.9.1.9-.1.1c-.1.1-.2.2-.3.4l-.6-2-.6-2.2c-.1-.1-.2-.1-.3-.2l-1.4-.7 1.9 6.3c-1 1.3-2 2.9-2.5 4l-.1.2-2.7.4-1.5.3.2 1.5c.2 1.4.7 2.6 1.5 3.7l.4.1c.2.1 1.4 1.3 1.6 1.5.9 3.1 2.7 5.5 5.7 6.8l1.8 5.1h1.7v-1.9h-.4l-.8-2.4c.8.2 1.3.3 1.7.3l1.7 4h3.5l1.2-2.9c1.2 0 2.3.1 3.5.1 1.9 0 3.7-.1 5.3-.3l1.1 3h1.8v-1.9H31l-.5-1.4c.5-.1.9-.1 1.3-.2l.3-.1 1.6 3.6H36.9l2-4.8.1-.1c2.4-1.5 3.7-4.9 3.6-9.9h.6c.5 0 .8.4.8.8v.7c0 1.3 1 2.3 2.3 2.3.4 0 .7-.3.7-.7 0-.3-.3-.6-.7-.6zm-8.1 6.2l-.5.3-1.8 4.3h-1.4l-1.7-3.8-1.4.3c-2.5.5-5.4.7-8.2.7-1.5 0-3-.1-4.5-.1l-1.2 2.9h-1.7l-1.7-3.9c-4.5-.6-7.9-2.2-9.2-6.9l.1-.4c-1.5-1.5-2-1.9-2.4-2-.5-.7-.9-1.8-1-2.7l3.5-.5.4-.9c.6-1.5 2.3-4 3.6-5.2l.6-.6L9 2.5c1.1.6 2.4 1.3 3.1 2.2l.8 1.1 1.2-.5c2.2-.8 5.6-1.7 8.6-1.7 9.4 0 17.6 4.3 18.2 10.1.7 6.4-.2 10.8-2.7 12.2z"/>
</symbol><symbol id="symbol-horoscope-chinese-coq" viewBox="0 0 36 32">
    <path d="M28.6 4.2h-.9c-5.3.5-7.2 5-8.8 9.1-1.9-1.5-3.4-1.8-6-2.2-.6-.8-3.4-4.1-5.4-7h.1C8.3 4 8.9 3.6 9.2 3c.3-.6.3-1.3 0-2l-.5-1-1.3.4L7 0 5.8.5 5.3.3 4 1.4c-1 .4-1.7 1.3-2 2.4l-.1.3L0 5.2l1.9 1-.3 1.1c-.1.3 0 .7.3 1 .2.3.6.5 1 .5h.3c-.5 2.5-.3 6.8 0 7.8.9 2.2 2.1 5.2 7.3 7.6l2 3.6v3.3l-1.6.3v.6h3.6v-.5l-1-.3V31l1.1-1.1-1.1.2v-2.3l1.4-2.3H16c.5 0 .9 0 1.4-.1l-1.3 1.5-.5-.4-.6.9.7.5v3.2l-.2.3v.6h2.3v-.5l-1-.3V31l1-1-1 .2V28l3.1-3.5c1.2-.8 2.5-2.1 4.4-4.2l.1-.1.2-1.5 2.4.2-.7-2.6h.3l2.7 1.4-.4-3.5h.1l3.4 4.6-.1-5.3.7.4 2.4 6.8.6-5.5c-.2-9.1-4.1-11-7.4-11zm6.2 11.7l-1-2.9-3.2-1.5-.6.5 1.1.7.1 2.7-1.7-2.3-2.7.2-.1.5 1 .1.2 1.7-1.1-.6-3.1.6v.5h1.4l.4 1.4-1.9-.1-.3 2.1c-3.7 4.2-5.2 4.9-7.3 4.9h-.4l.9-1.5-.9-.6-2.6 4.3-2.2-3.4C6 21 5 18.4 4.1 16.2c-.3-.8-.4-5.7.2-7.8l.2-.7-1.6.1c-.1 0-.1 0-.1-.1v-.2l.5-2-1-.4.5-.3.2-.7c.2-.8.7-1.4 1.5-1.7h.1l1-.8.3.1 1-.4.4.4 1-.3.1.3c.1.3.1.7 0 1-.3.2-.5.4-.9.4l-1.9.2.5.8c1.7 2.5 4.4 6 6.3 8.2 3.2.4 4.5.7 6.4 2.5l.6.5.3-.8c1.6-4.2 3.2-8.6 8.1-9.1h.8c4.1 0 6.2 3.3 6.3 9.8l-.1.7z"/>
    <path d="M13.5 20.3l-1.7-2-1.1.7L8 16.1l-.3.7 2.8 3.6 1.1-.7 1.9 2.2 1.7-1.9 2.4 1.5.4-.6-2.9-2.4-1.6 1.8"/>
    <path d="M5.1 3.5c-.2 0-.4.3-.4.5 0 .3.2.5.5.5s.5-.2.5-.5c-.1-.2-.3-.5-.6-.5"/>
</symbol><symbol id="symbol-horoscope-chinese-dragon" viewBox="0 0 32 32">
    <path d="M30.2 23.1c-.1-.1-1.6-1.2-2.6-1.9l-.2-.2h-.2s-1.2.3-2.9.3h-.1c-1.3 0-2.2 1.2-3 2.2-.7.9-1.2 1.5-1.6 1.3-.1-.1-.2-.1-.2-.2-.2-.4.4-1.5.9-2.6 1.2-2.4 2.9-5.9-.8-7.8-2.8-1.5-5.6.9-7.8 2.8-1.4 1.2-2.7 2.3-3.2 1.7-.5-.5.8-2 2.2-3.5 1.8-2 4.1-4.6 3.9-7.1-.1-1-.6-1.9-1.5-2.7l1-.9.3-2.9-4.7.4.5-.9.9-.5-.3-.6-1.2.5-1.8 2.4h-.3L8 1.3l.5-.4-.4-.5-.7.6-.8 1.7c-.6-.1-.5-.2-2.7 1.1-3.1.5-1.9.3-3 .3-.4 0-.5 0-.7.1-.4.3-.3.5.7 2.7h.2l1.1 1-.3-.9 2.1.1L7.7 6c.1.3.2.5.1.7-.2.3-1 .5-1.9.7-.7.2-.9.3-1.3.4l-2 1.7-1-1.2L2 10l-.3.3c0 .1 1 1.6 1 1.7.5.7 1.8.4 2.1-.2.4-1 1.2-2 2.1-2 .3 0 .7.1 1.1.4l.1.1 3.2-.1.3-1.4 1-1-.3-1.5.1-.1c.8.7 1.2 1.4 1.3 2.2.2 2.1-1.9 4.5-3.6 6.4-1.7 1.9-3.2 3.6-2.1 4.7 1.1 1.2 2.7-.1 4.5-1.7 2.1-1.8 4.5-3.9 6.8-2.7 2.7 1.4 1.8 3.7.4 6.6-.7 1.4-1.2 2.5-.9 3.3.1.3.3.6.7.7 1.1.5 1.9-.6 2.7-1.6.7-.9 1.4-1.8 2.3-1.9h.2c.4 0 1.1.5 1.6.9-.7-.1-1.4-.2-1.7 0-.5.3-.9.9-1.3 1.8-.7 1.3-1.5 2.8-3.1 3-.7.1-1.5 0-2.2-.7l-1.1 1.2.3 2.1-1.5.2v-.2l.8-.3-.3-2.2 1.7-2.7-.8-.5-.2.4c-.1-.4-.1-.8 0-1.2.1-1.2.8-2.4 1.3-3.5.8-1.6 1.6-3.2.3-3.9-1.1-.6-2.4.6-3.9 1.9-.3.2-.5.5-.8.7-1 .8-2 1.6-3 2.2l-.9-.6-.5.8.7.5-.2 2.8.1.2-1.5.3-.1-.3 1-.3.1-2.1c-1.3-.3-2.5-.5-3.2-1-1.1-.8-1.8-2.2-1.8-3.4.1-1.4 1.6-2.9 3.1-4.3 1-1 2-1.9 2.5-2.9H9c-.5.7-1.3 1.5-2 2.2-.9.8-1.7 1.7-2.4 2.6l-3.2 3.5.1 2-1.2.6.3.8-.1 1 2-.2 1.4.4-.2-1.4v-.5L3 20.4l-.3.4.1 2-1.3.1-.1-.4.7-.3-.1-2.3 1.3-1.6c0 .5 0 .9.1 1.4.2.7.5 1.3 1 1.9 1.2 1.4 2.4 1.7 3.9 2v.7l-1.6.5.6.9.1 1 2.3-.4 1.4-.1-.6-1.2.1-2.3c1.2-.6 2.3-1.6 3.4-2.5.3-.2.6-.5.8-.7 1-.9 2.3-2 2.9-1.8.5.3.1 1.2-.7 2.6-.6 1.2-1.3 2.5-1.4 3.8-.1.8 0 1.6.3 2.3l-1 1.6.2 1.8-1.4.5.8.7.1 1 2.3-.4h1.5l-.6-1.3-.2-1.4.3-.3c1.5.8 3.4.5 4.9-1.4l.7.5.3 2.9-1.5.3v-.2l.8-.3-.3-1.9-.8.7.1.5-1.4.5.8.7.1 1 2.3-.5h1.5l-.7-1.3-.3-3-1-.7c.2-.3.4-.7.5-1l.3-.6c.2-.4.4-.7.6-.7H25.7c.4.1.8.2 1.3.3.2.1.5.1.7.2l1.7.6-1.4-1.4c-.1-.1-.9-1-1.8-1.7.4 0 .8-.1 1-.1.9.6 2.1 1.5 2.3 1.7.3.4 1 1.3 1.3 2.1-1.6.1-3.2-.2-4.5-.7l-1-.2c.1.1.1.3.1.6v.3l.2.1c1.3.6 3 .9 4.6.9h1.6l-.1-.5c-.1-1.4-1.5-3.2-1.5-3.2zM10.5 9.3l-2.1.1c-.5-.4-1-.5-1.5-.5-1.1 0-2.2.9-2.9 2.5 0 0-.4.1-.5.1l-.6-.9 2.2-1.9c.4-.1.7-.2 1.1-.3C7.3 8 8.3 7.8 8.6 7c.2-.5.1-1-.3-1.8l-.2-.3-4.2 1.3-2.4-.1c-.2-.4-.3-.8-.4-1.1.8 0-.1.1 3.1-.3.2 0 .5.2.8.2.6 0 1.1-.5 1.1-.5s-.3-.3-.8-.4c.5-.3.7-.4.8-.4l1.9.3L9.3 3l3.9-.2-.2 1.5L11.2 6l.3 1.6-.8.9-.2.8z"/>
</symbol><symbol id="symbol-horoscope-chinese-lapin" viewBox="0 0 30 32">
    <path d="M3.8 18.6c.2 0 .7.2 1.3.3.6 6.2 4.1 7.8 6 8.3l-.1 1.5c-.8.1-2.3.5-2.8 1.4-.2.4-.2.9.1 1.3.2.4.6.6 1.1.6h13c.8 0 2.1-.4 3.1-2 .8-1.3 1.2-2.7 1.2-4.2.6-.1 1.1-.3 1.6-.6 1.7-.9 1.7-2.4 1.7-4v-.6c0-.4-.2-.7-.5-.9-.3-.2-.7-.2-1.1-.1-1.2.5-2 1.2-2.4 1.9-.2-.7-.5-1.4-.9-2-2.1-3.8-5.9-6.1-10-6.1-1.2 0-2.4.2-3.6.5.1-1 .1-2.5-.2-4.2 4-3.9 4.9-6.8 4.3-8.2C15.3.8 14.8.4 14 .4c-2 0-4.6 2.7-6.1 7.8H6.5c.3-4 1.7-6.4 2.6-7.1.2-.1.3-.2.4-.1.1.1.4.2.5.3l1-.7c-.1-.1-.4-.4-.8-.5-.3-.1-.8-.2-1.5.2-1.4 1-2.9 4-3.1 8.2-2.1.5-3.9 1.9-4.9 4-.9 2-.9 4 0 5.2.7.9 1.8 1.2 3.1.9zm5.1-9.1c.7-2.6 2.7-7.9 5.3-7.9.4 0 .5.2.6.4.8 1.9-2.9 5.8-4.5 7.4.6 2.9.3 4.8.1 5.2l-.4 1.1 1.1-.4c1.4-.5 2.8-.8 4.1-.8 3.7 0 7.1 2.1 9 5.5 1.8 3.2 1.9 6.8.3 9.4-.4.7-1.1 1.5-2.1 1.5H15c-.2-.3-.2-.6-.2-.9 0-.2.2-.8 1.5-1.2l1.2-.4-1.1-.7c-1.1-.6-1.5-1.5-1.7-2.1-.3-1.2.1-2.7 1.1-3.6l-.7-.8c-1.3 1.2-1.8 3-1.4 4.7.2.6.5 1.5 1.3 2.2-.7.4-1.2.9-1.3 1.6-.1.4 0 .8.1 1.1H9.2v-.3c.3-.5 1.6-.8 2.4-.9h.5l.1-3.4-.5-.1c-3.8-.6-5.3-4.2-5.6-8.1-.3-.1-1.7-.6-2.3-.6-.3 0-1.5.4-2.2-.5-.7-.8-.6-2.5.1-4 1.4-2.9 4-3.7 7.2-3.4zm20 11.7c0 1.7 0 2.9-2.2 3.4-.6-2 .3-3.2 2.2-4.1v.7z"/>
    <path d="M4 16.3c.5 0 1-.4 1-1 0-.5-.4-1-1-1s-1 .4-1 1 .4 1 1 1"/>
</symbol><symbol id="symbol-horoscope-chinese-lievre" viewBox="0 0 30 32">
    <path d="M3.8 18.6c.2 0 .7.2 1.3.3.6 6.2 4.1 7.8 6 8.3l-.1 1.5c-.8.1-2.3.5-2.8 1.4-.2.4-.2.9.1 1.3.2.4.6.6 1.1.6h13c.8 0 2.1-.4 3.1-2 .8-1.3 1.2-2.7 1.2-4.2.6-.1 1.1-.3 1.6-.6 1.7-.9 1.7-2.4 1.7-4v-.6c0-.4-.2-.7-.5-.9-.3-.2-.7-.2-1.1-.1-1.2.5-2 1.2-2.4 1.9-.2-.7-.5-1.4-.9-2-2.1-3.8-5.9-6.1-10-6.1-1.2 0-2.4.2-3.6.5.1-1 .1-2.5-.2-4.2 4-3.9 4.9-6.8 4.3-8.2C15.3.8 14.8.4 14 .4c-2 0-4.6 2.7-6.1 7.8H6.5c.3-4 1.7-6.4 2.6-7.1.2-.1.3-.2.4-.1.1.1.4.2.5.3l1-.7c-.1-.1-.4-.4-.8-.5-.3-.1-.8-.2-1.5.2-1.4 1-2.9 4-3.1 8.2-2.1.5-3.9 1.9-4.9 4-.9 2-.9 4 0 5.2.7.9 1.8 1.2 3.1.9zm5.1-9.1c.7-2.6 2.7-7.9 5.3-7.9.4 0 .5.2.6.4.8 1.9-2.9 5.8-4.5 7.4.6 2.9.3 4.8.1 5.2l-.4 1.1 1.1-.4c1.4-.5 2.8-.8 4.1-.8 3.7 0 7.1 2.1 9 5.5 1.8 3.2 1.9 6.8.3 9.4-.4.7-1.1 1.5-2.1 1.5H15c-.2-.3-.2-.6-.2-.9 0-.2.2-.8 1.5-1.2l1.2-.4-1.1-.7c-1.1-.6-1.5-1.5-1.7-2.1-.3-1.2.1-2.7 1.1-3.6l-.7-.8c-1.3 1.2-1.8 3-1.4 4.7.2.6.5 1.5 1.3 2.2-.7.4-1.2.9-1.3 1.6-.1.4 0 .8.1 1.1H9.2v-.3c.3-.5 1.6-.8 2.4-.9h.5l.1-3.4-.5-.1c-3.8-.6-5.3-4.2-5.6-8.1-.3-.1-1.7-.6-2.3-.6-.3 0-1.5.4-2.2-.5-.7-.8-.6-2.5.1-4 1.4-2.9 4-3.7 7.2-3.4zm20 11.7c0 1.7 0 2.9-2.2 3.4-.6-2 .3-3.2 2.2-4.1v.7z"/>
    <path d="M4 16.3c.5 0 1-.4 1-1 0-.5-.4-1-1-1s-1 .4-1 1 .4 1 1 1"/>
</symbol><symbol id="symbol-horoscope-chinese-rat" viewBox="0 0 52 32">
    <path d="M9.1 15.9c.1.7.6 0 3.9 0 1.4 0 2.4.1 3.5.2-1.9-.5-3.9-.8-5.9-.7 1.1-.8 2.1-1.1 3.2-1.2-2.5-.2-4.8 1.1-4.7 1.7"/>
    <path d="M13.6 18l.6 1c-.9.3-2.1 1-2.5 1.9-.2.5-.1.9.1 1.2.3.6.8.9 1.5.9h21.1l-.4-1.4H13.1c-.1-.2.5-1 2.4-1.2.9-.1 1.7-.4 2.5-.8l.2-.1c0-.4-.3-.8-.7-.8h-1.7l-.9-1.5c-.3-.6-1-.8-1.6-.7-2.1.6-5.2 1.3-6.6.4-.4-.3-.7-.6-.8-1.2-.2-.8 1.8-4.9 3.6-7 2.7-3.1 6.1-3.6 7.6-3.8 0 .3.1.6.2 1s.5.7.9.6c.4-.1.6-.5.5-.9-.3-1.1-.5-3.1 1-3.6 1.2-.4 2.9.3 3.4 1.4.5 1.2-.6 2.5-2.9 3.8-.4.2-.5.7-.3 1 .1.3.4.4.7.4.1 0 .2 0 .3-.1 4.4-2.3 3.8-4.5 3.7-5.6 1.7-.5 9.3-2 13.7-1 3.9.9 6.9 3.5 9.1 7.7 2.2 4.3.4 11.9-2.9 11.9h-7.2c-.7-1.8 3.1-3.9 5.1-4.1v-1.5c-4.7.3-7.3 3.9-6.5 6 .2.7.9 1.1 1.5 1.1h7.1c1.4 0 2.5-.8 3.3-1.9 1.5.1 2.7 1.5 2.7 3.1v.5c0 1.7-1.3 3.1-3 3.1H25.4c-3.9 0-6.3 2-6.3 4.2 1.7-1.7 3.9-2.7 6.3-2.7h22.2c2.5 0 4.5-2.1 4.5-4.6v-.5c0-2.2-1.5-4-3.4-4.5 1.5-3.3 1.5-7.9 0-10.9-2.6-5-6.4-8-11.1-8.7-4.1-.6-10.9.6-14 1.4C22.5.4 20.7-.1 19.2.4c-.5.2-1.9.9-2.2 2.9h-.1c-.4.1-1 .1-1.6.3-.1-.6-.2-1.6.1-2 .2-.3.7-.3.7-.3l.7-1.4c-.6-.2-2 0-2.6.6-.8 1-.6 2.5-.4 3.4-1.7.7-3.8 1.8-5.5 3.8-1 1.1-2.7 3.8-3.6 6-1-.5-1.8-.6-2.8-.5.9.1 1.8.4 2.6 1.1v.1c-1.6 0-3 .2-4.5.6 1.5-.2 2.8-.2 4.3 0-.1.4-.1.7 0 1 .2 1 .7 1.7 1.5 2.2 1.9 1.2 4.8.6 7.8-.2"/>
    <path d="M11.9 13.6c.7 0 1.3-.6 1.3-1.3 0-.7-.6-1.3-1.3-1.3-.7 0-1.3.6-1.3 1.3 0 .7.6 1.3 1.3 1.3"/>
</symbol><symbol id="symbol-horoscope-chinese-serpent" viewBox="0 0 34 32">
    <path d="M32.3 15c-1-1-2.2-1.5-3.6-1.5s-2.6.5-3.6 1.5L13 27.2c-.2.2-.5.2-.7 0l-.3-.3c-.1-.1-.1-.2-.1-.4 0-.1.1-.3.1-.4l14.6-14.8c1-1 1.5-2.3 1.5-3.6 0-1.4-.5-2.7-1.5-3.6l-.3-.3c-1-1-2.2-1.5-3.6-1.5s-2.6.5-3.6 1.5L7 16.1c-.2.2-.5.2-.7 0l-.2-.2c-.2-.2-.2-.5 0-.7l2.3-2.4c1.8-1.9 2.1-4.8.6-6.9-.3-.4-.5-.8-.8-1.2-.2-.6-.6-1.1-1.1-1.6-1-1-2.3-1.6-3.4-1.6-.5 0-1 .1-1.4.4L.8 0 1 1 0 .8l1.8 1.5C1 3.6 1.5 5.6 3.1 7.2c.6.6 1.2 1 1.9 1.3.2.1.3.3.3.5s0 .4-.2.6L2.8 12c-1 1-1.5 2.3-1.5 3.6 0 1.4.5 2.7 1.5 3.6l.2.2c1 1 2.2 1.5 3.6 1.5s2.6-.5 3.6-1.5L22.4 7.1c.2-.2.5-.2.7 0l.3.3c.2.2.2.5 0 .7L8.8 22.9c-1 1-1.5 2.3-1.5 3.6 0 1.4.5 2.7 1.5 3.6l.2.4c1 1 2.2 1.5 3.6 1.5s2.6-.5 3.6-1.5l12.1-12.3c.2-.2.5-.2.7 0l.2.2c.2.2.2.5 0 .7l-3.1 3.1c-1.5 1.5-2 3.5-1.3 5.2.6 1.5 2 2.4 3.6 2.4.4 0 .9-.1 1.3-.2.2-.1.4-.3.4-.5s-.1-.5-.4-.6c-1.3-.5-1.6-1-1.7-1.2-.1-.3.2-.7.5-1l3.9-3.9c1-1 1.5-2.3 1.5-3.6 0-1.4-.5-2.7-1.5-3.6l-.1-.2zm-.6 6.7l-3.9 3.9c-.8.8-.9 1.6-.8 2.1.1.4.3.7.6 1-.8-.2-1.4-.8-1.7-1.6-.5-1.3-.1-2.7 1.1-4l3.1-3.1c.6-.6.6-1.7 0-2.4l-.2-.2c-.3-.3-.7-.5-1.2-.5-.4 0-.9.2-1.2.5L15.4 29.7c-.7.8-1.7 1.2-2.8 1.2-1.1 0-2-.4-2.8-1.2l-.3-.3c-1.5-1.6-1.5-4.1 0-5.6L24.2 9c.6-.6.6-1.7 0-2.4l-.3-.3c-.3-.3-.7-.5-1.2-.5s-.8.2-1.1.5L9.5 18.6c-.7.8-1.7 1.2-2.8 1.2-1.1 0-2-.4-2.8-1.2l-.2-.2c-.7-.8-1.2-1.8-1.2-2.8 0-1.1.4-2.1 1.2-2.8L6 10.3c.4-.4.6-1 .5-1.6-.2-.6-.5-1-1.1-1.3-.5-.2-1.1-.5-1.5-1-1.2-1.2-1.6-2.8-1-3.5.2-.2.5-.3.8-.3.8 0 1.8.5 2.6 1.3.4.4.7.8.9 1.3.2.5.5 1 .8 1.4 1.2 1.7 1 3.9-.4 5.4l-2.3 2.4c-.6.6-.6 1.7 0 2.4l.2.2c.3.3.7.5 1.2.5.4 0 .9-.2 1.2-.5l12-12.3c.7-.8 1.7-1.2 2.8-1.2s2 .4 2.8 1.2l.3.3c.7.8 1.2 1.8 1.2 2.8 0 1.1-.4 2.1-1.2 2.8L11.2 25.4c-.3.3-.5.7-.5 1.2 0 .4.2.9.5 1.2l.3.3c.3.3.7.5 1.2.5.4 0 .9-.2 1.2-.5L26 15.8c.7-.8 1.7-1.2 2.8-1.2s2 .4 2.8 1.2l.2.2c.7.8 1.2 1.8 1.2 2.8s-.5 2.1-1.3 2.9z"/>
</symbol><symbol id="symbol-horoscope-chinese-singe" viewBox="0 0 28 32">
    <path d="M24.2 2.9c0-.3-.2-.5-.5-.5s-.5.2-.5.5c0 3.1.9 6 2.5 8.6.9 1.4 1.3 2.9 1.3 4.5v10.2c0 2.6-2.1 4.6-4.6 4.6h-3c2.3-1.5 3.1-4.4 3.8-8.7 1.4-9.4-2-15.1-10.6-18l-1.2-2.2C10.9 1.2 10 .6 9 .4L6.1 0c-.8-.1-1.7.2-2.4.7L2.1 2.1c-.4.3-.6.9-.4 1.5l.4 1.1L.9 6.3c-.3.4-.4.9-.2 1.3l.6 1.6c.2.5.6.8 1.1.9l2.9.5.1 1.7-3.1 5.2L.9 19c-1 1.1-1.2 2.7-.5 4l.3.6L4.2 20l.6-.8-.1-1.7-1.3 1.8L1 21.7c-.1-.7.1-1.5.6-2L3 18.1 5.4 14l.4 5-1.9 5.6v2.5h.5c.7 0 1.3-.2 1.8-.7.4-.4.7-1 .7-1.6l1.4-2c0 1.3.1 3.1.8 5.3H7.8c-.7 0-1.5.3-2 .7-.5.4-.9 1.1-.9 1.8V32h17.4c3.1 0 5.7-2.6 5.7-5.7V16c0-1.8-.5-3.6-1.5-5.1-1.5-2.4-2.3-5.2-2.3-8zM7.8 29.3h2.9l-.2-.7c-1.2-4.1-1-6.4-.5-7.7v-.1c.3-.7.6-1.1.8-1.3.6-.5 1.5-.6 2.3-.2 1 .5 2.1 2 1.8 4.3l1.1.1c.2-2.4-.7-4.5-2.4-5.4-1.2-.6-2.5-.5-3.5.3-.2.4-.7.9-1.1 1.8l-3 4.2v.2c0 .4-.2.7-.4 1-.1.1-.2.2-.4.2v-1.2l1.9-5.6-.9-9.6L2.5 9c-.1 0-.2-.1-.2-.2l-.6-1.6v-.3l1.4-1.8c.6.3 1.1-.1 1.4-.7-.4-.3-1-.6-1.4-.3l-.4-.9c0-.1 0-.2.1-.3l1.6-1.3c.4-.4 1-.6 1.6-.5l2.9.4c.6.1 1.2.5 1.5 1.1l1.4 2.6h.2c8.2 2.7 11.4 8 10.1 16.8-1 6.7-2.5 8.7-6.8 8.9H6c0-1.2 1-1.6 1.8-1.6z"/>
</symbol><symbol id="symbol-horoscope-chinese-tigre" viewBox="0 0 46 32">
    <path d="M3.5 7.1s.6.3 1.2.1c.6-.2.8-.9.8-.9l-1.2-.1-.8.9"/>
    <path d="M45.4 25.9c-.5 0-.9-.4-.9-.9v-9c0-1.6-.4-3.1-1.1-4.4-.2-.4-.5-.8-.8-1.2-1.7-1.8-4.5-2.9-7.7-2.9-.6 0-1.3.1-2.3.1-1.6.1-3.7.3-6.2.3-3.5 0-5.3-.3-5.7-.6-.8-.5-1.5-.8-2.2-1.1-1.3-.5-2.7-1.1-5.7-3.5l.1-.6c.1-.6-.1-1.2-.5-1.6-.4-.4-1-.6-1.6-.5-1 .2-1.5.3-2.1.5-.1 0-.2-.1-.4-.1-.4-.1-.9 0-1.2.2-.2.1-.8.6-1 .8l-.6.3h-.1c-1.8.9-2.8 1.9-3 3.2L0 8.1c1.8 3.8 1.3 2.7 2.3 4.8l2.7.3 1.2-.7c.8.2 1.4.9 2.1 2.3.7 1.5 1.7 2.8 3.5 4.2l.6 7.1-.6 2.9h-.1c-.6.3-1 .9-1 1.5 0 .8.6 1.4 1.4 1.4h.9v-1.3h-.9c-.1 0-.2-.1-.2-.2 0-.2.1-.3.2-.4l.7-.4.7-3.7-.5-6.1 1.2.9c.1 1.3.6 6.5.7 7.9l-.2.2c-.5.3-.8.8-.8 1.4 0 .8.7 1.5 1.5 1.5h2c.9 0 1.7-.8 1.7-1.7v-8.7H24c2.9 0 5.2-.1 7-.3l2 4.2.6 3.3-.1.1c-.5.3-.8.9-.8 1.5 0 .9.7 1.7 1.7 1.7h.4v-1.3h-.4c-.2 0-.4-.2-.4-.4s.1-.3.2-.4l.9-.5-.7-4.3-1.9-4 1.5-.3 2.4 4.1.6 3.8-.1.1c-.5.3-.8.9-.8 1.5 0 .9.7 1.7 1.7 1.7h1.3c.8 0 1.5-.5 1.7-1.3v-.1c.2-1.9.7-6.4.5-7.1v-.1c-.6-1.9-.7-3 .6-4.6.7-.8 1.1-2.1 1.4-3.7V24.8c0 1.2 1 2.2 2.2 2.2.3 0 .6-.3.6-.6-.1-.2-.4-.5-.7-.5zm-4.7-7.8c-.6.7-.9 1.3-1.1 1.9l-2.3 2.2 2.1-1.5c-.1.9 0 1.7.3 2.7l-1.1.8 1.2-.5v.1c0 .3 0 1.4-.2 2.8l-.6.6.7-.2c-.1 1.1-.2 2.3-.3 3.4-.1.2-.2.3-.4.3h-1.3c-.2 0-.4-.2-.4-.4s.1-.3.2-.4l.9-.5-.7-4.9-3-5.2-.5.1c-2 .6-5.3.8-10 .8h-6.1v9.9c0 .2-.2.4-.4.4h-2c-.1 0-.3-.1-.3-.3 0-.1.1-.3.2-.4l.9-.6v-.4l-.2-2 .8.4-.8-.8c-.1-.6-.1-1.5-.2-2.5l1.1.6-1.1-1.1c-.1-.8-.2-1.8-.3-2.9l1.4.3c-2.6-1.5-6.3-4.2-7.6-6.9-.4-.9-.8-1.5-1.3-2 .1 0 2.1-.2 2.2-.3l1.2-.6-1.3.3c-4.5-.5-3.9-.4-4.2-.5l-1.2.7-1.6-.2c-.6-1.2-.3-.5-1.7-3.4L3.9 5C4 3.7 5 3 6.2 2.5c.3.1.8 0 1.2-.2 1.9-.7 2-.7 3.6-1 .2 0 .4.1.4.1.1.1.2.2.1.4l-.2 1.3.1.1.7 3.3.4-2.4c.9.7 1.6 1.2 2.2 1.6l-.8 4.7V13l-1 3 1.3-2.9.4-2.6v.1l1.2-4.2c.8.4 1.5.7 2.1 1 .1.1.3.1.4.2l-.7 4.8.6 1.9-.3 3.9.6-3.9-.3-2L19.4 8c.2.1.3.2.5.3.4.3 1.2.5 2.1.6l.1 4.1v.1l.5 2.1-.3 3.7.7-3.7-.2-2.1.4-4c1 .1 2.1.1 3.1.1h.1V12.5l.6 1.9-.3 4.6.6-4.6-.4-2 .6-3.4c1.2 0 2.4-.1 3.4-.1l-.1 4.7.6 1.5-.9 3.1 1.3-3.1-.3-1.5.7-4.7h.5c1-.1 1.7-.1 2.2-.1H36L34.9 13l.8 2.6-1.2 2.7 1.6-2.7-.7-2.6 1.7-4.1c1.5.3 2.7.8 3.7 1.6L39 14.7l-.2 2.2-1.4 1.9 1.7-1.7.5-2.2 2.2-3.5c.1.2.3.4.4.6-.1 3.7-.8 5.3-1.5 6.1z"/>
</symbol><symbol id="symbol-horoscope-zodiac-balance" viewBox="0 0 33 32">
    <path d="M33,21.4C33,21.4,33,21.3,33,21.4l-3.9-10.4c2.2-0.6,3.2-2.5,3.8-4.5c0.1-0.3,0-0.7-0.3-0.8c-0.3-0.2-0.7-0.1-0.9,0.2 c-1.4,1.7-7.5-0.2-11.2-1.3C20,4.3,19.5,4.2,19,4c0.2-0.4,0.3-0.8,0.3-1.2C19.2,1.2,18,0,16.5,0s-2.8,1.2-2.8,2.8 c0,0.4,0.1,0.9,0.3,1.2c-0.5,0.1-1,0.3-1.6,0.5C8.7,5.7,2.6,7.6,1.2,5.8C1,5.6,0.6,5.5,0.4,5.7C0.1,5.8-0.1,6.2,0,6.5 c0.6,1.9,1.6,3.8,3.9,4.5L0.1,21.3v0l0,0c0,0,0,0,0,0.1c0,0.1,0,0.1,0,0.2c0,0,0,0,0,0.1c0,0,0,0,0,0c0.1,2.6,2.2,4.8,4.8,4.8 c2.6,0,4.7-2.1,4.8-4.8c0,0,0,0,0,0c0,0,0,0,0-0.1c0-0.1,0-0.1,0-0.2c0,0,0,0,0-0.1L5.8,11.1c0.2,0,0.3,0,0.4,0 c1.4-0.1,2.9-0.7,4.2-1.2c0.9-0.4,2.3-0.9,2.6-0.7c0.7,2,1.5,16.1,0.8,17.5c-0.3,0.4-1.2,0.8-2.4,1c-1,0.2-1.8,1.1-1.8,2.1 c0,1.2,1,2.2,2.1,2.2h9.5c1.2,0,2.1-1,2.1-2.2c0-1.1-0.8-2-1.8-2.1c-1.2-0.2-2.1-0.6-2.4-1c-0.7-1.4,0.1-15.4,0.8-17.5 c0.3-0.2,1.7,0.4,2.6,0.7c1.3,0.5,2.8,1,4.2,1.2c0.2,0,0.3,0,0.4,0l-3.8,10.2v0l0,0c0,0,0,0,0,0.1c0,0.1,0,0.1,0,0.2c0,0,0,0,0,0.1 c0,0,0,0,0,0c0.1,2.6,2.2,4.8,4.8,4.8c2.6,0,4.7-2.1,4.8-4.8c0,0,0,0,0,0c0,0,0,0,0-0.1C33,21.5,33,21.5,33,21.4z M4.8,25 c-1.7,0-3-1.2-3.4-2.8h6.7C7.9,23.8,6.5,25,4.8,25z M7.9,20.9H1.7l3.1-8.5L7.9,20.9z M26.9,9.7c-1.3-0.1-2.6-0.6-3.9-1.1 C21.4,8,20.2,7.6,19.3,8c-0.3,0.2-0.6,0.5-0.7,0.8c-0.6,1.7-1.8,17-0.6,18.7c0.5,0.8,1.7,1.3,3.3,1.5c0.4,0.1,0.6,0.4,0.6,0.8 c0,0.4-0.3,0.8-0.8,0.8h-9.5c-0.4,0-0.8-0.3-0.8-0.8c0-0.4,0.3-0.7,0.6-0.8c1.7-0.3,2.8-0.8,3.3-1.5c1.2-1.7,0-17-0.6-18.7 C14.3,8.4,14,8.1,13.7,8c-0.2-0.1-0.5-0.2-0.8-0.2c-0.8,0-1.8,0.4-2.9,0.8c-1.2,0.5-2.6,1-3.9,1.1c-2.1,0.2-3.2-0.6-4-2 C4.8,8.4,9.1,7,12.8,5.9c1-0.3,1.9-0.6,2.6-0.8c0.3-0.1,0.4-0.3,0.5-0.5c0.1-0.3,0-0.5-0.2-0.7c-0.3-0.3-0.5-0.7-0.5-1.1 c0-0.8,0.6-1.4,1.4-1.4c0.8,0,1.4,0.6,1.4,1.4c0,0.4-0.2,0.8-0.5,1.1c-0.2,0.2-0.3,0.4-0.2,0.7c0.1,0.3,0.2,0.5,0.5,0.5 c0.7,0.2,1.6,0.5,2.6,0.8c3.7,1.1,8,2.5,10.7,1.9C30.1,9.2,29,9.9,26.9,9.7z M28.2,12.4l3.1,8.5h-6.3L28.2,12.4z M28.2,25  c-1.7,0-3-1.2-3.4-2.8h6.7C31.2,23.8,29.8,25,28.2,25z"/>
</symbol><symbol id="symbol-horoscope-zodiac-belier" viewBox="0 0 35 32">
    <path d="M13.9,15.2h-1.5c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2-0.1,0.5,0.1,0.8c1.3,1.8,1.8,1.8,2,1.8c0.8,0,1.5-0.7,1.5-1.5 C15.3,15.9,14.7,15.2,13.9,15.2z M30.1,0.7c-4.8-1.7-7.1,0.3-9.1,2L20.7,3c-1.2,1-2,2.3-2.6,3.2c-0.2,0.3-0.4,0.6-0.6,0.8 c-0.2-0.2-0.4-0.5-0.6-0.8C16.3,5.3,15.5,4,14.3,3L14,2.7c-2-1.8-4.3-3.8-9.1-2C1.4,1.9,0.1,7.7,0,12.3c0,3,1.1,5.6,3,7 c0.9,0.7,1.9,1.1,2.9,1.1c0.3,0,0.6,0,0.9-0.1c1.1-0.3,2.1-1.4,2.6-2.8c0.1,1,0.4,1.9,1,2.6c0.8,0.8,1.4,2.8,2,4.8 c1.1,3.5,2.2,7.1,5,7.1c2.8,0,3.9-3.6,5-7.1c0.6-1.9,1.2-4,2-4.8c0.6-0.6,0.9-1.5,1-2.6c0.5,1.4,1.5,2.5,2.6,2.8 c1.1,0.3,2.4,0,3.6-0.8c1.9-1.4,3.1-4.1,3.2-7.1C35.1,7.4,33.7,1.9,30.1,0.7z M8.3,15.6c-0.1,1.7-1.1,3-1.9,3.3 c-0.7,0.2-1.7-0.1-2.5-0.7c-1.5-1.2-2.4-3.4-2.4-5.9C1.5,8,2.7,3,5.3,2c1.1-0.4,2.1-0.6,2.9-0.6c2.1,0,3.4,1.1,4.7,2.3l0.3,0.3 c1,0.9,1.8,2,2.3,2.9c0.1,0.2,0.3,0.4,0.4,0.6C16.1,7.7,16,7.8,16,8c0.1,0.7-0.6,1.9-1.7,3c-0.8,0.7-1.5,1.2-2.1,1.3 c-0.6-2.4-2.4-5.7-4.7-6.4c-0.8-0.3-1.9-0.3-3,0.8c-1.3,1.4-2,3.5-1.7,5.7c0.2,1.6,0.9,2.9,1.8,3.5c1,0.6,1.7,0.1,1.9-0.1 c0.7-0.6,0.8-1.9,0.5-3.2C8.2,13.6,8.4,14.8,8.3,15.6z M10.3,12.1c-0.2,0.6-0.4,1.3-0.6,2.1C9.3,12.4,8,11,6.1,10.2 c-0.3-0.1-0.6,0-0.8,0.2S5,10.9,5.2,11.2c0.9,1.6,0.8,3.3,0.5,3.5c0,0-0.1,0-0.2-0.1c-0.4-0.3-1-1.1-1.1-2.4 c-0.2-1.7,0.2-3.4,1.3-4.5c0.5-0.5,1-0.6,1.5-0.5c1.3,0.4,2.7,2.5,3.4,4.4C10.4,11.8,10.3,11.9,10.3,12.1z M23.5,19.1 c-1.1,1.1-1.7,3.2-2.4,5.4c-0.9,2.9-1.9,6.1-3.6,6.1s-2.8-3.2-3.6-6.1c-0.7-2.2-1.3-4.3-2.4-5.4c-0.8-0.8-0.9-3-0.2-5.5 c0.1,0.1,0.2,0.1,0.3,0.1c1.5,0.2,3.3-1.3,3.8-1.7c0.5-0.4,1.8-1.8,2.1-3.4c0,0,0.1,0,0.1,0c0.3,1.5,1.7,2.9,2.1,3.4 c0.5,0.5,2.3,2,3.8,1.7c0.1,0,0.2-0.1,0.3-0.1C24.4,16.1,24.4,18.3,23.5,19.1z M25.3,14.1c-0.2-0.7-0.4-1.4-0.6-2.1 c-0.1-0.2-0.2-0.3-0.3-0.4c0.7-1.9,2.1-4,3.4-4.4c0.6-0.2,1,0,1.5,0.5c1,1.1,1.5,2.8,1.3,4.5c-0.2,1.3-0.7,2.1-1.1,2.4 c-0.1,0.1-0.2,0.1-0.2,0.1c-0.3-0.2-0.4-1.9,0.5-3.5c0.1-0.3,0.1-0.6-0.1-0.8c-0.2-0.2-0.5-0.3-0.8-0.2C27,11,25.7,12.4,25.3,14.1z M33.5,12.3c-0.1,2.6-1.1,4.8-2.6,6c-0.8,0.6-1.6,0.8-2.3,0.6c-0.9-0.2-1.8-1.6-1.9-3.3c0-0.8,0.1-2,1.1-3.1 c-0.3,1.3-0.1,2.6,0.5,3.2c0.2,0.2,0.9,0.7,1.9,0.1c0.9-0.6,1.6-1.8,1.8-3.5c0.3-2.2-0.3-4.3-1.7-5.7c-1.1-1.1-2.3-1.1-3-0.8 c-2.2,0.7-4.1,4-4.7,6.4c-0.5-0.2-1.3-0.6-2.1-1.3c-1.1-1-1.8-2.2-1.7-3c0-0.1,0-0.3-0.1-0.4C19,7.4,19.1,7.2,19.3,7 c0.6-0.9,1.3-2,2.3-2.9L22,3.8c2-1.7,3.6-3.2,7.7-1.8C32.4,3,33.7,7.9,33.5,12.3z M16,26.9c-0.4,0-0.7,0.3-0.7,0.7 c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C16.8,27.2,16.4,26.9,16,26.9z M22.6,15.2h-1.5c-0.8,0-1.5,0.7-1.5,1.5 s0.7,1.5,1.5,1.5c0.2,0,0.8,0,2-1.8c0.2-0.2,0.2-0.5,0.1-0.8C23.1,15.4,22.9,15.2,22.6,15.2z M19,26.9c-0.4,0-0.7,0.3-0.7,0.7 c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C19.7,27.2,19.4,26.9,19,26.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-cancer" viewBox="0 0 30 32">
    <path d="M23.2,22.8c0.4-0.6,0.6-1.3,0.6-2.1c0-0.1,0-0.2-0.1-0.3l5.4-5.9c0.9-1,1.1-2.5,0.5-3.8l-1.1-2.1c1.1-2.6,0.6-4.4-0.1-5.5 c-1.3-2-4.1-3.2-7.9-3.2c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2,0,0.5,0.1,0.7c1.5,1.5,2.4,2.6,2.8,3.1c-0.5,0.1-1.4,0.1-2-0.1 c-0.4-0.2-0.5-0.4-0.5-0.5c-0.1-0.3-0.5-0.5-0.8-0.4C19.2,3.3,19,3.7,19,4c0.5,2.6,1.8,4.6,3.6,5.5c1.4,0.7,3.1,0.7,4.9,0.1l0.9,1.8 c0.4,0.7,0.3,1.6-0.3,2.3l-5,5.4c-0.2-0.2-0.3-0.4-0.5-0.6l-2-1.8c0.3-0.4,0.5-0.8,0.5-1.3c0-1.1-0.9-2-2-2c-0.6,0-1.1,0.3-1.5,0.7 l-2.1-1.8c0,0,0,0,0,0c0,0,0,0-0.1,0C15.2,12,15.1,12,15,12c0,0,0,0,0,0h0c0,0,0,0,0,0c-0.1,0-0.2,0-0.3,0.1c0,0-0.1,0-0.1,0 c0,0,0,0,0,0L12.4,14c-0.4-0.4-0.9-0.7-1.5-0.7c-1.1,0-2,0.9-2,2c0,0.5,0.2,0.9,0.5,1.3l-2,1.8C7.2,18.6,7,18.8,6.9,19l-5-5.4 c-0.6-0.6-0.7-1.5-0.3-2.3l0.9-1.8c1.8,0.7,3.5,0.7,4.9-0.1c1.8-0.9,3-2.8,3.6-5.5c0.1-0.3-0.1-0.7-0.5-0.8 c-0.3-0.1-0.7,0.1-0.8,0.4c0,0.1-0.1,0.3-0.5,0.5c-0.6,0.2-1.5,0.2-2,0.1C7.5,3.7,8.4,2.7,10,1.1c0.2-0.2,0.3-0.5,0.1-0.7 C10,0.2,9.8,0,9.5,0C5.7,0,2.9,1.1,1.6,3.2C0.9,4.2,0.3,6,1.4,8.6l-1.1,2.1c-0.6,1.2-0.4,2.7,0.5,3.8l5.4,5.9c0,0.1-0.1,0.2-0.1,0.3 c-0.1,0.8,0.2,1.5,0.6,2.1c-1.3,0.2-2.7,0.9-3.7,1.9c-1,1-2.3,2.7-2.3,5.3c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7 c0-2.1,1-3.5,1.9-4.3C5.2,24.5,6.7,24,7.5,24c0.1,0,0.2,0,0.2-0.1l0.7,0.8c-1.4,0.2-3.9,1.1-4.7,3c-0.4,0.9-0.5,2.3,1.3,4.1 C5.2,31.9,5.4,32,5.5,32s0.3-0.1,0.5-0.2c0.3-0.3,0.3-0.7,0-0.9c-1-1-1.4-1.9-1-2.7C5.5,26.9,8,26,8.9,26c0.2,0,0.3-0.1,0.5-0.2 l0.3,0.3c-0.7,0.2-1.6,0.9-1.9,1.8c-0.3,0.8-0.4,2.2,1.4,3.9C9.2,31.9,9.4,32,9.6,32c0.2,0,0.3-0.1,0.5-0.2c0.3-0.3,0.3-0.7,0-0.9 c-0.7-0.7-1.4-1.6-1.1-2.5c0.3-0.7,1.1-1,1.3-1c0.1,0,0.2,0,0.3-0.1l3.9,4.5c0,0,0.1,0,0.1,0.1c0,0,0.1,0.1,0.1,0.1 c0.1,0,0.2,0.1,0.2,0.1c0,0,0,0,0.1,0h0c0,0,0,0,0.1,0c0.1,0,0.2,0,0.3-0.1c0,0,0.1,0,0.1-0.1c0,0,0.1,0,0.1-0.1l3.9-4.5 c0.1,0.1,0.2,0.1,0.3,0.1c0.2,0,1,0.4,1.3,1c0.3,0.8-0.4,1.8-1.1,2.5c-0.3,0.3-0.3,0.7,0,0.9c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.3-0.1,0.5-0.2c1.7-1.7,1.7-3.1,1.4-3.9c-0.4-0.9-1.2-1.5-1.9-1.8l0.3-0.3c0.1,0.1,0.3,0.2,0.5,0.2c0.9,0,3.4,0.9,4,2.2 c0.3,0.8,0,1.7-1,2.7c-0.3,0.3-0.3,0.7,0,0.9c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2c1.8-1.8,1.7-3.2,1.3-4.1 c-0.8-1.8-3.4-2.8-4.7-3l0.7-0.8c0.1,0,0.1,0,0.2,0c0.9,0,2.3,0.5,3.5,1.7c0.8,0.8,1.9,2.2,1.9,4.3c0,0.4,0.3,0.7,0.7,0.7 s0.7-0.3,0.7-0.7c0-2.6-1.2-4.3-2.3-5.3C25.8,23.7,24.5,23,23.2,22.8z M27.3,8.2c-1.6,0.7-3,0.7-4.1,0.1c-1-0.5-1.8-1.5-2.3-2.7 c0.1,0,0.1,0,0.2,0c1,0.2,2.7,0.1,3.2-0.5c0.3-0.4,0.7-0.8-2.1-3.7c2.4,0.3,4.3,1.1,5.1,2.4C28,5,28,6.5,27.3,8.2z M2.7,3.9 c0.9-1.3,2.7-2.2,5.1-2.4C5.1,4.3,5.4,4.7,5.7,5.1C6.2,5.6,8,5.7,8.9,5.6c0.1,0,0.1,0,0.2,0C8.6,6.8,7.8,7.8,6.8,8.3 C5.7,8.9,4.3,8.8,2.7,8.2C2,6.5,2,5,2.7,3.9z M21.9,22.2L15,30.3l-6.9-8.1c-0.4-0.4-0.5-0.9-0.5-1.5c0-0.5,0.3-1,0.7-1.4l2.7-2.3 c0.2-0.2,0.3-0.4,0.2-0.6c0-0.2-0.2-0.4-0.4-0.5c-0.3-0.1-0.5-0.3-0.5-0.6c0-0.4,0.3-0.7,0.7-0.7c0.3,0,0.6,0.2,0.6,0.5 c0.1,0.2,0.2,0.4,0.4,0.5c0.2,0.1,0.5,0,0.7-0.1l2.3-2l2.3,2c0.2,0.2,0.4,0.2,0.7,0.1c0.2-0.1,0.4-0.3,0.4-0.5 c0.1-0.3,0.3-0.5,0.6-0.5c0.4,0,0.7,0.3,0.7,0.7c0,0.3-0.2,0.5-0.5,0.6c-0.2,0.1-0.4,0.3-0.4,0.5c0,0.2,0,0.5,0.2,0.6l2.7,2.3 c0,0,0,0,0,0c0.4,0.3,0.7,0.8,0.7,1.4C22.5,21.3,22.3,21.8,21.9,22.2z M11.2,18.2l-1.6,1.3c-0.8,0.7-0.9,2-0.2,2.7l1,1.5 c0.1,0.2,0.3,0.3,0.6,0.3c0.1,0,0.3,0,0.4-0.1c0.3-0.2,0.4-0.6,0.2-0.9l-1.1-1.5c-0.2-0.3-0.2-0.7,0.1-0.9l1.6-1.3 c0.3-0.2,0.3-0.7,0.1-0.9C11.9,18,11.5,17.9,11.2,18.2z"/>
</symbol><symbol id="symbol-horoscope-zodiac-capricorne" viewBox="0 0 32 32">
    <path d="M25.1,18.6c-0.2,0-0.4,0-0.6,0.2c-0.2,0.2-0.2,0.4-0.2,0.6c0.1,0.6,0.3,1.4,0.7,1.8c0.3,0.3,0.6,0.4,0.9,0.4 s0.7-0.1,0.9-0.4c0.5-0.5,0.5-1.4,0-1.9C26.5,18.9,25.7,18.7,25.1,18.6z M31.9,27.1c-0.1-0.2-0.2-0.6-0.6-1.3 c-0.4-0.8-1.5-3.1-1.4-3.6c0.4-0.9,0-1.9-0.3-2.8c-0.2-0.5-0.4-1-0.3-1.3c0.4-1.7-1-9.2-4.8-13.9C22.3,1.4,19.6,0,16.6,0 C13.2,0,8.2,0.4,4.9,3.5C2.2,6-0.3,9.7,4.1,15.7c0.2,0.2,0.5,0.3,0.7,0.2c0.3-0.1,0.5-0.3,0.5-0.6c0-5.5,2-8.4,6-8.6 c4.2-0.2,7,1.9,8.2,4.2c-1.6-0.6-3.3-0.8-4.1-0.9c-0.3,0-0.6,0.1-0.7,0.4c-0.1,0.3,0,0.6,0.2,0.8c0.4,0.4,0.7,0.7,0.9,1 c-1,0.2-2.1,0.6-3.4,1.2c-3.1,1.5-7,5.5-9.8,8.4c-1,1-1.8,1.9-2.4,2.4C0,24.3-0.1,24.7,0.1,25c0.2,0.3,0.6,0.4,0.9,0.2 c0.6-0.3,1.6,0.6,2.8,1.6c1.7,1.4,3.7,3.2,6.2,3.1c1.8-0.1,3.5,0.7,4.8,1.3c0.9,0.4,1.7,0.8,2.3,0.8c0.2,0,0.4,0,0.6-0.1 c0.4-0.2,0.7-0.6,0.8-1.1c0.4-1.7,0.3-2.7,0-4.8l0-0.1c-0.1-0.8-0.1-1.3,0.1-1.6c0.1-0.2,0.4-0.3,0.9-0.3c0.8,1,1.8,1.8,2.9,2.3 c-0.2,1.1-0.1,2.1,0,3c0.1,0.7,0.1,1.3,0.1,1.9c0,0.3,0.2,0.7,0.5,0.7c0.1,0,0.2,0,0.4,0c1.2,0,2.8-1,3.6-2.2 c0.7,0.5,1.4,0.9,2.1,0.9h0.1c0.8,0,1.5-0.4,2-1.1C31.9,28.7,32.1,27.7,31.9,27.1z M26.1,28.9c-0.5,0.8-1.4,1.4-2.1,1.6 c0-0.4-0.1-0.9-0.1-1.4c-0.1-0.7-0.1-1.4-0.1-2.2c0.6,0.4,1.2,1,1.9,1.5C25.8,28.6,26,28.7,26.1,28.9C26.1,28.9,26.1,28.9,26.1,28.9 z M30.2,28.7c-0.3,0.3-0.6,0.5-1,0.5c-0.7,0-1.7-0.9-2.7-1.8c-0.9-0.8-1.9-1.7-3-2.2c-1.9-0.9-4-2.6-3.6-4.6 c0.1-0.4-0.2-0.7-0.5-0.8c-0.4-0.1-0.7,0.2-0.8,0.5c-0.1,0.8,0,1.5,0.3,2.2c-0.4,0.1-0.9,0.3-1.2,0.7c-0.5,0.6-0.6,1.4-0.4,2.6 l0,0.1c0.3,2,0.4,2.8,0,4.3c-0.1,0.2-0.1,0.2-0.1,0.2C17,30.8,16,30.3,15.4,30c-1.4-0.6-3.3-1.5-5.4-1.4c-2,0.1-3.7-1.5-5.3-2.8 C3.8,25.1,3,24.4,2.2,24c0.4-0.4,0.8-0.9,1.3-1.4c2.6-2.7,6.5-6.7,9.4-8.1c1.3-0.6,2.5-1,3.5-1.2c0.1,0.1,0.1,0.2,0.2,0.4 c0,0.1,0.1,0.1,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.1,0.1,0.2,0.2c0.1,0.1,0.3,0.2,0.5,0.3c0,0,0,0,0.1,0 c0.2,0.1,0.4,0.1,0.5,0c0.1-0.1,0.3-0.2,0.3-0.3c0.1-0.3,0-0.7-0.4-0.9c-0.1,0-0.2-0.1-0.3-0.1c0,0,0,0,0,0c-0.1,0-0.1-0.1-0.2-0.2 c0,0,0,0,0,0c-0.1-0.1-0.1-0.1-0.2-0.2c0,0,0,0,0,0c-0.1-0.1-0.1-0.2-0.2-0.3c0,0,0,0,0,0c0,0,0-0.1,0-0.1c-0.1-0.2-0.2-0.5-0.4-0.8 c1.5,0.3,2.6,0.7,3.3,1.3c0.2,0.2,0.4,0.4,0.6,0.6c0,0,0.1,0.1,0.1,0.1c0.1,0.2,0.2,0.4,0.3,0.6c0,0,0,0,0,0.1c0,0,0,0,0,0 c0,0.1,0.1,0.2,0.2,0.3c0,0,0,0,0.1,0.1c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.1,0,0.2,0c0,0,0,0,0.1,0 c0.3-0.1,0.5-0.5,0.4-0.8c-0.1-0.2-0.1-0.4-0.2-0.6c0,0,0,0,0-0.1c-0.1-0.1-0.2-0.3-0.3-0.4c-0.1-0.1-0.2-0.2-0.3-0.3 c0,0-0.1-0.1-0.1-0.1c-0.1-0.1-0.3-0.3-0.4-0.4c0,0,0-0.1,0-0.1c-0.9-3.3-4.4-6.8-10-6.5c-4.1,0.2-6.7,3-7.2,7.9 C1.8,9.1,3.5,6.6,5.8,4.5c3-2.8,7.6-3.1,10.9-3.1c2.6,0,4.8,1.3,6.8,3.7c3.6,4.6,4.8,11.6,4.5,12.7c-0.1,0.6,0.1,1.3,0.4,2 c0.2,0.7,0.5,1.4,0.3,1.9c-0.3,0.8,0.2,2.2,1.5,4.7c0.2,0.4,0.5,0.9,0.5,1C30.7,27.6,30.6,28.3,30.2,28.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-gemeaux" viewBox="0 0 40 32">
    <path d="M4.3,11.3c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9h1.7c0.5,0,0.9-0.4,0.9-0.9s-0.4-0.9-0.9-0.9H4.3z M15.2,1.1 C10.8-1.1,5.4,0.3,3.7,3c0,0,0,0,0,0c-2.4,2.7-2.2,6.4-1.9,7.7c0.1,0.3-0.5,1.4-0.9,1.9C0.4,13.4,0,14.1,0,14.8c0,0.5,0.3,1,0.8,1.6 c0.4,0.6,0.9,1.3,1,1.9c0.3,2.9,0.7,4.2,1.5,4.9c0.9,0.7,2,0.5,3.3,0.4c0.2,0,0.4-0.1,0.6-0.1c0.7,2.1,1,6-0.1,7.1 c-0.3,0.3-0.3,0.9,0,1.2C7.4,31.9,7.6,32,7.8,32s0.4-0.1,0.6-0.2c2-2,1.1-7.7,0.2-9.6c-0.2-0.3-0.5-0.5-0.9-0.5 c-0.5,0-0.9,0.1-1.3,0.2c-1,0.1-1.7,0.2-2,0c-0.5-0.4-0.8-2.3-0.9-3.7C3.4,17,2.7,16,2.2,15.4c-0.2-0.2-0.4-0.5-0.4-0.6 c0-0.2,0.4-0.9,0.7-1.3c0.6-1.1,1.3-2.2,1.1-3.2C3.3,9.5,3.1,6.9,4.5,4.8c0.9,5.2,4,9.2,6.9,13.1c1.9,2.5,1.7,7,0.7,13.1 c-0.1,0.5,0.3,0.9,0.7,1c0,0,0.1,0,0.1,0c0.4,0,0.8-0.3,0.9-0.7c1.1-6.7,1.3-11.4-1-14.4C9.1,12,6.6,8.4,6.1,3.5 c0-0.1-0.1-0.3-0.1-0.4c1.7-1.4,5.3-2.1,8.5-0.5c2.7,1.4,3,6.1,3,6.1v22.4c0,0.5,0.4,0.9,0.9,0.9s0.9-0.4,0.9-0.9V8.7 C19.1,8.5,18.8,3,15.2,1.1z M39.1,12.6c-0.3-0.6-0.9-1.6-0.9-1.9c0.3-1.2,0.5-4.9-1.9-7.7c0,0,0,0,0,0c-1.7-2.7-7.1-4.2-11.5-1.9 c-3.6,1.9-3.9,7.4-3.9,7.6v22.4c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9V8.8c0,0,0.3-4.8,3-6.2c3.2-1.6,6.7-0.9,8.4,0.5 c-0.1,0.1-0.1,0.2-0.2,0.4c-0.5,4.9-3,8.5-6.8,13.3c-2.3,3-2.1,7.7-1,14.4c0.1,0.4,0.4,0.7,0.9,0.7c0,0,0.1,0,0.1,0 c0.5-0.1,0.8-0.5,0.7-1c-1-6.1-1.2-10.6,0.7-13.1c3-3.9,6-7.9,6.9-13.1c1.4,2.1,1.3,4.7,1.1,5.5c-0.2,1,0.4,2.1,1.1,3.2 c0.3,0.4,0.6,1.1,0.7,1.2c0,0.1-0.3,0.4-0.4,0.7c-0.5,0.7-1.2,1.6-1.3,2.8c-0.1,1.4-0.4,3.3-0.9,3.7c-0.3,0.2-1,0.1-2,0 c-0.4-0.1-0.8-0.1-1.3-0.2c-0.4,0-0.7,0.2-0.9,0.5c-0.9,1.9-1.5,7.4,0.1,9.5c0.2,0.2,0.4,0.3,0.7,0.3c0.2,0,0.4-0.1,0.5-0.2 c0.4-0.3,0.5-0.8,0.2-1.2c-0.9-1.2-0.7-5.2-0.1-7.2c0.2,0,0.4,0.1,0.6,0.1c1.4,0.2,2.5,0.3,3.3-0.4c0.9-0.7,1.3-2,1.5-4.9 c0.1-0.7,0.6-1.4,1-1.9c0.4-0.6,0.8-1,0.8-1.6C40,14.1,39.6,13.4,39.1,12.6z M35.7,13.1c0.5,0,0.9-0.4,0.9-0.9s-0.4-0.9-0.9-0.9 h-1.7c-0.5,0-0.9,0.4-0.9,0.9s0.4,0.9,0.9,0.9H35.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-lion" viewBox="0 0 36 32">
    <path d="M32.7,5.9c0-0.1-0.1-0.1-0.1-0.1C22.8-3.1,13.1,0.2,9.8,3.2C8.2,3.3,6,3.9,5,6.4c-1.6,0-3,0.5-3.9,1.4C0.4,8.4,0,9.3,0,10.4 c0,0.1,0,0.2,0,0.2c0,0,0.4,1.2,0.6,2.2c0.1,0.3,0.2,0.5,0.5,0.6c0.2,0.1,0.5,0.1,0.7-0.1c0.5-0.3,1.2-0.5,2.1-0.5 c1.5,0,2.3,0.6,2.3,0.8s-0.8,0.8-2.3,0.8c-1.1,0-1.8-0.3-2.2-0.6c-0.2-0.2-0.5-0.2-0.7-0.1c-0.2,0.1-0.4,0.3-0.5,0.5 c-0.4,1.3-0.3,2.7,0.3,4.5c0.1,0.3,0.4,0.5,0.7,0.5c0,0,0.1,0,0.1,0c0.4-0.1,0.6-0.4,0.6-0.8c0-0.7,1.6-0.8,1.6-0.8h3.9 c2.9,0,5.3-1.8,6.4-4.3c0.4,1,0.5,1.8,0.3,2.6c-0.5,2.1-3,3.5-5.6,5.1c-3.4,2-7.3,4.3-7.3,8.6c0,0.4,0.4,0.8,0.8,0.8 s0.8-0.4,0.8-0.8c0-3.4,3.2-5.3,6.5-7.2c2.8-1.6,5.7-3.3,6.4-6.1c0.4-1.5,0-3.2-1.1-5.1c1.5,0,2.8-0.9,3.4-2.2 c3.4,1.2,6.6,2.4,6.7,9.4c0,3.6-2,5.1-4.4,6.8c-2,1.4-4.1,2.9-4.9,5.8c-0.1,0.4,0.1,0.9,0.5,1c0.1,0,0.2,0,0.2,0 c0.3,0,0.6-0.2,0.7-0.6c0.7-2.3,2.4-3.6,4.3-4.9c2.4-1.7,5.1-3.7,5.1-8.1c-0.1-8.2-4.2-9.7-7.8-11c0-0.1,0-0.1,0-0.2 c0,0,0-0.1,0-0.1c3.5-1.3,8.9-2.7,12.3-0.4c2.2,1.5,3.3,4.3,3.3,8.5c0,8.9-7.8,13.9-12,15.3c-0.4,0.1-0.6,0.6-0.5,1 c0.1,0.3,0.4,0.6,0.7,0.6c0.1,0,0.2,0,0.2,0C27.5,30.4,36,25,36,15.2C36,10.9,34.9,7.8,32.7,5.9z M14.9,9.6h-0.8 c-0.4,0-0.8,0.4-0.8,0.8c0,3.1-2.5,5.6-5.5,5.6H3.9c-0.6,0-1.4,0.2-2,0.5c0-0.3-0.1-0.6-0.1-0.9C2.4,15.9,3.2,16,3.9,16 c2.2,0,3.9-1,3.9-2.4s-1.7-2.4-3.9-2.4c-0.7,0-1.4,0.1-2,0.3c-0.1-0.5-0.3-1-0.3-1.2c0-0.5,0.2-1,0.6-1.4c0.7-0.7,1.9-1,3.3-0.9 c0.3,0,0.7,0,1.2,0c0.4,0.5,1.1,0.8,2,0.8c0.9,0,1.6-0.3,2-0.7c2.5,0,5.1,0,6.5,0C16.8,8.9,15.9,9.6,14.9,9.6z M16.2,6.4 c-1.6,0-3.9,0-6.1,0C9.8,6.4,9.5,6.6,9.4,7C9.4,7,9.1,7.2,8.6,7.2C8.2,7.2,7.9,7.1,7.8,7C7.7,6.7,7.4,6.4,7.1,6.4 c-0.1,0-0.2,0-0.4,0c0.7-1,1.8-1.5,3.5-1.6c0.2,0,0.4-0.1,0.5-0.2C12.2,3,19-0.8,27.3,3.9C23.1,3.6,18.5,5.4,16.2,6.4z"/>
</symbol><symbol id="symbol-horoscope-zodiac-poisson" viewBox="0 0 32 32">
    <path d="M23.2,21.6c-0.3-0.2-0.7-0.1-0.9,0.2c-1.6,2.6-3.9,4.4-6.2,4.8c-0.4,0.1-0.6,0.4-0.6,0.8c0.1,0.3,0.3,0.6,0.7,0.6 c0,0,0.1,0,0.1,0c2.7-0.4,5.3-2.5,7.1-5.4C23.6,22.2,23.5,21.8,23.2,21.6z M8.8,10.4c0.1,0.1,0.2,0.1,0.3,0.1c0.2,0,0.5-0.1,0.6-0.3 c1.6-2.6,3.9-4.4,6.2-4.8c0.4-0.1,0.6-0.4,0.6-0.8C16.4,4.2,16,4,15.7,4.1C13,4.5,10.3,6.5,8.6,9.5C8.4,9.8,8.5,10.2,8.8,10.4z M31.6,8C31.4,7.9,31,8,30.9,8.2c-1,1-1.7,1.8-2.3,2.4c-0.5,0.6-1,1.1-1.2,1.3c-0.4-0.2-1.6-1-2.3-1.5c-0.5-0.4-1-0.7-1.4-1 c-0.1,0-0.2,0-0.2-0.1c1.3-0.6,2.4-1.6,3.1-3.1c0.1-0.1,0.1-0.3,0.1-0.4C26.2,3.5,21,0.6,15.4,1.4l-0.1-0.1 c-0.6-1.2-2.2-1.4-3.5-1.2c-1.3,0.3-2.3,1.4-2.3,2.9l0.2,1C6.5,6.7,4.3,11,4,15.3c0,0.2-0.4,0.6-0.7,1c-1.1,1.4-3,3.6-3.3,7 c0,0.3,0.1,0.5,0.4,0.7C0.5,24,0.6,24,0.7,24C0.8,24,1,24,1.1,23.8c1-1,1.7-1.8,2.3-2.4c0.5-0.6,1-1.1,1.2-1.3 c0.4,0.2,1.6,1,2.3,1.5c0.5,0.4,1,0.7,1.4,1c0.1,0,0.2,0,0.2,0.1c-1.3,0.6-2.4,1.6-3.1,3.1c-0.1,0.1-0.1,0.3-0.1,0.4 c0.4,2.4,5.6,5.3,11.2,4.4l0.1,0.1c0.4,0.9,1.5,1.2,2.5,1.2c0.3,0,0.6,0,0.9-0.1c1.3-0.3,2.3-1.4,2.3-2.9l-0.2-1 c3.3-2.7,5.5-7,5.8-11.3c0-0.2,0.4-0.6,0.7-1c1.1-1.4,3-3.6,3.3-7C32,8.4,31.9,8.1,31.6,8z M4.7,18.7c-0.7-0.1-1.1,0.4-2.3,1.8 c-0.2,0.2-0.4,0.4-0.6,0.6c0.6-1.7,1.7-3,2.5-4c0.6-0.8,1-1.2,1-1.7c0.3-4.1,2.4-8.2,5.6-10.6c0.2-0.1,0.3-0.4,0.2-0.6L11,2.8 c0-0.7,0.5-1.3,1.2-1.4c0.2,0,0.4-0.1,0.7-0.1c0.6,0,1.2,0.2,1.4,0.5l0.3,0.6c0.1,0.3,0.4,0.4,0.7,0.4l0.3-0.1 c5-0.8,9.2,1.7,9.8,3.2c-1.3,2.5-4.1,3.1-7.3,3.5c-0.2,0-0.4,0.1-0.6,0.1l-0.3,0c-0.3,0-0.5,0.3-0.5,0.5l-0.3,1.4 c-0.1,0.3-0.3,0.5-0.7,0.5h-0.8c-0.3,0-0.5-0.2-0.5-0.3c-0.1-0.2-0.2-0.4-0.1-0.6c0.1-0.2,0-0.5-0.2-0.7c-0.2-0.2-0.4-0.2-0.7-0.2 c-5.7,1.6-7.9,4-8,5.6c-0.1,1.1,0.5,2.5,1.2,3.8C5.6,19,5.1,18.8,4.7,18.7z M8.5,20.4c-0.7-1.2-2-3.3-1.9-4.3 c0.1-0.9,1.8-2.8,6.3-4.2c0.1,0.2,0.2,0.5,0.3,0.7c0.4,0.5,1,0.8,1.6,0.8h0.8c1,0,1.8-0.7,2-1.6l0.2-1c0.1,0,0.2,0,0.4-0.1 c1.4-0.2,3.1-0.4,4.6-1.1c-0.1,0.2-0.1,0.4,0,0.6c0.2,0.3,0.4,0.8,0.8,1.3c0.7,1.2,2,3.3,1.9,4.3c-0.1,0.9-1.8,2.8-6.3,4.2 c-0.1-0.2-0.2-0.5-0.3-0.7c-0.4-0.5-1-0.8-1.6-0.8h-0.8c-1,0-1.8,0.7-2,1.6l-0.2,1l-0.4,0.1c-1.4,0.2-3.1,0.4-4.6,1.1 c0.1-0.2,0.1-0.4,0-0.6C9.1,21.4,8.9,21,8.5,20.4z M27.7,14.9c-0.6,0.8-1,1.2-1,1.7c-0.3,4.1-2.4,8.2-5.6,10.6 c-0.2,0.1-0.3,0.4-0.2,0.6l0.2,1.3c0,0.7-0.5,1.3-1.2,1.4c-0.8,0.2-1.8,0-2-0.4l-0.3-0.6c-0.1-0.2-0.3-0.4-0.6-0.4c0,0-0.1,0-0.1,0 c0,0-0.3,0.1-0.3,0.1c-5,0.8-9.2-1.7-9.8-3.2c1.3-2.5,4.1-3.1,7.4-3.5c0.2,0,0.4-0.1,0.6-0.1l0.2,0c0.3,0,0.5-0.3,0.5-0.5l0.3-1.4 c0.1-0.3,0.3-0.5,0.7-0.5h0.8c0.3,0,0.5,0.2,0.5,0.3c0.1,0.2,0.2,0.4,0.1,0.6c-0.1,0.2,0,0.5,0.2,0.7c0.2,0.2,0.4,0.2,0.7,0.2 c5.7-1.6,7.9-4,8-5.6c0.1-1.1-0.5-2.5-1.2-3.8c1,0.7,1.5,1,1.8,1c0.7,0.1,1.1-0.4,2.3-1.8c0.2-0.2,0.4-0.4,0.6-0.6 C29.5,12.6,28.4,13.9,27.7,14.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-sagittaire" viewBox="0 0 33 32">
    <path d="M8.7,11.4c0.2,0,0.4-0.1,0.5-0.2l7.2-7.3c0.6,0.7,1.3,1.4,2,2.1c1.7,1.7,3.6,3.5,3.6,5.1c0,0.8-0.1,1.4-0.2,1.9 c-0.1,0.4,0.1,0.8,0.4,0.9c0.1,0,0.1,0,0.2,0c0.3,0,0.6-0.2,0.7-0.5c0.2-0.6,0.3-1.4,0.3-2.3c0-2.2-2.1-4.2-4.1-6.1 c-0.7-0.7-1.5-1.4-2-2.1L18.2,2c0.5,1,1.7,2.1,2.9,3.3c1.7,1.7,3.6,3.5,3.6,5.1c0,1.4-0.2,2.1-0.4,2.5c-0.1,0.4,0,0.8,0.4,0.9 c0.4,0.1,0.8,0,0.9-0.4c0.3-0.9,0.5-1.8,0.5-3c0-2.2-2.1-4.2-4.1-6.1c-1.3-1.3-2.8-2.7-2.8-3.6c0-0.3-0.2-0.5-0.4-0.6 c-0.3-0.1-0.6,0-0.7,0.2l-2.2,2.2l-7.7,7.8c-0.3,0.3-0.3,0.7,0,1C8.3,11.3,8.5,11.4,8.7,11.4z M32.8,15.5L30,12.7 c-0.3-0.3-0.7-0.3-1,0c-0.3,0.3-0.3,0.7,0,1l1.6,1.6H9.4l-1.2-2.4c-0.1-0.2-0.4-0.4-0.6-0.4H0.7c-0.3,0-0.5,0.2-0.6,0.4 c-0.1,0.3,0,0.6,0.1,0.8L2.5,16l-2.3,2.3C0,18.5-0.1,18.8,0.1,19c0.1,0.3,0.4,0.4,0.6,0.4h6.9c0.3,0,0.5-0.1,0.6-0.4l1.2-2.4h21.3 l-1.6,1.6c-0.3,0.3-0.3,0.7,0,1c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2l2.8-2.8C33.1,16.2,33.1,15.8,32.8,15.5z M7.1,18.1 H2.3l1.6-1.6c0.3-0.3,0.3-0.7,0-1l-1.6-1.6h4.8l1,2.1L7.1,18.1z M24.7,18.1c-0.4,0.1-0.5,0.5-0.4,0.9c0.2,0.4,0.4,1.2,0.4,2.5 c0,1.6-1.9,3.5-3.6,5.1c-1.2,1.2-2.3,2.3-2.9,3.3l-0.9-0.9c0.5-0.6,1.2-1.3,2-2.1c2-1.9,4.1-4,4.1-6.1c0-0.9-0.1-1.7-0.3-2.3 c-0.1-0.4-0.5-0.6-0.9-0.4c-0.4,0.1-0.6,0.5-0.4,0.9c0.2,0.5,0.2,1.1,0.2,1.9c0,1.6-1.9,3.5-3.6,5.1c-0.7,0.7-1.4,1.4-2,2.1 l-7.2-7.3c-0.3-0.3-0.7-0.3-1,0c-0.3,0.3-0.3,0.7,0,1l7.7,7.8l2.2,2.2c0.1,0.1,0.3,0.2,0.5,0.2c0.1,0,0.2,0,0.3-0.1 c0.3-0.1,0.4-0.4,0.4-0.6c0-0.9,1.5-2.3,2.8-3.6c2-1.9,4.1-4,4.1-6.1c0-1.2-0.2-2.2-0.5-3C25.5,18.2,25.1,18,24.7,18.1z"/>
</symbol><symbol id="symbol-horoscope-zodiac-scorpion" viewBox="0 0 22 32">
    <path d="M15.5,0c-0.3,0-0.5,0.2-0.6,0.4c-0.1,0.2,0,0.5,0.1,0.7c1.1,1.1,1.8,2,2.1,2.4c-0.4,0-1,0-1.4-0.1c-0.3-0.1-0.3-0.2-0.3-0.3 c-0.1-0.3-0.5-0.5-0.8-0.4c-0.3,0.1-0.5,0.4-0.5,0.8c0.6,3,2.7,4.5,6.4,4.5c-0.4,3.2-3.3,5-5.2,5.3c-0.2-1.9-0.8-3.3-1.7-4.2 c0.3-0.5,0.5-1.1,0.5-1.7c0-1-0.4-1.9-1.1-2.5c-0.2-0.2-0.6-0.2-0.9,0C12,5.1,11.6,5.3,11,5.3c-0.6,0-1-0.3-1.3-0.5 c-0.2-0.2-0.6-0.2-0.9,0C8.2,5.5,7.8,6.4,7.8,7.3c0,0.6,0.2,1.2,0.5,1.7c-0.9,0.9-1.4,2.3-1.7,4.2C4.6,13,1.7,11.2,1.3,8 c3.7,0,5.8-1.5,6.4-4.5c0.1-0.3-0.1-0.7-0.5-0.8C7,2.6,6.6,2.8,6.5,3.1c0,0.1-0.1,0.2-0.3,0.3c-0.4,0.2-1,0.2-1.4,0.1 c0.4-0.5,1-1.3,2.1-2.4c0.2-0.2,0.2-0.5,0.1-0.7C7,0.2,6.7,0,6.5,0C1.1,0,0,2.8,0,7.3v0c0,4.2,3.6,6.9,6.5,7.3c0,0.2,0,0.5,0,0.7 c0,0.2,0,0.5,0,0.7c-1.4,0.1-3.3,0.6-3.8,1.7c-0.2,0.3,0,0.7,0.3,0.9c0.1,0,0.2,0.1,0.3,0.1c0.2,0,0.5-0.1,0.6-0.4 C4,18,5.1,17.5,6.6,17.4c0,0.5,0.1,0.9,0.2,1.3c-1.7,0.1-3,0.7-3.5,1.7c-0.2,0.3,0,0.7,0.3,0.9c0.1,0,0.2,0.1,0.3,0.1 c0.2,0,0.5-0.1,0.6-0.4c0.2-0.5,1.1-0.9,2.6-1c0.1,0.5,0.3,1,0.5,1.4C6.2,21.5,4.5,22,3.9,23c-0.2,0.3,0,0.7,0.3,0.9 C4.3,24,4.4,24,4.5,24c0.2,0,0.5-0.1,0.6-0.4c0.2-0.4,1.6-1,3.3-1c0.6,0.8,1.4,1.2,2.3,1.3c1.1,1.3,1.4,2.7,1,4.5 c-0.5,1.7-0.9,2.3-1.9,2.2c-0.9-0.1-1.4-0.4-1.8-0.7c0.3-0.3,0.5-0.8,0.5-1.3c0-0.6-0.5-1-1.1-1.4c-0.5-0.4-0.8-0.6-0.9-0.8 c0.2-0.5,0.2-0.9-0.3-1.1c-0.3-0.1-0.7,0.1-0.9,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c-0.3,1-0.6,1.8-0.6,2.3c0,1.1,0.9,2,1.9,2 c0.1,0,0.2,0,0.3,0C7.2,31.1,8,31.9,9.7,32c0.1,0,0.2,0,0.3,0c2.2,0,2.7-2,3-3.2c0.5-1.9,0.2-3.6-0.7-5.1c0.5-0.2,1-0.6,1.4-1.1 c1.7,0,3.1,0.6,3.3,1c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1c0.3-0.2,0.5-0.6,0.3-0.9c-0.5-1-2.2-1.5-3.6-1.7 c0.2-0.4,0.4-0.9,0.5-1.4c1.5,0,2.4,0.5,2.6,1c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1c0.3-0.2,0.5-0.6,0.3-0.9 c-0.5-1-1.8-1.6-3.4-1.7c0.1-0.4,0.1-0.9,0.2-1.3c1.5,0.1,2.6,0.6,2.8,0.9c0.1,0.2,0.3,0.4,0.6,0.4c0.1,0,0.2,0,0.3-0.1 c0.3-0.2,0.5-0.6,0.3-0.9c-0.5-1.1-2.4-1.6-3.8-1.7c0-0.2,0-0.5,0-0.7c0-0.2,0-0.5,0-0.7c2.9-0.4,6.5-3.1,6.5-7.3v0 C22,2.8,20.9,0,15.5,0z M4.8,1.4c-2,2.3-1.8,2.6-1.5,3C3.8,4.9,5,5,5.8,4.9C5,6.1,3.5,6.7,1.3,6.7C1.4,3.5,2,1.9,4.8,1.4z M6.5,29.3 c-0.4,0-0.6-0.3-0.6-0.7c0-0.1,0.1-0.4,0.2-0.8c0.2,0.2,0.4,0.3,0.6,0.4c0.2,0.1,0.5,0.3,0.6,0.4C7.1,29.1,6.8,29.3,6.5,29.3z M11,22.7C11,22.7,11,22.7,11,22.7c-1.9,0-3.2-3-3.2-7.3c0-3,0.6-4.8,1.7-5.6c0.2-0.1,0.3-0.3,0.3-0.5s0-0.4-0.2-0.5 C9.3,8.3,9.1,7.8,9.1,7.3c0-0.4,0.1-0.8,0.3-1.1c1,0.6,2.2,0.6,3.2,0c0.2,0.3,0.3,0.7,0.3,1.1c0,0.5-0.2,1-0.5,1.4 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.3,0.5c1.1,0.8,1.7,2.6,1.7,5.6C14.2,19.6,12.9,22.7,11,22.7z M16.2,4.9 c0.8,0.1,2.1,0,2.4-0.5c0.3-0.4,0.6-0.7-1.5-3c2.8,0.4,3.5,2.1,3.5,5.2C18.5,6.7,17,6.1,16.2,4.9z"/>
</symbol><symbol id="symbol-horoscope-zodiac-taureau" viewBox="0 0 34 32">
    <path d="M18.4,27.7c-0.4,0-0.7,0.3-0.7,0.7c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C19.1,28.1,18.8,27.7,18.4,27.7z M15.6,27.7 c-0.4,0-0.7,0.3-0.7,0.7c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7C16.3,28.1,16,27.7,15.6,27.7z M31.9,1.7 c-0.3-0.4-0.7-0.8-0.8-1.3C31,0.1,30.6-0.1,30.2,0c-0.4,0.1-0.5,0.5-0.4,0.9c1.6,4.5,0,6.7-0.4,7c-0.8,0.5-3.5,0.8-5.3,1 c-0.8,0.1-1.4,0.2-2,0.3c-1.2-0.7-3.3-0.9-5.1,0c-1.8-0.9-4-0.7-5.1,0c-0.5-0.1-1.2-0.2-2-0.3c-1.8-0.2-4.5-0.5-5.3-1 c-0.4-0.2-2-2.5-0.4-7C4.3,0.6,4.2,0.2,3.8,0C3.4-0.1,3,0.1,2.9,0.5C2.7,0.9,2.4,1.3,2.1,1.7C1.1,2.9,0,4.3,0,7.8 c0,4.8,3,7.6,8.5,7.8c0.1,2,0.8,4.2,1.6,6.3c0.6,1.6,1.1,3.2,1.3,4.5c0.1,0.7,0.4,1.2,0.7,1.7c0,0.1,0,0.3,0,0.4c0,2,2.2,3.6,5,3.6 s5-1.6,5-3.6c0-0.1,0-0.3,0-0.4c0.4-0.5,0.6-1,0.7-1.7c0.2-1.3,0.7-2.9,1.3-4.5c0.7-2.1,1.5-4.3,1.6-6.3C31,15.4,34,12.7,34,7.8 C34,4.3,32.9,2.9,31.9,1.7z M9,14.2c-3.5,0-7.6-1.2-7.6-6.4c0-1.7,0.3-2.8,0.7-3.7C2,7,3.1,8.7,3.9,9.2c1,0.6,3.2,0.9,5.9,1.2 c0.6,0.1,1.1,0.1,1.6,0.2c-0.1,0.3-0.3,0.7-0.4,1C10.3,13,10.1,13.6,9,14.2z M17,30.6c-1.9,0-3.5-1-3.5-2.1c0-0.1,0-0.3,0-0.5 c0,0,0,0,0,0c0.1-0.4,0.2-0.7,0.3-1.1c0,0,0-0.1,0.1-0.1c0-0.1,0.1-0.2,0.1-0.2c0-0.1,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.1,0.2-0.2 c0,0,0.1-0.1,0.2-0.1c0.1-0.1,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0.1,0,0.3-0.1,0.4-0.1c0,0,0.1,0,0.1,0 c0.1,0,0.4,0.1,0.6,0.1c0.8,0.2,0.8,0.2,1.6,0c0.2-0.1,0.5-0.1,0.5-0.1c0,0,0,0,0.1,0c0.2,0,0.3,0.1,0.5,0.1c0.1,0,0.1,0,0.2,0.1 c0.1,0,0.2,0.1,0.3,0.2c0,0,0.1,0.1,0.1,0.1c0.1,0.1,0.2,0.1,0.2,0.2c0,0,0.1,0.1,0.1,0.1c0.1,0.1,0.2,0.2,0.2,0.3 c0,0,0,0.1,0.1,0.1c0.1,0.1,0.1,0.3,0.2,0.4c0,0,0,0,0,0c0.2,0.4,0.3,0.9,0.3,1.3C20.5,29.6,18.9,30.6,17,30.6z M22.6,21.5 c-0.6,1.6-1.1,3.1-1.3,4.6c0,0,0-0.1-0.1-0.1c-0.1-0.2-0.2-0.3-0.3-0.5c-0.1-0.1-0.1-0.1-0.2-0.2c-0.1-0.1-0.2-0.2-0.4-0.3 c-0.1-0.1-0.2-0.1-0.2-0.2c-0.2-0.1-0.3-0.2-0.5-0.3c-0.1,0-0.2-0.1-0.2-0.1c-0.3-0.1-0.6-0.2-0.9-0.2c-0.2,0-0.5,0-1,0.2 c-0.2,0-0.4,0.1-0.5,0.1c-0.1,0-0.3-0.1-0.5-0.1c-0.5-0.1-0.8-0.2-1-0.2c-0.3,0-0.6,0.1-0.9,0.2c-0.1,0-0.2,0.1-0.2,0.1 c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0.1-0.3,0.2-0.4,0.4c-0.1,0.1-0.1,0.1-0.2,0.2c-0.1,0.2-0.3,0.3-0.4,0.5 c0,0,0,0,0,0.1c-0.2-1.4-0.8-2.9-1.3-4.6c-0.7-2.1-1.5-4.3-1.5-6.1c1.3-0.8,1.7-1.8,2.3-3.3c0.1-0.3,0.3-0.7,0.5-1.1 c0.1-0.2,0.1-0.4,0-0.6c0.8-0.5,2.5-0.6,4,0.2c0,0,0,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0.1,0,0.1,0,0.2,0 c0,0,0,0,0.1,0c1.4-0.8,3.2-0.7,4-0.2c-0.1,0.2-0.1,0.4,0,0.6c0.2,0.4,0.3,0.8,0.5,1.1c0.6,1.5,1,2.5,2.3,3.3 C24.1,17.2,23.4,19.3,22.6,21.5z M25,14.2c-1-0.6-1.3-1.2-1.9-2.7c-0.1-0.3-0.3-0.6-0.4-1c0.4-0.1,1-0.1,1.6-0.2 c2.7-0.3,4.8-0.6,5.9-1.2c0.8-0.4,1.9-2.2,1.8-5c0.4,0.8,0.7,2,0.7,3.7C32.6,13,28.5,14.2,25,14.2z M11.9,15.7 c-0.2,0.1-0.4,0.2-0.4,0.4c-0.2,0.7,0,1.6,0.6,2.2c0.5,0.5,1.1,0.7,1.6,0.7c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.4-0.2,0.4-0.4 c0.2-0.7,0-1.6-0.6-2.2C13.4,15.7,12.6,15.5,11.9,15.7z M22.1,15.7c-0.7-0.2-1.6,0-2.2,0.6c-0.6,0.6-0.9,1.5-0.6,2.2 c0.1,0.2,0.2,0.4,0.4,0.4c0.2,0.1,0.4,0.1,0.6,0.1c0.6,0,1.2-0.3,1.6-0.7c0.6-0.6,0.9-1.5,0.6-2.2C22.5,16,22.3,15.8,22.1,15.7z"/>
</symbol><symbol id="symbol-horoscope-zodiac-verseau" viewBox="0 0 30 32">
    <path d="M9.5,4.2c-0.4,0-0.7,0.3-0.7,0.7s0.3,0.7,0.7,0.7c1.1,0,2.1,0.4,2.9,1.2C12.6,6.9,12.7,7,12.9,7s0.3-0.1,0.5-0.2 c0.3-0.3,0.3-0.7,0-1C12.4,4.7,11,4.2,9.5,4.2z M23,12.7l-0.2-0.2c-0.9-0.9-2.1-1.4-3.4-1.4h-1.2c0.1-0.5,0.1-0.9,0.1-1.4 c0-5-4-9-8.9-9C8.8,0.7,8.1,0.8,7.4,1L6.6,0.2c-0.3-0.3-0.7-0.3-1,0L0.2,5.8c-0.3,0.3-0.3,0.7,0,1L1,7.5C0.8,8.2,0.7,9,0.7,9.7 c0,5.4,4.8,9.8,10.3,8.9l0,1.4c0,1.3,0.6,2.6,1.5,3.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2l9.5-9.7 C23.2,13.4,23.2,13,23,12.7z M13,21.9c-0.4-0.6-0.6-1.2-0.7-2l0-2.2c0-0.2-0.1-0.4-0.3-0.5c-0.1-0.1-0.3-0.1-0.4-0.1 c-0.1,0-0.1,0-0.2,0C6.5,18.4,2,14.6,2,9.7C2,9,2.2,8.2,2.4,7.5c0.1-0.2,0-0.5-0.2-0.7L1.6,6.2l4.5-4.6l0.6,0.6 c0.2,0.2,0.4,0.2,0.7,0.2c0.7-0.2,1.4-0.3,2.2-0.3c4.1,0,7.5,3.4,7.5,7.6c0,0.6-0.1,1.3-0.2,1.9c-0.1,0.2,0,0.4,0.1,0.6 c0.1,0.2,0.3,0.3,0.5,0.3h2c0.8,0,1.5,0.3,2.1,0.7L13,21.9z M22.8,17.6c-0.3-0.2-0.7-0.1-0.9,0.3c-0.2,0.3-0.1,0.8,0.2,0.9 c4,2.4,6.5,7.1,6.5,12.5c0,0.4,0.3,0.7,0.7,0.7s0.7-0.3,0.7-0.7C30,25.4,27.3,20.2,22.8,17.6z M18.1,22.4c-0.3-0.2-0.7-0.1-0.9,0.3 c-0.2,0.3-0.1,0.8,0.2,0.9c2.7,1.6,4.8,4.5,5.8,7.9c0.1,0.3,0.4,0.5,0.7,0.5c0.1,0,0.1,0,0.2,0c0.4-0.1,0.6-0.5,0.5-0.9 C23.4,27.4,21.1,24.2,18.1,22.4z M20.5,20c-0.3-0.2-0.7-0.1-0.9,0.3c-0.2,0.3-0.1,0.8,0.2,0.9c3.3,2,5.7,5.8,6.3,10.1 c0.1,0.3,0.3,0.6,0.7,0.6c0,0,0.1,0,0.1,0c0.4-0.1,0.6-0.4,0.6-0.8C26.8,26.4,24.2,22.2,20.5,20z"/>
</symbol><symbol id="symbol-horoscope-zodiac-vierge" viewBox="0 0 46 32">
    <path d="M42.8,2.4c-2-2.4-7-3.8-14.8-0.3c-5.4,2.4-10,9.4-13.4,14.5c-1.4,2.1-2.7,4-3.4,4.5c-1.4,1-3.2,1.5-4.3,1 c-0.6-0.2-0.9-0.7-1-1.4c-0.1-0.5-0.5-0.8-1-0.8c-0.5,0-0.9,0.4-1,0.8c-0.2,1.3,0,2.7,0.7,3.9c-0.9-0.5-1.8-1.3-2.9-2.4 c-0.3-0.4-0.8-0.4-1.2-0.2c-0.4,0.3-0.6,0.8-0.4,1.2C2.3,29,8.2,32,16.1,32c5.4,0,11.7-1.4,18.5-4.1c0.3-0.1,0.5-0.2,0.8-0.4 l0.4-0.2c0.5-0.2,0.7-0.9,0.4-1.4c0-0.1-0.1-0.1-0.1-0.2c-1.3-4.6-5.5-4-7-3.8c-0.1,0-0.2,0-0.3,0c-0.2-0.7-0.4-2.5-0.4-3.4 l-0.1-0.7c-0.1-1.2-0.5-1.8-0.8-2.2c-0.2-0.3-0.2-0.4-0.2-0.5c0-0.3,0.5-0.9,0.8-1.5c0.6-0.9,1.2-1.8,1.2-2.7 c-0.1-1.5,0.1-2.8,0.5-3.7c1.5,0.7,3.1,3.2,3.4,5l0.1,0.3c0.1,0.5,0.4,0.7,1,0.8c0.4,0,0.7-0.2,0.9-0.6c0,0.1,0,0.2,0,0.3 c0,0.2,0,0.4,0,0.7c0,0.8-0.1,1.2,0,1.6c0.5,3.6,4.4,6,6.4,6.6c0,0,0.1,0.1,0.2,0.1c0.4,0.2,1,0.1,1.3-0.3 C48.3,14.6,45.5,5.6,42.8,2.4z M41.9,19.9c-1.5-0.6-4.5-2.4-4.8-5c0-0.1,0-0.2,0-0.2c0-0.2,0-0.6,0-0.9c0-0.3,0-0.6,0-0.8 c0-1.7-0.8-3-2-3c-0.2,0-0.4,0-0.6,0.1c-1-2.3-3-4.8-5.2-5.1c-0.4-0.1-0.8,0.1-1,0.4c-1,1.6-1.2,3.9-1.1,5.6c0,0.3-0.5,1.1-0.8,1.5 c-0.5,0.7-1,1.5-1.1,2.3c-0.1,0.9,0.2,1.5,0.5,1.9c0.2,0.3,0.4,0.6,0.5,1.3l0.1,0.7c0.3,3.3,0.5,4.7,1.5,5.1c0.4,0.1,0.8,0.1,1.4,0 c2.1-0.3,4-0.4,4.8,2c-0.1,0-0.2,0.1-0.3,0.1c-10.4,4.2-21.9,5.8-28.2,1.3c1.1,0.3,2.1,0.5,3,0.6c0,0,0,0,0.1,0c0,0,0,0,0,0 c6.2,0,10.4-1.5,12.5-4.4c0.3-0.4,0.2-1.1-0.2-1.4c-0.4-0.3-1-0.2-1.4,0.2c-1.7,2.3-5.5,3.6-10.9,3.6c-0.8-0.1-1.6-0.7-2.2-1.5 c-0.1-0.1-0.1-0.2-0.2-0.3c1.9,0.6,4.3-0.3,5.8-1.4c0.9-0.7,2.1-2.5,3.8-5C19.2,13.1,23.9,6.1,28.7,4c7.3-3.3,11.3-1.7,12.5-0.3 C43.5,6.3,45.9,13.8,41.9,19.9z"/>
</symbol></svg></div>
        
        
            <!-- navigation bar -->
    
<div class="header">
    <div class="header-layout wrap">
                <a href="https://www.20minutes.fr/" class="logo">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a><div class="header-before ajax" data-delayed-md="ajaxLoad" data-ajax-url="https://www.20minutes.fr/v-ajax/header-banner"></div>
        <div class="header-body">
            <ul class="header-icons d-flex jc-fEnd ai-fEnd">
                                                <li id="mbrs-games" class="mbrs"></li>
                <li id="mbrs-horoscope-sign" class="mbrs"></li>
                <li id="mbrs-darkmode-switch" class="mbrs"></li>
                <li id="mbrs-newsletters" class="mbrs"></li>
                                <li id="mbrs-connectButtonIcon" class="mbrs"></li>
            </ul>
            <form id="search-form" class="formSingleInput header-search" action="https://www.20minutes.fr/search" method="GET">
    <label for="search-form-search" class="mask">Recherche</label>
    <input id="search-form-search" type="text" class="formSingleInput-input" placeholder="Recherche" name="q"/>
    <button class="formSingleInput-btn btnSkin-transparent" type="submit">
        <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-magnifier"></use></svg>
        <span class="mask">Ok</span>
    </button>
</form>

        </div>
    </div>

        <nav class="header-nav wrap">
    <ul class="header-nav-list">
                    <li data-tag-id="30829" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/actu-generale/"  >Actualité</a>
                            </li>
                    <li data-tag-id="55929" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/locales/"  >Locales</a>
                            </li>
                    <li data-tag-id="1303" data-thematic="sport" class="color-sport">
                                    <a href="https://www.20minutes.fr/sport/"  >Sport</a>
                            </li>
                    <li data-tag-id="19709509" data-thematic="entertainment" class="color-entertainment">
                                    <a href="https://www.20minutes.fr/arts-stars/"  >Entertainment</a>
                            </li>
                    <li data-tag-id="2377" data-thematic="economy" class="color-economy">
                                    <a href="https://www.20minutes.fr/economie/"  >Economie</a>
                            </li>
                    <li data-tag-id="2475" data-thematic="planet" class="color-planet">
                                    <a href="https://www.20minutes.fr/planete/"  >Planète</a>
                            </li>
                    <li data-tag-id="17345729" data-thematic="weird" class="color-weird">
                                    <a href="https://www.20minutes.fr/insolite/"  >T&#039;as vu ?</a>
                            </li>
                    <li data-tag-id="38000456" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/societe/desintox/"  >Fake Off</a>
                            </li>
                    <li data-tag-id="38000224" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/high-tech/by-the-web/"  >By the Web</a>
                            </li>
                    <li data-tag-id="16337" data-thematic="hightech" class="color-hightech">
                                    <a href="https://www.20minutes.fr/high-tech/"  >High-Tech</a>
                            </li>
                    <li data-tag-id="38003972" data-thematic="media" class="color-media">
                                    <a href="https://www.20minutes.fr/videos/"  >Vidéos</a>
                            </li>
                    <li data-tag-id="" data-thematic="default" class="color-default">
                                    <a href="https://podcasts.20minutes.fr/" target="_blank" >Podcasts</a>
                            </li>
                    <li data-tag-id="" data-thematic="media" class="color-media">
                                    <a href="https://www.20minutes.fr/diaporama" target="_blank" >En Images</a>
                            </li>
                    <li data-tag-id="5661" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/voyage/"  >Voyage</a>
                            </li>
                    <li data-tag-id="38001336" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/guide-achat/"  >Guide d&#039;achat</a>
                            </li>
                    <li data-tag-id="" data-thematic="entertainment" class="color-entertainment">
                                    <a href="https://www.20minutes.fr/actus" target="_blank" >Le direct</a>
                            </li>
                    <li data-tag-id="" data-thematic="partner" class="color-partner">
                                    <a href="https://www.20minutes.fr/services/jeux" target="_blank" >Jeux</a>
                            </li>
                    <li data-tag-id="" data-thematic="partner" class="color-partner">
                                    <a href="https://www.20minutes.fr/services" target="_blank" >Services</a>
                            </li>
                    <li data-tag-id="" data-thematic="default" class="color-default">
                                    <a href="https://www.20minutes.fr/pdf/" target="_blank" >Journal numérique</a>
                            </li>
                    <li data-tag-id="" data-thematic="partner" class="color-partner">
                                    <a href="https://maison.20minutes.fr/" target="_blank" >Minutes Maison</a>
                            </li>
            </ul>
    <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
        <span class="menubtn-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
        <span class="mask">Menu complet</span>
    </a>
</nav>


    <div class="headermini">
        <div class="headermini-layout wrap">
            <a href="https://www.20minutes.fr/" class="logo">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a>
                                        <p class="teaser teaser-content"><span class="teaser-headline color-default">Élections</span>                            <span class="teaser-title regular">En Ile-de-France, une alliance des gauches est-elle possible ?</span></p><ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>        <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>    <li data-social="whatsapp">
            <a class="btnIcon btnSkin-whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-whatsapp"></use></svg>
                <span class="mask">Partager sur Whats'App</span>
            </a>
        </li>            </ul>

            
            <div id="mbrs-headermini-notificationBell" class="headermini-bell"></div>
            <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
                <span class="menubtn-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
                <span class="mask">Menu complet</span>
            </a>
        </div>
        <nav role="navigation" class="drawer wrap" id="nav-drawer" aria-hidden="true" aria-live="polite" data-ajax-url="https://www.20minutes.fr/v-ajax/menu-panel">
            <button type="button" class="drawer-close">
                <span class="drawer-close-disc"><svg aria-hidden="true"  height="8" width="8"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg></span>
                <span class="drawer-close-label">Fermer</span>
            </button>
        </nav>
    </div>
</div>

    <div class="subheader subheader-default">
        <nav role="navigation" class="subheader-wrap wrap">
            <div class="subheader-viewport">
                <div class="subheader-body">
                                                                <ul class="subheader-list"><li class="subheader-list-item"><a href="https://www.20minutes.fr/societe/">Société</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/faits_divers/">Faits divers</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/politique/">Politique</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/monde/">Monde</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/justice/">Justice</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/sante/">Santé</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/dossier/regionales">Régionales 2021</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/france/departementales/">Départementales 2021</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/elections/presidentielle/">Présidentielle 2022</a></li><li class="subheader-list-item"><a href="https://www.20minutes.fr/elections/resultats/">Résultats régionales et départementales</a></li></ul>
                                    </div>
                <button type="button" class="subheader-btn subheader-btn-prev" disabled="disabled">
                    <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-left"></use></svg>
                    <span class="mask">Voir les sous-sections précedentes</span>
                </button>
                <button type="button" class="subheader-btn subheader-btn-next" disabled="disabled">
                    <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-right"></use></svg>
                    <span class="mask">Voir les sous-sections suivantes</span>
                </button>
            </div>
        </nav>
    </div>

    <!-- / navigation bar -->

                    <div class="highlights ">
        <div class="highlights-wrap wrap">
            <div class="highlights-viewport">
                <div class="highlights-body"><a id="highlights-label" href="https://www.20minutes.fr/actualites-a-la-une" class="highlights-label ">Dans l’actu</a><ul class="highlights-list" role="group" aria-labelledby="highlights-label"><li  data-tag-id="38003880" data-thematic="default"><a class="tagBtn" href="https://www.20minutes.fr/societe/confinement/">Confinement</a></li><li  data-tag-id="7985" data-thematic="default"><a class="tagBtn" href="https://www.20minutes.fr/dossier/suez">Canal de Suez</a></li><li  data-tag-id="10083433" data-thematic="default"><a class="tagBtn" href="https://www.20minutes.fr/dossier/coronavirus">Coronavirus</a></li><li  data-tag-id="16475" data-thematic="default"><a class="tagBtn" href="https://www.20minutes.fr/france/vaccination/">Vaccination</a></li></ul>
                </div>
            </div>
            <button type="button" class="highlights-btn highlights-btn-prev" disabled="disabled">
                <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-left"></use></svg>
                <span class="mask">Voir les tags précedents</span>
            </button>
            <button type="button" class="highlights-btn highlights-btn-next" disabled="disabled">
                <svg aria-hidden="true"  height="36" width="36"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-right"></use></svg>
                <span class="mask">Voir les tags suivants</span>
            </button>
        </div>
    </div>


        <!-- site wrapper -->
        <div id="page-wrap">    

<div id="dfp_ban_atf" data-dfp-id="dfp_ban_atf"  class="ad-toppage ad-placeholder ad ad-dfp"></div>


<div id="crt-455706" class="criteo criteo-ban mt2" data-criteo-id="455706"  ></div>

<div id="page-content" class="pt2 pb2 wrap wrap-page" data-content-id="3007871"
    data-section-path="30829-17711"
    data-content-uri-social="/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible">
                <!-- top page -->
                <!-- breaking news -->
                                            <div id="breaking-news" data-url="/v-ajax/breaking-news"></div>

                        
                                        <!-- / breaking news -->

                                                                    <div id="headerInfoPlaceholder" style="display:none;">
                            
                        </div>
                                    <!-- / top page -->

                <!-- content -->
                    <article id="main-content" class="lt-endor box mb2" role="main">
                        <nav class="breadcrumb " role="navigation" aria-label="Vous êtes ici :"><ol class="breadcrumb-list"><li data-tag-id=""><a href="/"><span>Accueil</span></a></li><li data-tag-id="17711"><a href="/elections/"><span>Élections</span></a></li></ol></nav>
    
    <header class="nodeheader">
                <h1 class="nodeheader-title">Régionales en Ile-de-France : La grande alliance des gauches est-elle possible ?</h1>

        <p class="hat">
        <strong class="hat-label color-default">POLITIQUE</strong>        <span class="hat-summary">Si des discussions et des contacts existent entre Clémentine Autain (LFI) et Julien Bayou (EELV), une alliance avec Audrey Pulvar (PS) avant le premier tour des régionales semble plus délicat</span>    </p>

        <div class="nodeheader-infos">                                                                                                                <address class="authorsign " aria-label="Auteur">
            <span class="authorsign-label  ">
            R.L.
        </span>
        </address>

                                                            <p class="datetime">
    <time datetime="2021-03-29T07:15:02+02:00"><svg aria-hidden="true"  height="14" width="14"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-clock2"></use></svg>Publié le 29/03/21 à 07h15</time>
    — <time datetime="2021-03-29T07:15:02+02:00">Mis à jour le 29/03/21 à 07h15</time>
</p>

        </div>
    </header>

            
<div class="sharebar "><a href="/article/3007871/commentaires" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="42" aria-label="42">42</abbr>
                <svg aria-hidden="true"  height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaires</span>
        </a><span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="5" aria-label="5">5</abbr>
            </span>
            <span class="counter-unit">partages</span>
        </span>    <ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>    <li data-social="pinterest">
            <a class="btnIcon btnSkin-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;description=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;media=https%3A%2F%2Fimg.20mn.fr%2FA1aQQv9rSe2pt1GzXU0S0g%2F648x415_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-pinterest"></use></svg>
                <span class="mask">Partager sur Pinterest</span>
            </a>
        </li>    <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>            <li data-social="print">
            <a class="btnIcon" href="javascript:window.print()" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-print"></use></svg>
                <span class="mask">Imprimer</span>
            </a>
        </li>    <li data-social="mail">
            <a class="btnIcon" href="mailto:?utm_source=partage%20utilisateur&amp;utm_medium=email&amp;subject=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;body=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" rel="nofollow">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                <span class="mask">Envoyer par Mail</span>
            </a>
        </li></ul>

</div>

    
    
            <div class="lt-endor-body content">
                            
                    
    <figure class="media " role="group">
                    <div class="media-wrap">
            <img width="310" height="190"
                                                        src="https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/310x190_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg"
                                    srcset="https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/310x190_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 310w, https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/490x314_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 490w, https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/590x378_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 590w, https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/640x410_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 640w, https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/830x532_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 830w, https://img.20mn.fr/A1aQQv9rSe2pt1GzXU0S0g/960x614_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg 960w"
                    sizes="(min-width: 93.375em) 40rem, (min-width: 89.375em) calc(((((75vw / 100) * 88) - 2px - 1.5rem) / 3) * 2), (min-width: 67em) calc(((((64rem / 100) * 92) - 2px - 1.5rem) / 3) * 2), (min-width: 64.375em) calc(((((100vw - 1.5rem) / 100) * 92) - 2px - 1.5rem) / 3 * 2), (min-width: 48em) calc((((100vw - 1.5rem) / 100) * 92) - 2px - 300px - 1.5rem), calc(92vw - 2px)"
                                            alt="Clémentine Autain (LFI) et Julien Bayou (EELV) à Gonesse dans le Val d&#039;Oise"
         id="main-illustration" />

            </div>

        
                                <figcaption class="media-caption">
                Clémentine Autain (LFI) et Julien Bayou (EELV) à Gonesse dans le Val d&#039;Oise — <em class="credit">ISA HARSIN/SIPA </em>
            </figcaption>    </figure>

            
        
                <div class="summary summary-default mb2"><ul>
	<li>Les élections régionales auront lieu les 13 et 20 juin prochains.</li>
	<li>Comme dans les Hauts-de-France, une alliance de la gauche est-elle possible en Ile-de-France ?</li>
	<li>« Les Hauts-de-France nous inspirent et beaucoup de candidats parlent d’écologie. Si la situation n’est pas polluée par l’élection présidentielle, tout est possible », explique à <em>20 Minutes</em>, Julien Bayou, candidat EELV.</li>
</ul></div>

    
            
<p>Les Hauts-de-France comme modèle. Alors que dans cette région, <a href="https://www.20minutes.fr/lille/2996255-20210311-regionales-hauts-france-toute-gauche-partira-unie-premier-tour" >toute la gauche partira réunie </a>derrière l’écologiste Karima Delli lors 
<a href="https://www.20minutes.fr/dossier/regionales" >des élections régionales</a> avec une coalition des Verts, insoumis, socialistes et communistes, pour faire face à Xavier Bertrand (LR), d’autres tentent de reproduire le schéma. 
<a href="https://www.20minutes.fr/dossier/ile-de-france" >En Ile-de-France</a>, Benoît Hamon l’ex-candidat socialiste à la présidentielle qui a décidé en février de figurer sur la liste écologiste de Julien Bayou, a appelé 
<a href="https://www.20minutes.fr/politique/2999167-20210315-regionales-ile-france-hamon-propose-rassemblement-toute-gauche-derriere-bayou" >à ce grand rassemblement</a> pour détrôner la présidente sortante, 
<a href="https://www.20minutes.fr/dossier/valerie_pecresse" >Valérie Pécresse</a>.</p>

<p>« Je propose, sur le modèle de ce qui a marché dans les Hauts-de-France, que s’ouvrent des discussions avec Audrey Pulvar [tête de liste soutenue par le PS] et Clémentine Autain [tête de liste LFI]. Bayou est celui qui propose le rassemblement le plus large », a-t-il insisté, en rappelant le candidat EELV avait derrière lui Génération.s, Génération Ecologie ou Cap21 notamment. Où en sont les discussions à quelques mois du scrutin ?</p>

<figure class="media" role="group"><div class="media-wrap media-wrap-video media-wrap-video-1_1"><iframe class="digitekaPlayer" id="digitekaPlayer_01357940" allow="autoplay" referrerpolicy="no-referrer-when-downgrade" src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01357940/src/q05k8qq/zone/1/showtitle/1?tagparam=category%3Delections%26subcategory%3Dparis%2Ceelv%2Cregionales%2Cpolitique%2Cvalerie_pecresse%2Cile-de-france%2Celections" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" width="500" height="300"></iframe></div></figure><h2>« Les Hauts-de-France nous inspirent »</h2>

<p>Clémentine Autain et Julien Bayou se croisent régulièrement sur le terrain, discutent. Mais rien n’est scellé pour l’heure. <a href="https://www.20minutes.fr/paris/3000467-20210317-regionales-ile-france-julien-bayou-veut-rassemblement-gauche-1er-tour" >Le leader de la liste des écologistes</a> se dit « prêt à discuter » en vue du rassemblement. « Les Hauts-de-France nous inspirent et beaucoup de candidats parlent d’écologie. Si la situation n’est pas polluée par l’élection présidentielle, tout est possible », explique-t-il à <em>20 Minutes</em>. Le leader de la France insoumise Jean-Luc Mélenchon a proposé, sur  
<a href="https://www.franceinter.fr/emissions/questions-politiques/questions-politiques-21-mars-2021" target="_blank" >France Inter</a> dimanche un compromis aux Verts dans les négociations pour les régionales, en acceptant que LFI n’ait qu’une seule tête de liste – et EELV les autres – dans six régions en discussions.</p>

<p>Jean-Luc Mélenchon n’a pas précisé quelles régions étaient concernées. L’accord sur la tête de liste LFI pourrait être « par exemple en Ile-de-France » où le secrétaire national des Verts Julien Bayou « pourrait faire le beau geste pour Clémentine Autain » ou en PACA, a-t-il estimé. Si un accord peut se trouver entre les deux formations, il semble en revanche plus délicat à nouer avec Audrey Pulvar.</p>

<h2>« Derrière Audrey Pulvar, il y a l’enjeu Anne Hidalgo »</h2>

<p>« Je souhaite que nous trouvions avec Clémentine Autain et Julien Bayou le chemin d’un rassemblement au second tour », a récemment fait savoir <a href="https://www.youtube.com/watch?v=1SCHh-KGhJQ" target="_blank"  rel="nofollow">au média <em>Regards</em></a>, Audrey Pulvar. La candidate semble exclure toute coalition avant le premier tout. « Avec Julien Bayou et Clémentine Autain, je ne doute pas que nous nous retrouverons pour discuter. Les tractations électorales ne sont pas la priorité. L’urgence c’est d’écouter les Franciliennes et Franciliens. L’objectif est de gagner », a-t-elle ajouté.</p>

<p><div class="align-center mb1"><a href="https://www.20minutes.fr/dossier/regionales" class="btn btnSkin-default">Notre dossier sur les régionales 2021</a></div></p>

<p>« Nous n’avons pas de contact avec elle. Et derrière Audrey Pulvar, il y a l’enjeu Anne Hidalgo », déplore-t-on d’ores et déjà dans les rangs écologistes d’Ile-de-France. Pour la maire de Paris qui a lancé récemment <a href="https://www.20minutes.fr/politique/2950215-20210112-paris-idees-commun-rampe-lancement-anne-hidalgo-vers-election-presidentielle" >sa plateforme « Idées en Commun »</a>, la candidature de son adjointe à l’agriculture représente une première échéance et un premier test pour ses idées et une ambition qui dépasserait la capitale.</p>

<div class="box box-borderless color-default mb1"><a href="https://www.20minutes.fr/lille/2996255-20210311-regionales-hauts-france-toute-gauche-partira-unie-premier-tour" class="correlatedLink"><div class="correlatedLink-headline">Lille</div><div class="correlatedLink-label">Régionales dans les Hauts-de-France : Toute la gauche partira unie dès le premier tour</div></a></div><div class="box box-borderless color-default mb1"><a href="https://www.20minutes.fr/elections/2977747-20210222-regionales-ile-france-gauche-droite-forces-presence-ile-france" class="correlatedLink"><div class="correlatedLink-headline">Élections</div><div class="correlatedLink-label">Régionales en Ile-de-France : De gauche à droite, quelles sont les forces en présence en Ile-de-France ?</div></a></div>

    

    
    

                                                                                                                                                                                    
            <ul class="tags mt1 pt1 mb1" role="group" aria-label="Mots-clés"><li><a href="/dossier/valerie_pecresse" class="tagBtn">Valérie Pécresse</a></li><li><a href="/elections/" class="tagBtn">Élections</a></li><li><a href="/dossier/regionales" class="tagBtn">Elections régionales</a></li><li><a href="/paris/" class="tagBtn">Paris</a></li><li><a href="/politique/eelv/" class="tagBtn">EELV</a></li></ul>
    

        
<div class="sharebar "><button class="icon pa0" type="button" data-corrector data-corrector-url="https://www.20minutes.fr/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" data-corrector-title="En Ile-de-France, une alliance des gauches est-elle possible ?">
            <svg aria-hidden="true" class="icon-picto" height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-alert"></use></svg>
            <span class="icon-label">Une faute&nbsp;?</span>
        </button><a href="/article/3007871/commentaires" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="42" aria-label="42">42</abbr>
                <svg aria-hidden="true"  height="27" width="27"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaires</span>
        </a><span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="5" aria-label="5">5</abbr>
            </span>
            <span class="counter-unit">partages</span>
        </span>    <ul class="socialbar ">
        <li data-social="messenger">
            <a class="btnIcon btnSkin-messenger" href="fb-messenger://share/?link=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F/docs/sharing/reference/send-dialog&app_id=132725426770373" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>    <li data-social="facebook">
            <a class="btnIcon btnSkin-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;t=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>    <li data-social="twitter">
            <a class="btnIcon btnSkin-twitter" href="https://twitter.com/intent/tweet?text=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible&amp;via=20minutes"
               target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>    <li data-social="flipboard">
            <a class="btnIcon btnSkin-flipboard" data-flip-widget="shareflip" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=En%20Ile-de-France%2C%20une%20alliance%20des%20gauches%20est-elle%20possible%C2%A0%3F&amp;url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target='_blank' rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                <span class="mask">Partager sur Flipboard</span>
            </a>
        </li>        <li data-social="linkedin">
            <a class="btnIcon btnSkin-linkedin" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.20minutes.fr%2Felections%2F3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible" target="_blank" rel="nofollow noopener">
                <svg aria-hidden="true"  height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>                </ul>

</div>

    
                        <script>
    var outbrainCallback = function (tcData, success) {
        if(success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                var e = document.createElement("script");
                e.src = "https://widgets.outbrain.com/outbrain.js";
                e.onload = function() {
                    performance.mark('20mn:Outbrain:End');
                };

                var f = document.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(e,f);
                __tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
            }
        } else {
            console.log("Issue with outbrain callback");
        }
    }
    // Check if outbrain template has already been called
    var getQueryParams = (url) => {
        let queryParams = {};
        //create an anchor tag to use the property called search
        let anchor = document.createElement('a');
        //assigning url to href of anchor tag
        anchor.href = url;
        //search property returns the query string of url
        let queryStrings = anchor.search.substring(1);
        let params = queryStrings.split('&');

        for (var i = 0; i < params.length; i++) {
            var pair = params[i].split('=');
            queryParams[pair[0]] = decodeURIComponent(pair[1]);
        }
        return queryParams;
    };

    var parameters = getQueryParams(window.location.href),
        element = document.createElement('div');

    element.className = 'OUTBRAIN';
    element.setAttribute('data-widget-id', 'AR_1');
    element.setAttribute('data-src', 'https://www.20minutes.fr/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible');

    // Add attributes if we are requested by the IOS app
    if (('advertisingId' in parameters) && ('appVersion' in parameters)) {
        element.setAttribute('data-ob-user-id', parameters['advertisingId']);
        element.setAttribute('data-ob-app-ver', parameters['appVersion']);
        element.setAttribute('data-ob-installation-key', '20MIN60CGIJNF3EB0735HP58C');
    }

    document.currentScript.parentNode.insertBefore(element, document.currentScript);
</script>

    
    

<div id="dfp_in_read" data-dfp-id="dfp_in_read"  class="ad-ops in-read-desktop ad ad-dfp"></div>

    </div>
    
        <aside class="lt-endor-aside">
                <div id="newsletter-subscription" data-section="NL_Eléctions"></div>


                            

        
        

<div class="block block-default mb2 block-contentLinks" >
            <p class="block-title " >À lire aussi</p>
            <ul class="block-list"  data-item-per-page="3">
                    <li class="block-list-item" >
                
<a data-id="3000003" class="card  color-default" href="https://www.20minutes.fr/elections/3000003-20210316-regionales-2021-auvergne-rhone-alpes-verts-refusent-effacer-derriere-candidature-najat-vallaud-belkacem" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/HHxl05T8SlGuZzAvRyGaXQ/120x78_fabienne-grebert-tete-liste-eelv-auvergne-rhone-alpes-refuse-ranger-derriere-candidature-socialiste-najat-vallaud-belkacem-premier-tour-regionales.jpg"
                                    srcset="https://img.20mn.fr/HHxl05T8SlGuZzAvRyGaXQ/120x78_fabienne-grebert-tete-liste-eelv-auvergne-rhone-alpes-refuse-ranger-derriere-candidature-socialiste-najat-vallaud-belkacem-premier-tour-regionales.jpg 120w"
                    sizes="7.5em"
                                            alt="Fabienne Grébert, tête de liste EELV en Auvergne Rhône-Alpes, refuse de se ranger derrière la candidature de la socialiste Najat Vallaud-Belkacem au premier tour des régionales."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-16T16:16:15+01:00">16/03/21</time> |                             REGIONALES
                    </p>
        <p class="teaser-title">Les Verts refusent de s&#039;effacer derrière la candidature de Najat Belkacem</p>
    </div>
</a>

            </li>
                    <li class="block-list-item" >
                
<a data-id="3006375" class="card  color-default" href="https://www.20minutes.fr/politique/3006375-20210324-coronavirus-valerie-pecresse-veut-avancer-vacances-paques-deux-semaines" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/fKbrnUyLQU-5bxCt7gid0Q/120x78_valerie-pecresse-a-bobigny-le-26-novembre-2020.jpg"
                                    srcset="https://img.20mn.fr/fKbrnUyLQU-5bxCt7gid0Q/120x78_valerie-pecresse-a-bobigny-le-26-novembre-2020.jpg 120w"
                    sizes="7.5em"
                                            alt="Valérie Pécresse, à Bobigny le 26 Novembre 2020"
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-24T20:53:17+01:00">24/03/21</time> |                             EPIDEMIE
                    </p>
        <p class="teaser-title">Valérie Pécresse veut avancer les vacances de Pâques de deux semaines</p>
    </div>
</a>

            </li>
                    <li class="block-list-item" >
                
<a data-id="3006715" class="card  color-default" href="https://www.20minutes.fr/societe/3006715-20210325-coronavirus-avancer-vacances-printemps-ultime-recours-repond-gabriel-attal" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/ZKX4Jd7BTlGyUAf0ndwiJQ/120x78_gabriel-attal-locaux-20-minutes-12-fevrier-2021.jpg"
                                    srcset="https://img.20mn.fr/ZKX4Jd7BTlGyUAf0ndwiJQ/120x78_gabriel-attal-locaux-20-minutes-12-fevrier-2021.jpg 120w"
                    sizes="7.5em"
                                            alt="Gabriel Attal, dans les locaux de 20 Minutes, le 12 février 2021."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-25T10:25:48+01:00">25/03/21</time> |                             EPIDEMIE
                    </p>
        <p class="teaser-title">Avancer les congés scolaires ? Un « ultime recours », répond Gabriel Attal</p>
    </div>
</a>

            </li>
                    <li class="block-list-item"  aria-hidden="true">
                
<a data-id="3006215" class="card  color-default" href="https://www.20minutes.fr/politique/3006215-20210325-regionales-2021-executif-toujours-sous-pression-maintenir-scrutin-prevu-juin" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/BoQz4bP0RU-ki3eGWrnWJw/120x78_premier-ministre-jean-castex.jpg"
                                    srcset="https://img.20mn.fr/BoQz4bP0RU-ki3eGWrnWJw/120x78_premier-ministre-jean-castex.jpg 120w"
                    sizes="7.5em"
                                            alt="Le Premier ministre Jean Castex."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-25T11:09:11+01:00">25/03/21</time> |                             VOTE
                    </p>
        <p class="teaser-title">L&#039;exécutif sous pression pour maintenir le scrutin en juin</p>
    </div>
</a>

            </li>
                    <li class="block-list-item"  aria-hidden="true">
                
<a data-id="3000823" class="card  color-default" href="https://www.20minutes.fr/societe/3000823-20210317-confinement-ile-france-attentes-critiques-avant-prise-decision" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/mNnqrvDpSXS4PB68yU8u6g/120x78_chatelet-lors-couvre-feu-18-heures.jpg"
                                    srcset="https://img.20mn.fr/mNnqrvDpSXS4PB68yU8u6g/120x78_chatelet-lors-couvre-feu-18-heures.jpg 120w"
                    sizes="7.5em"
                                            alt="Chatelet lors du couvre-feu à 18 heures"
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-17T13:47:06+01:00">17/03/21</time> |                             EPIDEMIE
                    </p>
        <p class="teaser-title">Attentes et critiques avant un éventuel confinement en Ile-de-France</p>
    </div>
</a>

            </li>
                    <li class="block-list-item"  aria-hidden="true">
                
<a data-id="3004235" class="card  color-default" href="https://www.20minutes.fr/politique/3004235-20210322-regionales-occitanie-violent-accrochage-entre-pradie-lr-garraud-rn-marge-debat-televise" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/q02xrGNKQg67ar2K3gTLWQ/120x78_aurelien-pradie-lr-jean-paul-garraud-5rn-deux-candidats-elections-regionales-vive-altercation-marge-emission-politique-france-3-occitanie.jpg"
                                    srcset="https://img.20mn.fr/q02xrGNKQg67ar2K3gTLWQ/120x78_aurelien-pradie-lr-jean-paul-garraud-5rn-deux-candidats-elections-regionales-vive-altercation-marge-emission-politique-france-3-occitanie.jpg 120w"
                    sizes="7.5em"
                                            alt="Aurélien Pradié (LR) et Jean-Paul Garraud 5RN), deux candidats aux élections régionales, ont eu une vive altercation en marge d&#039;une émission politique de France 3 Occitanie."
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-22T16:13:54+01:00">22/03/21</time> |                             REGIONALES
                    </p>
        <p class="teaser-title">Accrochage entre Pradié (LR) et Garraud (RN) en marge d&#039;un débat</p>
    </div>
</a>

            </li>
                    <li class="block-list-item"  aria-hidden="true">
                
<a data-id="3006211" class="card  color-default" href="https://www.20minutes.fr/elections/3006211-20210324-regionales-nouvelle-aquitaine-accord-inedit-entre-france-insoumise-npa-contre-modele-rousset" >
    
    <figure class="media " role="group">
            <div class="media-wrap">
            <img width="120" height="78"
                                                        src="https://img.20mn.fr/YzHlFY8BReaw8cLQS3sZTw/120x78_clemence-guette-29-ans-conduit-liste-lfinpa-regionales-nouvelle-aquitaine.jpg"
                                    srcset="https://img.20mn.fr/YzHlFY8BReaw8cLQS3sZTw/120x78_clemence-guette-29-ans-conduit-liste-lfinpa-regionales-nouvelle-aquitaine.jpg 120w"
                    sizes="7.5em"
                                            alt="Clémence Guetté, 29 ans, conduit la liste LFI/NPA aux Régionales, en Nouvelle Aquitaine. "
         />

    </div>

            
            </figure>

    <div class="teaser">
        <p class="teaser-headline">
            <time datetime="2021-03-24T17:59:44+01:00">24/03/21</time> |                             POLITIQUE
                    </p>
        <p class="teaser-title">En Nouvelle Aquitaine, un accord «inédit» entre LFI et le NPA</p>
    </div>
</a>

            </li>
            </ul>
            <div class="block-footer">
                                <a class="linkIcon float-left" href="/actus">
                        <svg aria-hidden="true"  height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-more"></use></svg>
                        <span class="mask">Plus</span>
                        <span class="linkIcon-label">d’actu</span>
                    </a>
                        <div class="pager float-right" role="navigation">
            <button class="pager-prev" disabled="disabled">
                <svg aria-hidden="true"  height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-left"></use></svg>
                <span class="mask">Précédent</span>
            </button>
            <span class="pager-count">
                <span class="pager-current">1</span> sur <span class="pager-max">3</span>
            </span>
            <button class="pager-next">
                <svg aria-hidden="true"  height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-right"></use></svg>
                <span class="mask">Suivant</span>
            </button>
        </div>
    </div>
    </div>



    

<div id="dfp_pave_atf" data-dfp-id="dfp_pave_atf"  class="mb2 ad ad-dfp"></div>


<div id="crt-455705" class="criteo criteo-pave-atf mb2" data-criteo-id="455705"  ></div>



                        <div class="lt-endor-aside-stickywrap">
                    <div class="lt-endor-aside-sticky">
                        
            <script>
    var outbrainCallback = function (tcData, success) {
        if(success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                var e = document.createElement("script");
                e.src = "https://widgets.outbrain.com/outbrain.js";
                e.onload = function() {
                    performance.mark('20mn:Outbrain:End');
                };

                var f = document.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(e,f);
                __tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
            }
        } else {
            console.log("Issue with outbrain callback");
        }
    }
    // Check if outbrain template has already been called
    var getQueryParams = (url) => {
        let queryParams = {};
        //create an anchor tag to use the property called search
        let anchor = document.createElement('a');
        //assigning url to href of anchor tag
        anchor.href = url;
        //search property returns the query string of url
        let queryStrings = anchor.search.substring(1);
        let params = queryStrings.split('&');

        for (var i = 0; i < params.length; i++) {
            var pair = params[i].split('=');
            queryParams[pair[0]] = decodeURIComponent(pair[1]);
        }
        return queryParams;
    };

    var parameters = getQueryParams(window.location.href),
        element = document.createElement('div');

    element.className = 'OUTBRAIN';
    element.setAttribute('data-widget-id', 'SB_1');
    element.setAttribute('data-src', 'https://www.20minutes.fr/elections/3007871-20210329-regionales-ile-france-grande-alliance-gauches-possible');

    // Add attributes if we are requested by the IOS app
    if (('advertisingId' in parameters) && ('appVersion' in parameters)) {
        element.setAttribute('data-ob-user-id', parameters['advertisingId']);
        element.setAttribute('data-ob-app-ver', parameters['appVersion']);
        element.setAttribute('data-ob-installation-key', '20MIN60CGIJNF3EB0735HP58C');
    }

    document.currentScript.parentNode.insertBefore(element, document.currentScript);
</script>

    
        

<div id="dfp_pave_mtf" data-dfp-id="dfp_pave_mtf"  class="ad ad-dfp"></div>

                    </div>
                </div>        </aside></article>


        

<div id="dfp_ban_mtf" data-dfp-id="dfp_ban_mtf"  class="mb2 ad ad-dfp" data-delayed="ad-dfp_ban_mtf" data-distance-visible="300"></div>


<div id="crt-1113472" class="criteo criteo-ban mt2" data-criteo-id="1113472" data-delayed="ad-dfp_ban_mtf" data-distance-visible="300"></div>


                    <div id="comments-container" class="comments-container mb2" data-delayed="commentsLoad" data-distance-visible="700">
                <div class="lt-endor box">
                                        <div id="mbrs-comments-container" class="lt-endor-body" ></div>
                    <div class="lt-endor-aside">
                                                <div class="lt-endor-aside-stickywrap">
                            <div class="lt-endor-aside-sticky">
                                

<div id="dfp_pave_btf" data-dfp-id="dfp_pave_btf"  class="mb2 mt2 ad ad-dfp" data-delayed="ad-dfp_pave_btf" data-distance-visible="400"></div>


<div id="crt-1124009" class="criteo criteo-pave-btf mb2" data-criteo-id="1124009" data-delayed="ad-dfp_pave_btf" data-distance-visible="400"></div>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
            <div class="pageover mb2" data-delayed="pageoverLoad" data-distance-visible="400" data-ajax-url="/v-ajax/pageover"></div>
    
    

<div id="dfp_ban_btf" data-dfp-id="dfp_ban_btf"  class="mb2 ad ad-dfp" data-delayed="ad-dfp_ban_btf" data-distance-visible="300"></div>


<div id="crt-1111697" class="criteo criteo-ban mt2 mb2" data-criteo-id="1111697" data-delayed="ad-dfp_ban_btf" data-distance-visible="300"></div>

                <!-- / content -->
            </div>

            <!-- Cookies Banner -->
                                                    <!-- /Cookies Banner -->

                            <!-- arch -->
    <div id="arch-wrapper" class="ad-arch"></div>
    <!-- / arch -->
        </div>
        <!-- / site wrapper -->

            <div class="backtotop">
        <div class="backtotop-layout wrap">
            <a id="backtotop" href="#" class="backtotop-btn">
                <svg aria-hidden="true"  height="32" width="32"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-arrow-up"></use></svg>
                <span>Retourner en haut de la page</span>
            </a>
        </div>
    </div>
                <footer class="footer">
    <div class="footer-layout footer-layout-main wrap pt3">
        <div class="footer-group footer-col">
            <p class="footer-group-title">Rubriques</p>
            <ul class="footer-list footer-list-first">
                <li><a href="https://www.20minutes.fr/actu-generale/">Actualité</a></li>
                <li><a href="https://www.20minutes.fr/actus">Le direct</a></li>
                <li><a href="https://www.20minutes.fr/actualites-a-la-une">A la Une</a></li>
                <li><a href="https://www.20minutes.fr/les-plus-lus">Les + lus</a></li>
                <li><a href="https://www.20minutes.fr/les-plus-partages">Les + partagés</a></li>
                <li><a href="https://www.20minutes.fr/les-plus-commentes">Les + commentés</a></li>
                <li><a href="https://www.20minutes.fr/locales/">Locales</a></li>
                <li><a href="https://www.20minutes.fr/sport/">Sport</a></li>
                <li><a href="https://www.20minutes.fr/arts-stars/">Entertainment</a></li>
                <li><a href="https://www.20minutes.fr/economie/">Economie</a></li>
                <li><a href="https://www.20minutes.fr/planete/">Planète</a></li>
                <li><a href="https://www.20minutes.fr/insolite/">T'as vu ? </a></li>
                <li><a href="https://www.20minutes.fr/societe/desintox/">Fake Off</a></li>
                <li><a href="https://www.20minutes.fr/high-tech/by-the-web/">By the Web</a></li>
                <li><a href="https://www.20minutes.fr/high-tech/">High-Tech</a></li>
                <li><a href="https://www.20minutes.fr/podcast/">Podcast</a></li>
                <li><a href="https://www.20minutes.fr/videos/">Vidéos</a></li>
                <li><a href="https://www.20minutes.fr/diaporamas/">En images</a></li>
                <li><a href="https://www.20minutes.fr/voyage/">Voyage</a></li>
                <li><a href="https://www.20minutes.fr/guide-achat/">Guide d'achat</a></li>

            </ul>
        </div>
        <div class="footer-group footer-col footer-col-middle">
            <div class="footer-section">
                <p class="footer-group-title">Services</p>
                <ul class="footer-list">
                    <li><a href="https://www.20minutes.fr/distribution">Distribution</a></li>
                    <li><a href="https://www.20minutes.fr/horoscope-quotidien/">Horoscope</a></li>
                    <li><a href="https://www.20minutes.fr/horoscope-quotidien-chinois/">Horoscope chinois</a></li>
                    <li><a href="https://conjugaison.20minutes.fr">Conjugaison</a></li>
                    <li><a href="https://lacuisinedannie.20minutes.fr" target="_blank">Recette de cuisine</a></li>
                    <li><a href="https://annonces-legales.20minutes.fr/" target="_blank">Annonces légales</a></li>
                    <li><a href="https://maison.20minutes.fr" target="_blank">Maison</a></li>
                </ul>

                <p class="footer-group-title">Codes promo</p>
                <ul class="footer-list">
                                            <li><a href="https://codepromo.20minutes.fr" target="_blank">Codes promo</a></li>
                        <li><a href="https://codepromo.20minutes.fr/code-promo/asos" target="_blank">Code promo ASOS</a></li>
                        <li><a href="https://codepromo.20minutes.fr/code-promo/amazon" target="_blank">Code promo Amazon</a></li>
                        <li><a href="https://codepromo.20minutes.fr/code-promo/nike" target="_blank">Code promo Nike</a></li>
                                    </ul>
            </div>

            <div class="footer-section">
                <p class="footer-group-title">20 Minutes</p>
                <ul class="footer-list">
                    <li><a href="https://script.google.com/a/20minutes.fr/macros/s/AKfycbyvx1iiRmYfnNnasV-2hodNVMMOE0gGfojip6D8eo4u9pB2QWk/exec?page=client" rel="nofollow">Recrutement</a></li>
                    <li><a href="https://www.20minutes.fr/la21e/">La 21<sup>e</sup> Minute</a></li>
                    <li><a href="http://www.20minutes-media.com/">20 Minutes Média</a></li>
                    <li><a href="http://www.panel20minutes.fr/">Panel des lecteurs</a></li>
                    <li><a href="https://contributeur.20minutes.fr/">20 Minutes Livres</a></li>
                    <li><a href="https://www.20minutes.fr/charte-commentaires">Charte</a></li>
                </ul>

                <p class="footer-group-title">Jeux</p>
                <ul class="footer-list">
                    <li><a href="https://www.20minutes.fr/services/jeux">Jeux gratuits</a></li>
                    <li><a href="https://www.20minutes.fr/services/mots-fleches">Mots fléchés</a></li>
                    <li><a href="https://www.20minutes.fr/services/solitaire">Solitaire</a></li>
                    <li><a href="https://www.20minutes.fr/services/puzzle">Puzzle</a></li>
                    <li><a href="https://www.20minutes.fr/services/mots-croises">Mots croisés</a></li>
                    <li><a href="https://www.20minutes.fr/services/sudoku">Sudoku</a></li>
                </ul>
            </div>

        </div>
        <div class="footer-group footer-col footer-col-social">
            <p class="footer-group-title">Réseaux sociaux</p>
            <ul class="socialcount">
                <li class="">
                    <a class="socialcount-facebook" target="_blank" href="https://www.facebook.com/20minutes" rel="nofollow noopener">
                        <span class="btnIcon">
                            <svg aria-hidden="true"  height="28" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                        </span>
                        <span class="mask">Facebook</span>
                        <abbr class="socialcount-value" title="2900000" aria-label="2900000">2,9M</abbr>
                    </a>

                </li>
                <li class="">
                    <a class="socialcount-twitter" target="_blank" href="https://twitter.com/20Minutes" rel="nofollow noopener">
                        <span class="btnIcon">
                            <svg aria-hidden="true"  height="28" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                        </span>
                        <span class="mask">Twitter</span>
                        <abbr class="socialcount-value" title="2400000" aria-label="2400000">2.4M</abbr>
                    </a>

                </li>
                <li class="">
                    <a class="socialcount-instagram" target="_blank" href="https://www.instagram.com/20minutesfrance/" rel="nofollow noopener">
                        <span class="btnIcon">
                            <svg aria-hidden="true"  height="28" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-instagram"></use></svg>
                        </span>
                        <span class="mask">Instagram</span>
                        <abbr class="socialcount-value" title="320000" aria-label="320000">320K</abbr>
                    </a>
                </li>
                <li class="">
                    <a class="socialcount-youtube" target="_blank" href="https://www.youtube.com/channel/UCD25QI36ly-8hWm9OPOz7aw" rel="nofollow noopener">
                        <span class="btnIcon">
                            <svg aria-hidden="true"  height="28" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-youtube"></use></svg>
                        </span>
                        <span class="mask">Youtube</span>
                        <abbr class="socialcount-value" title="27000" aria-label="27000">27K</abbr>
                    </a>
                </li>
                <li class="">
                    <a class="socialcount-dailymotion" target="_blank" href="https://www.dailymotion.com/20Minutes" rel="nofollow noopener">
                        <span class="btnIcon">
                            <svg aria-hidden="true"  height="28" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-dailymotion"></use></svg>
                        </span>
                        <span class="mask">Dailymotion</span>
                        <abbr class="socialcount-value" title="9800" aria-label="9800">9,8K</abbr>
                    </a>
                </li>
                <li class="">
                    <a class=" socialcount-flipboard" target="_blank" href="https://flipboard.com/@20Minutes" rel="nofollow noopener">
                       <span class="btnIcon">
                       <svg aria-hidden="true"  height="26" width="26"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-flipboard"></use></svg>
                        </span>
                        <span class="mask">Flipboard</span>
                        <abbr class="socialcount-value" title="114000" aria-label="114000">114K</abbr>
                    </a>
                </li>
            </ul>
            <div class="footer-morelinks">
                <p class="footer-group-title">Newsletters</p>
                <a href="https://membre.20minutes.fr/newsletters" class="clearfix">
                    <svg aria-hidden="true"  height="21" width="28"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                    <span>S’inscrire aux newsletters de 20 Minutes</span>
                </a>
            </div>
            <div class="footer-morelinks">
                <p class="footer-group-title">Applications mobiles</p>
                <a href="https://www.20minutes.fr/mobile" class="clearfix"><span>Découvrez nos applications</span></a>
                <p class="footer-morelinks-app">
                    <a class="" href="https://apps.apple.com/fr/app/20-minutes-news-en-continu/id308834491" target="_blank">
                        <svg aria-hidden="true"  height="57" width="207"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-applestore"></use></svg>
                    </a>
                    <a class="" href="https://play.google.com/store/apps/details?id=com.backelite.vingtminutes&hl=fr" target="_blank">
                        <svg aria-hidden="true"  height="57" width="207"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-googleplay"></use></svg>
                    </a>
                </p>
            </div>
        </div>
    </div>
    <div class="footerbar">
        <div class="footer-layout wrap">
            <ul class="inlinemenu jc-cntr ai-cntr fs12">
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/plan-site">Plan du site</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/charte-20minutes">Notre charte</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/pdf/">Journal PDF</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/archives/">Archives</a></li>
                <li class="inlinemenu-item"><a href="http://www.20minutes-media.com/contacts">Publicité</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/mentions">Mentions légales</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/cgu">CGU</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/politique-protection-donnees-personnelles">Protection des données personnelles</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/gestion-cookies">Gestion des cookies</a></li>
                <li class="inlinemenu-item"><a href="https://www.20minutes.fr/contact">Nous contacter</a></li>
            </ul>
            <p class="align-center">
                <a class="consentement-choice fs12" href="javascript:Didomi.preferences.show()">Choix de consentement</a> <span class="footerbar-copyright">© Copyright</span> <a href="https://www.20minutes.fr/">20&nbsp;Minutes</a> <span class="fs11 footerbar-mentions"> - La fréquentation de 20&nbsp;Minutes est certifiée par l’ACPM </span>
            </p>
        </div>
    </div>
</footer>

        

                    
            
<script id="photoswipe-gallery" type="application/json">[{"src":"https:\/\/img.20mn.fr\/A1aQQv9rSe2pt1GzXU0S0g\/1200x768_clementine-autain-lfi-julien-bayou-eelv-gonesse-val-oise.jpg","w":"1200","h":"768","title":"Cl\u00e9mentine Autain (LFI) et Julien Bayou (EELV) \u00e0 Gonesse dans le Val d'Oise<br \/><small>ISA HARSIN\/SIPA <\/small>"}]</script>


<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    
                                                            <script>
                        if ('serviceWorker' in navigator) {
                            navigator.serviceWorker.register('/sw.js', {scope: '/'}).then(function (registration) {
                                console.log('ServiceWorker registration successful with scope: ', registration.scope);
                            });
                        }
                    </script>
                                            
            <script type="didomi/javascript" data-vendor="c:pwa-NNt8dMUn">
                if (window.matchMedia('(display-mode: standalone)').matches) {
                    if ('1' !== document.cookie.replace(/(?:(?:^|.*;\s*)pwa_installed\s*\=\s*([^;]*).*$)|^.*$/, '$1')) {
                        ga('create', 'UA-3222681-11', 'auto');
                        ga('send', 'pwa_install');
                        document.cookie = 'pwa_installed=1';
                    }
                }
            </script>

                                                    
                            <script src="https://www.20minutes.fr/js/main-88611f4772.js" onload="performance.mark('20mn:Main:End')"></script>
            
            <script src="https://membre.20minutes.fr/embed.bundle.js" onload="performance.mark('20mn:Members:End')"></script>        

                                            
<script type="text/javascript">
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');
    var batchSDKUIConfig = { native: {}};
    var cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)20mnUserInfo\s*\=\s*([^;]*).*$)|^.*$/, "$1");
    var userInfo = cookieValue ? JSON.parse(decodeURIComponent(cookieValue)).id : null;
    var userFront = userInfo ? atob(userInfo) : null;
    var userId = userFront ? userFront.replace("UserFront:", "") : null;

    if(navigator.userAgent.indexOf("Firefox") !== -1 || navigator.userAgent.indexOf("OPR") !== -1) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.20mn.fr/push/web/logo-b-192.png',
                text: 'Ne ratez rien de l’actualité et recevez vos notifications directement dans votre navigateur',
                positiveSubBtnLabel:'Autoriser',
                negativeBtnLabel:'Non merci'
            }
        }
    }

    batchSDK('setup', {
        useExistingServiceWorker: true,
        apiKey: 'D89125498F904973A3854F86AFACEE7A',
        subdomain: '20minutes',
        authKey: '2.DoWOaxaPQRliBQHmvP3syGn+zd5mWv5VlbJqFsi6qzQ=',
        vapidPublicKey: 'BC3Hj8QvUsPn4IYLR3BJYd9rVvlHfGF3T2ANqVQwumdR3i2qQtr2Lx9InnZE1mxT44V/uLYRl1mMOGgMAXih9YY=',
        defaultIcon: 'https://static.20mn.fr/push/web/logo-b-192.png',
        smallIcon: 'https://static.20mn.fr/push/web/logo-w-96.png?twic=v1/format=png',
        ui: batchSDKUIConfig
    });

    batchSDK(function(api) {api.setCustomUserID(userId);});

</script>

                                                    
                                                            
<script async="true" type="didomi/javascript" data-purposes="cookies">
    function OpenPopin(iframeId) {
        document.dispatchEvent(new Event('openModalQualifio'));

        document.addEventListener('closeModalQualifio', function(e) {
            var message = 'popinClosed';
            var res = null;
            if (e.detail.userId) {
                message = 'userLogged';
                res = e.detail.userId;
            }

            _qual_async.push(['sendChildMessage', iframeId, message, res]);
        });
    }

    (function(b, o, n, u, s) {var a, t;a = b.createElement(u);a.async = 1;a.src = s;t = b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a, t);o[n] = o[n] || []})(document, window, '_qual_async', 'script', '//campagne.20minutes.fr/kit/qualp.2.min.js');_qual_async.push(['init', 's45/v1.cfm', 'qualifio-', false]);_qual_async.push(['createIframe', 'qualifio_insert_place_686867', 'campagne.20minutes.fr', '20', 'DBB39F46-DE24-70A1-D7F9-455EF6BA2AE8', '100%', '1200', '', '', '', 'max-width:600px;margin:0 auto;']);
</script>

                                    
                
<script async="true">
    performance.mark('20mn:Ns1:Start:Async');

    var __nspid = "e1wveo";
    var __nsptags = [];
    (function(w, d) {
        var x = function() {
        var j = d.createElement("script");
        j.type = "text/javascript";
        j.async = true;
        j.src = "http" + ("https:" === d.location.protocol ? "s://cs" : "://c") + ".ns1p.net/p.js?a=" + __nspid;
        j.onload = function () {
            performance.mark('20mn:Ns1:End:Async');
        };
        d.body.appendChild(j);
    };
    if (w.addEventListener) {
        w.addEventListener("load", x, false);
    } else if (w.attachEvent) {
        w.attachEvent("onload", x); }
    else {
        w.onload = x;
    }}(window, document));
</script>

                                    
<script>
    performance.mark('20mn:Chartbeat:Start');
    performance.mark('20mn:ChartbeatMab:Start');

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 34533;
    _sf_async_config.domain = "20minutes.fr";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = window.tc_vars['article_section'];
    _sf_async_config.authors = window.tc_vars['signature'];

        _sf_async_config.noCookies = true;
    if (typeof Didomi !== 'undefined'
        && typeof Didomi.getUserConsentStatusForPurpose('cookies') !== 'undefined'
        && Didomi.getUserConsentStatusForPurpose('cookies')
        && Didomi.getUserConsentStatusForVendor('c:chartbeat')) {
        _sf_async_config.noCookies = false;
    }

    var _cbq = window._cbq = (window._cbq || []);
    var user_type = ('Connecte' == window.tc_vars['user_status']) ? 'lgdin' : 'anon';
    _cbq.push(['_acct', user_type]);
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
        e.onload = function(){
            performance.mark('20mn:Chartbeat:End');
        };
    }
    function loadChartbeatmab() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = 'https://static.chartbeat.com/js/chartbeat_mab.js';
        n.parentNode.insertBefore(e, n.nextSibling);
        e.onload = function(){
            performance.mark('20mn:ChartbeatMab:End');
        };
    }
    loadChartbeat();
    loadChartbeatmab();
</script>

                
                                                                
                            
                
<script type="didomi/javascript" async="true" data-purposes="cookies,select_personalized_content">
    (function(){
        var loadOwnpageScript = function(e){
            var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){
                ("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())
            }:a.onload=function(){
                e&&"function"==typeof e&&e()
            },n.parentNode.insertBefore(a,n)
        };

        loadOwnpageScript(function () {
            Ownpage.trackPage("9932310c1c44463b");
        });
    })();
</script>
            
                        <script type="text/javascript">
    if (window.addEventListener) {
        performance.mark('20mn:ATinternet:Start');
        window.ATInternet = {
            onTrackerLoad:function(){
                var ATconfig = {
                    collectDomain: '',
                    collectDomainSSL: '',
                    site: '',
                    secure: true,
                };

                // Set ATconfig log/log_websecure/environnement_at_web parameters based on environment and device
                if ('desktop' === window.app.common.getDevice()) {
                    ATconfig.collectDomain = 'a.20minutes.fr';
                    ATconfig.collectDomainSSL = 'a.20minutes.fr';
                    ATconfig.site = '290428';
                } else {
                    ATconfig.collectDomain = 'logi151.xiti.com';
                    ATconfig.collectDomainSSL = 'logs4.xiti.com';
                    ATconfig.site = '375876';
                }

                var ATTag = new window.ATInternet.Tracker.Tag(ATconfig);

                ATTag.page.set({
                    name: window.tc_vars['libelle'],
                    level2: window.tc_vars['s2']
                });

                var idDiapo = '';
                var idVideo = '';
                var idArticle = '';
                if (typeof window.tc_vars["content_type"] != "undefined") {
                    idArticle = window.tc_vars['content_id'];
                    if ('diaporama' == window.tc_vars["content_type"]) {
                        idDiapo = window.tc_vars["content_id"];
                        idArticle = '';
                    }
                    if ('video' == window.tc_vars["content_type"]) {
                        idVideo = window.tc_vars["content_id"];
                    }
                }

                if ('desktop' === window.app.common.getDevice()) {
                    ATTag.customVars.set({
                        site: {    
                            "2": idArticle,
                            "3": idDiapo,
                            "4": idVideo,
                            "5": window.tc_vars['j_id'],
                            "7": window.tc_vars['adblock'],
                            "8": window.tc_vars['tags'],
                            "11": window.tc_vars['signature'],
                            "12": window.tc_vars['source_type'],
                            "13": window.tc_vars['page_title'],
                            "14": window.tc_vars['darkmode']
                        }      
                    });
                } else {
                    ATTag.customVars.set({
                        site: {
                            "1": idArticle,
                            "2": window.tc_vars['j_id'],
                            "3": window.tc_vars['modele_article'],
                            "4": window.tc_vars['tags'],
                            "5": idDiapo,
                            "6": idVideo,
                            "7": window.tc_vars['adblock'],
                            "8": window.tc_vars['signature'],
                            "9": window.tc_vars['source_type'],
                            "17": window.tc_vars['page_title'],
                            "18": window.tc_vars['darkmode']
                        }
                    });     
                }

                ATTag.identifiedVisitor.set({
                    id: window.tc_vars['ac'],
                    category: window.tc_vars['an']
                });
                ATTag.dispatch();
            }
        };
        (function(){
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://static.20mn.fr/apps/atinternet/smarttag_desktop.js';
            n.parentNode.insertBefore(e, n);
            e.onload = function(){
                performance.mark('20mn:ATinternet:End');
            };
        })();
    }
</script>

            </body>
</html>
