<!DOCTYPE html>
<html lang="fr" dir="ltr" class="no-js">
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');</script>
                                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            'https://cdn.taboola.com/libtrc/20minutes/loader.js');
</script>

                    <title>Nos internautes témoignent: «Vapoter m&#039;a permis d&#039;arrêter définitivement de fumer»</title>
            <style>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</style>

        <script>function onloadCSS(e,t){function n(){!a&&t&&(a=!0,t.call(e))}var a;e.addEventListener&&e.addEventListener("load",n),e.attachEvent&&e.attachEvent("onload",n),("isApplicationInstalled"in navigator&&"onloadcssdefined"in e||/PhantomJS/.test(window.navigator.userAgent)&&"onloadcssdefined"in e)&&e.onloadcssdefined(t)}!function(e){"use strict";var t=function(t,n,a){function o(e){if(i.body)return e();setTimeout(function(){o(e)})}function r(){d.addEventListener&&d.removeEventListener("load",r),d.media=a||"all"}var l,i=e.document,d=i.createElement("link");if(n)l=n;else{var s=(i.body||i.getElementsByTagName("head")[0]).childNodes;l=s[s.length-1]}var c=i.styleSheets;d.rel="stylesheet",d.href=t,d.media="only x",o(function(){l.parentNode.insertBefore(d,n?l:l.nextSibling)});var f=function(e){for(var t=d.href,n=c.length;n--;)if(c[n].href===t)return e();setTimeout(function(){f(e)})};return d.addEventListener&&d.addEventListener("load",r),d.onloadcssdefined=f,f(r),d};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this),function(e){if(e.loadCSS){var t=loadCSS.relpreload={};if(t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return!1}},t.poly=function(){for(var t=e.document.getElementsByTagName("link"),n=0;n<t.length;n++){var a=t[n];"preload"===a.rel&&"style"===a.getAttribute("as")&&(e.loadCSS(a.href,a,a.getAttribute("media")),a.rel=null)}},!t.support()){t.poly();var n=e.setInterval(t.poly,300);e.addEventListener&&e.addEventListener("load",function(){t.poly(),e.clearInterval(n)}),e.attachEvent&&e.attachEvent("onload",function(){e.clearInterval(n)})}}}(this);</script>
    <link rel="preload" href="https://assets-v.20mn.fr/css/desktop-8ca7e5e272.css" as="style" onload="this.rel='stylesheet'">
    <noscript><link type="text/css" rel="stylesheet" href="https://assets-v.20mn.fr/css/desktop-8ca7e5e272.css"></noscript>
    
    <link rel="stylesheet" media="print" href="https://assets-v.20mn.fr/css/print-f6a733ddd4.css"/>
        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
                <link rel="icon" type="image/x-icon" href="https://assets-v.20mn.fr/favicon.ico" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://assets-v.20mn.fr/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://assets-v.20mn.fr/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="https://assets-v.20mn.fr/favicons/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="https://assets-v.20mn.fr/favicons/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://assets-v.20mn.fr/favicons/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="https://assets-v.20mn.fr/favicons/safari-pinned-tab.svg" color="#ffffff">
        <link rel="manifest" href="https://assets-v.20mn.fr/manifest.json">
                    <link rel="dns-prefetch" href="https://img.20mn.fr">
            <link rel="dns-prefetch" href="https://www.googletagmanager.com">
                                <link rel="preconnect" href="https://img.20mn.fr">
            <link rel="preconnect" href="https://www.google-analytics.com">
                            <link rel="preconnect" href="https://r.sascdn.com">
                                        <link rel="preconnect" href="https://scdn.cxense.com">

            <link rel="preconnect" href="https://a-ssl.ligatus.com">
        <link rel="preconnect" href="https://d2.ligatus.com">
        <link rel="preconnect" href="https://i-ssl.ligatus.com">
        <link rel="preconnect" href="https://x.ligatus.com">
    
            <link rel="preconnect" href="https://cdn.taboola.com">
        <link rel="preconnect" href="https://images.taboola.com">
        <link rel="preconnect" href="https://trc.taboola.com">
            <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://assets-v.20mn.fr/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="yes">
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta property="fb:pages" content="51555073310,206928709641134,48953774210,269611979741548,133351503440947,267323019986453,253967447992825,281709631873791,263761967004313,388020577953239,205579292850070,241760645889949,128320583944883,10150119004130403">

                                        <meta name="description" content="Nos internautes partagent avec leur expérience du vapotage, qui les a accompagnés vers l’arrêt du tabac…">
        <meta name="og:description" content="Nos internautes partagent avec leur expérience du vapotage, qui les a accompagnés vers l’arrêt du tabac…">
        <meta name="og:title" content="Nos internautes témoignent: «Vapoter m&#039;a permis d&#039;arrêter définitivement de fumer»">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20minutes">
    <meta name="og:image" content="https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/648x360_homme-vapotant-cigarette-electronique-illustration">
        <meta name="twitter:image" content="https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/648x360_homme-vapotant-cigarette-electronique-illustration">    <meta name="og:url" content="http://www.20minutes.fr/sante/2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer">
    <link rel="canonical" href="http://www.20minutes.fr/sante/2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer">


    <meta name="robots" content="index,follow">

            <link rel="amphtml" href="http://m.20minutes.fr/amp/a/2164635">
    
                                    <script type="text/javascript">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</script>

                    
                            <!-- nugg.ad Tag -->
<script type="text/javascript">
    function nuggadReady() {}

    var nuggtg = encodeURIComponent("");
    var nugghost = "//lpm-20minutes.nuggad.net";
    var nugghostmobile = "//lpm-20minutes.nuggad.net";
    var nuggn = 708702549;
    var nuggsid = 1012734681;

    var isMobile = false;
    if (isMobile) {
        (function() {
            var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
            nuggscr.src = nugghostmobile + "/javascripts/nuggad-ls.js";
            var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
            nuggscr.onreadystatechange = function () {
                nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                        nuggadReady
                    );
                });
            };
            nuggscr.onload = function () {
                nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                        nuggadReady
                    );
                });
            }
        })();
    } else {
        (function() {
            var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
            nuggscr.onload = nuggadReady;
            nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
            nuggscr.src = nugghost + "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg;
            var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
        })();
    }
</script>
<!-- / nugg.ad Tag -->

        
                    <script type="text/javascript">
    var queryParam = document.location.search,
            referer = '';

    // query referer
    if (queryParam.length) {
        queryParam.substring(1).split('&').forEach(function(param) {
            if ('ref' === param.split('=')[0]) {
                return referer = param.split('=')[1];
            }
        });
    }

    // natural referer
    if (!referer) {
        referer = window.document.referrer;
    }

    // add protocol
    if (referer && !new RegExp("https?://").exec(referer)) {
        referer = 'http://' + referer;
    }

    window.hekla = window.hekla || {};
    window.hekla.referer = referer;
</script>

        <script type="application/ld+json">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</script>

    <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.20minutes.fr\/sante\/","name":"Sant\u00e9"}}]}
    </script>
                                        

            <!-- Googletag -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- /Googletag -->
                                                                                <script type="text/javascript">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</script>


                                        <script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: '3513',
        adServer: 'googletag'
    });

    var slotsDatas = [];
            slotsDatas.push({
            slotID: 'dfp_ban_atf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_atf',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250],[1200,1600],[1600,1200]]
        });
            slotsDatas.push({
            slotID: 'dfp_ban_mtf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_mtf',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_atf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_atf',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_btf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_btf2',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_ban_btf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_btf',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_ban_mtf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_mtf2',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_atf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_atf2',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_mtf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_mtf2',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_ban_atf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_atf2',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_ban_btf2',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/ban_btf2',
            sizes: [[1,1],[728,90],[970,250],[980,250],[1000,90],[1000,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_in_read',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/in_read',
            sizes: [[1,1]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_btf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_btf',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_pave_mtf',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/pave_mtf',
            sizes: [[1,1],[300,250],[300,600],[600,250],[600,600],[770,250]]
        });
            slotsDatas.push({
            slotID: 'dfp_oreille',
            slotName: '/318157755/20minutes_web/actu/actu_sante_art/oreille',
            sizes: [[100,100],[120,60],[120,90]]
        });
    
    apstag.fetchBids({
        slots: slotsDatas,
        timeout: 2e3
    }, function (bids) {
        googletag.cmd.push(function () {
            apstag.setDisplayBids();
        });
    });
</script>
                <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('lang', 'fr');
        googletag.pubads().setTargeting('dn', window.location.hostname);

        try {
            var queryParams = window.location.href.split('?')[1];
            if (queryParams) {
                queryParams = queryParams.split('&');
                queryParams.forEach(function (p) {
                    var param = p.split('=');
                    if (param[0] === '20minutest') {
                        googletag.pubads().setTargeting(param[0], param[1]);
                    }
                });
            }
        } catch(e) {}

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

                if (typeof NUGGjson === 'object') {
            for (var nuggkey in NUGGjson) {
                googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
            }
        }
    });
</script>
<!-- DFP Targeting -->
<script type="text/javascript">
    googletag.cmd.push(function() {
                    googletag.pubads().setTargeting('content_type', 'article');
                    googletag.pubads().setTargeting('content_id', '2164635');
                    googletag.pubads().setTargeting('tags', '');
                    googletag.pubads().setTargeting('source_article', '20mn');
                    googletag.pubads().setTargeting('titre_article', 'sante::2164635_nos_internautes_temoignent_vapoter_ma_permis_darreter_definitivement_de_fumer');
            });
</script>
                        <!-- IAS -->
<script async="async" src="https://cdn.adsafeprotected.com/iasPET.1.js"></script>
<script>
    var iasDataHandler, __iasPET = __iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = 10160;
    iasDataHandler = function(adSlotData) {
        __iasPET.setTargetingForGPT();
        hekla.dfpRenderer.initialLoading();
    };
    googletag.cmd.push(function() {
        var gptSlots = googletag.pubads().getSlots();
        var iasPETSlots = [];
        for (var i = 0; i < gptSlots.length; i++) {
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }

        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
</script>
<!-- / IAS -->

                                        
        
                                </head>
    <body data-context="" data-device="desktop" data-features="sas dfp breaking_news pageover share"  role="document"  data-dfp-context="sante">
                    <div style="display:none;" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="symbol-burger" viewBox="0 0 300 300">
    <path d="M300,51.6v33.7H0V51.6H300z M0,135.2h300v33H0V135.2z M0,218.1h300v33.7H0V218.1z"/>
</symbol><symbol id="symbol-clock" viewBox="0 0 32 32">
    <path d="M20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 28c-6.627 0-12-5.373-12-12s5.373-12 12-12c6.627 0 12 5.373 12 12s-5.373 12-12 12z"/>
</symbol><symbol id="symbol-clock2" viewBox="0 0 32 32">
    <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM20.586 23.414l-6.586-6.586v-8.828h4v7.172l5.414 5.414-2.829 2.829z"/>
</symbol><symbol id="symbol-comments" viewBox="0 0 36 32">
    <path d="M15 0v0c8.284 0 15 5.435 15 12.139s-6.716 12.139-15 12.139c-0.796 0-1.576-0.051-2.339-0.147-3.222 3.209-6.943 3.785-10.661 3.869v-0.785c2.008-0.98 3.625-2.765 3.625-4.804 0-0.285-0.022-0.564-0.063-0.837-3.392-2.225-5.562-5.625-5.562-9.434 0-6.704 6.716-12.139 15-12.139zM31.125 27.209c0 1.748 1.135 3.278 2.875 4.118v0.673c-3.223-0.072-6.181-0.566-8.973-3.316-0.661 0.083-1.337 0.126-2.027 0.126-2.983 0-5.732-0.805-7.925-2.157 4.521-0.016 8.789-1.464 12.026-4.084 1.631-1.32 2.919-2.87 3.825-4.605 0.961-1.84 1.449-3.799 1.449-5.825 0-0.326-0.014-0.651-0.039-0.974 2.268 1.873 3.664 4.426 3.664 7.24 0 3.265-1.88 6.179-4.82 8.086-0.036 0.234-0.055 0.474-0.055 0.718z"/>
</symbol><symbol id="symbol-cross" viewBox="0 0 240 240">
    <polygon points="100,0 140,0 140,100 240,100 240,140 140,140 140,240 100,240 100,140 0 140 0,100 100,100 100,0"/>
</symbol><symbol id="symbol-folder" viewBox="0 0 32 32">
    <path d="M29.448 7.678c-0.178-0.704-1.048-1.278-1.936-1.278h-10.902c-0.886 0-2.128-0.509-2.755-1.131l-0.954-0.941c-0.627-0.622-1.867-1.128-2.754-1.128h-5.208c-0.888 0-1.694 0.715-1.792 1.59l-0.467 4.81h27.090l-0.322-1.922zM31.059 11.2h-30.118c-0.547 0-0.976 0.47-0.923 1.016l1.477 15.47c0.059 0.63 0.59 1.114 1.226 1.114h26.56c0.635 0 1.165-0.483 1.226-1.114l1.477-15.47c0.053-0.546-0.376-1.016-0.923-1.016z"/>
</symbol><symbol id="symbol-home" viewBox="0 0 32 32">
    <path d="M32 19l-6-6v-9h-4v5l-6-6-16 16v1h4v10h10v-6h4v6h10v-10h4z"/>
</symbol><symbol id="symbol-images" viewBox="0 0 32 32">
    <path d="M4 8.666v20.001h28.001v-20.001h-28.001zM29.999 25.335l-3.997-6.669-4.535 3.781-3.467-5.779-11.998 10.001v-16.001h23.998v14.668zM7.999 15.667c0 1.655 1.344 2.998 3 2.998 1.658 0 3-1.343 3-2.998 0-1.658-1.342-3-3-3-1.656 0-3 1.342-3 3zM28 4.667h-27.999v19.999h1.999v-17.998h26.001v-2.001z"/>
</symbol><symbol id="symbol-logo" viewBox="0 0 289 300">
    <path d="M277.253,220.265l-20.917-21.608v-52.603l20.917-21.329l9.747,9.641v75.976L277.253,220.265z M256.336,91.708V39.114 l20.917-21.625L287,27.421v75.974l-9.747,9.637L256.336,91.708z M189.563,33.264l-21.2-21.616L178.104,2h83.97l9.45,9.648 l-20.916,21.616H189.563z M183.841,91.708l-21.206,21.323l-9.458-9.637V27.421l9.458-9.932l21.206,21.625V91.708z M158.053,265.63 l1.853,0.848l0.859,1.868l-0.859,5.9l0.859,4.805l-0.859,0.545l1.403,9.94l0.539,0.617l0.774-0.617l5.959,3.248l0.696,0.787 l-0.696,3.256l-5.336,1.318l-5.966-1.318h-1.852l-3.256-1.937l-8.589,3.255l-5.339-1.937l-1.316-1.318l-0.774,0.621l-1.159-1.929 l0.621-9.941l-0.621-4.034l0.621-5.35l-0.545-3.109l-0.929-1.235l-2.471,0.461h-1.322l-0.929-1.247l-0.692-0.145l-0.776-0.773 l-0.617-1.247l2.012-1.549l4.337-0.315l5.881,1.393l0.544,1.869l-1.318,7.998l0.774,0.616l-0.774,4.043l1.318,8.531v0.617 l4.021,1.325l4.026-0.624l4.018-4.573v-2.095l2.408-3.182l1.393-8.7l0.773-0.685v-1.174l-2.166-1.318h-5.887l-0.539-2.166 l4.018-1.869l3.801,1.397L158.053,265.63z M107.326,91.708V39.114l20.91-21.625l9.747,9.938V103.4l-9.747,9.638L107.326,91.708z  M40.616,33.368L19.328,11.826l9.695-9.677L113.057,2l9.456,9.648l-20.917,21.616L40.616,33.368z M34.823,198.65l-21.201,21.614 l-9.454-9.931v-75.969l9.454-9.641l21.201,21.329V198.65z M10.513,291.551l0.619-11.34l0.54-0.532l-1.165-2.105L11.126,273v-1.319 l-1.312-1.318H7.106l-2.635-1.937v-1.403l2.635-2.094l5.884,2.094l1.313,1.403h2.168l1.861-2.723l3.246-0.774l2.714,2.094 l2.087,1.947l3.253-0.544l1.857-2.094h3.41l0.619-0.629l4.021,1.943l1.312,5.347l-1.312,9.16l1.312,9.942v0.773l1.933,0.545h2.088 v3.413l-14.708,0.616l-0.539-0.616l-6.655,0.616h-2.704l-1.159-1.932l3.872-2.636l1.313-1.325l-0.621-4.037l0.621-0.544 l-0.621-4.805l0.621-0.627l-0.621-5.349l1.933-1.864l-1.933-2.645l-4.565-0.618l-3.409,3.256l-1.395,4.042l-0.464,0.532 l1.313,11.793v1.41l1.857,1.318l0.774,0.774v2.639l-6.114,1.318L2,296.827l1.083-3.413l6.117-0.545L10.513,291.551z M27,288.283 l1.312,3.812l-0.618,0.773h2.471l2.087,0.545l3.256-1.318l-0.62-3.812l1.395-2.094l-0.763-5.19l1.313-1.32v-5.36l-3.252-3.256 l-2.091-0.7l-2.633,3.956L27,280.211l1.312,1.942L27,288.283z M58.584,290.775l0.542,0.775h2.706l1.313-1.32l-0.538-2.185 l-0.775-0.458h0.775l1.313-6.754l-0.77-5.111l0.774-5.36l-1.312-1.319l-2.168,1.864l-2.637-1.162l-0.545-0.702l-1.312,0.702h-2.706 l-0.621-5.361l11.302,1.409l0.539-0.773h1.935l2.086,2.716l0.621,12.566l-1.396,2.64l0.774,5.117v2.185l1.312,1.32l7.277-0.776 h2.715l1.312,1.32l0.544,3.411l-1.312,1.937l-2.715,0.618l-4.567-0.618l-0.539,0.618h-1.391l-0.697-0.618l-0.62,0.618l-2.087-0.618 l-6.425,1.403l-3.483-0.785l-0.539-0.618l-0.617,0.618l-3.407-0.618h-1.939l-2.089-2.649l0.776-2.71L58.584,290.775z  M68.492,254.534l0.62,3.182l-1.396,2.172l-2.396,1.32l-4.875-1.32l-0.466-3.479l1.312-1.868l3.173-1.931L68.492,254.534z  M19.353,118.876l15.471-15.481h72.503l15.187,15.481l-15.187,15.489H34.823L19.353,118.876z M113.057,235.753H29.094l-9.741-9.632 l21.203-21.637h61.04l20.917,21.637L113.057,235.753z M91.247,292.869l3.794-0.773l1.312-1.41l0.774-5.814l-0.774-10.008V273 l-5.113-3.255l-1.312-2.093v-1.949l1.86-1.319l4.565,1.319l2.714-1.863l2.633,2.492h0.541l2.166,2.094l7.819-4.042l5.341,0.545 l4.492,4.816l0.851,7.828l-0.851,15.303l4.337,2.548l-2.168,2.02l-4.027-0.616l-5.344,0.616h-2.631l-1.394-1.319v-1.936l6.734-1.319 h0.693l0.622-0.773l-0.622-3.812v-2.71l0.622-0.695l-1.315-11.873l-4.648-2.643l-4.025,2.021l-5.341,7.296l-1.858,4.575l0.541,4.658 l-0.541,1.779v0.859l1.858,1.869l4.796-0.471l-1.312,3.187v0.697l-1.314,1.319l-2.169-0.697l-1.858,0.697l-0.545-0.697l-2.709,0.697 l-3.404-0.697l-4.649,0.697l-1.312-1.319h-0.542l0.542-2.095L91.247,292.869z M108.894,292.869l-0.539,0.073l0.082-0.073H108.894z  M201.786,278.506h0.92v1.173h-0.92V278.506z M183.9,265.703l1.319-11.871h4.018l1.863,3.34l-1.167,1.318l0.623,5.343l-0.623,0.551 v0.545l2.475,1.403l6.196-0.629l3.787,0.629l0.695,2.094l-1.313,1.937h-3.182l-0.854-0.624l-6.649,1.318v1.326l-1.864,1.931 l1.319,7.212l0.545,0.628l-1.864,2.101l3.184,1.93l-1.319,1.318v2.095l2.166,1.095h0.46l1.396-3.189h0.775l0.544,0.774l5.343-5.347 h1.313l1.319,2.644l-0.696,1.929v2.095l-2.711,3.267v1.318h-0.544l-1.392,2.64l-3.183,1.319v0.622l-0.774,0.616l-4.562-0.616h-1.93 l-3.406-4.03l-1.319-3.182l0.689-1.948l-0.689-3.413l1.319-15.127l-3.795-0.7l-5.341,0.7l-2.089-1.317v-2.723l2.633-2.094 L183.9,265.703z M219.441,271.062l3.242-2.02l2.089-1.931l1.93-0.774l10.455,0.774l5.422,5.893l2.007,4.036v2.638l-0.694,0.538 l0.694,0.63l-0.694,2.095l-3.25-0.776l-3.479,1.398l-1.857-1.398l-3.25,0.776l-1.319,1.324v-0.702l-4.022-0.617l-5.336,0.617 l-0.617,0.702l1.391,4.658l3.952,3.184l5.184,2.093l2.64-0.774l0.773,0.774l6.499-5.905h2.093l0.617,1.948l-1.312,2.639 l-4.649,3.957l-7.2,1.936l-2.171-1.319h-3.787l-4.721-4.573v-1.318l-2.479-2.64l-1.313-7.303l-0.853-0.774l2.166-5.977 L219.441,271.062z M230.73,273l1.858,1.863v0.859l-1.858,3.17l4.562-0.532V273l-1.929-1.938h-2.089l-3.787-0.7l-0.774,0.7 l0.774,0.618l-0.774,0.55v2.178l0.774,0.462h0.544L230.73,273z M225.395,279.679l2.094-1.318v-1.319h-3.412L225.395,279.679z  M153.164,210.341v-75.976l9.464-9.641l21.201,21.329v52.603l-21.201,21.608L153.164,210.341z M250.607,204.484l20.916,21.637 l-9.45,9.632h-83.97l-9.74-9.632l21.213-21.637H250.607z M257.135,284.254h1.309l2.717,3.255l2.716,1.403h0.459v0.69l-0.459,0.628 l1.851,1.32l2.639-0.859l0.617,0.859v0.552l-0.617,0.773l0.617,0.544l2.638-1.317l0.774,0.773h1.931l0.545-0.773l2.631-1.411v-1.779 l2.165-1.942l-1.317-2.092l-2.166-1.932l-3.788-1.408l-4.797,0.634l-3.722-1.167l-5.421-2.645l-1.308-2.638l0.617-5.978l2.633-2.723 l3.479-1.319h8.519l4.562,2.723l2.71-2.094l0.545-0.629l1.93,1.943l0.697,2.092l-1.312,2.645l0.615,3.34v0.454h-1.166l-3.48-4.509 l-3.95-3.248l-7.817-0.773l-2.717,2.092l-1.856,1.93l-0.774,2.646l1.319,2.716l5.336,1.319l5.337,0.532l6.425,1.318l2.711,1.326 l3.255,4.658l-0.545,3.413v1.942l-5.881,5.282l-7.279,1.929l-6.733-1.929l-5.88,0.622h-1.32l-1.319-1.319l0.63-11.253 L257.135,284.254z"/>
</symbol><symbol id="symbol-mail" viewBox="0 0 32 32">
    <path d="M29 4h-26c-1.657 0-3 1.343-3 3v18c0 1.656 1.343 3 3 3h26c1.657 0 3-1.344 3-3v-18c0-1.657-1.343-3-3-3zM2.741 25.99l-0.731-0.732 8.249-8.248 0.731 0.732-8.249 8.248zM29.259 25.99l-8.249-8.248 0.731-0.732 8.249 8.248-0.731 0.732zM17 19.325v0.675h-2v-0.675l-12.997-12.050 1.272-1.272 12.725 11.798 12.725-11.798 1.272 1.272-12.997 12.050z"/>
</symbol><symbol id="symbol-more" viewBox="0 0 32 32">
    <path d="M9.771 21.958h-10.342v-11.975h10.342v-10.16h12.457v10.16h10.342v11.975h-10.342v10.219h-12.457v-10.219z"/>
</symbol><symbol id="symbol-newspaper" viewBox="0 0 32 32">
    <path d="M27.9,8V4H0v22c0,1.1,0.9,2,2,2h27c1.7,0,3-1.3,3-3V8H27.9z M25.9,26H2V6h24L25.9,26L25.9,26z M4,10h20v2H4V10z M16,14h8v2h-8V14z M16,18h8v2h-8V18z M16,22h6v2h-6V22z M4,14h10v10H4V14z"/>
</symbol><symbol id="symbol-pin" viewBox="0 0 32 32">
    <path d="M16 0c-5.523 0-10 4.477-10 10 0 10 10 22 10 22s10-12 10-22c0-5.523-4.477-10-10-10zM16 16c-3.314 0-6-2.686-6-6s2.686-6 6-6 6 2.686 6 6-2.686 6-6 6z"/>
</symbol><symbol id="symbol-print" viewBox="0 0 32 32">
    <path d="M8 2h16v4h-16v-4z"/>
    <path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"/>
</symbol><symbol id="symbol-refresh" viewBox="0 0 27 32">
    <path d="M26.982 18.857q0 0.089-0.018 0.125-1.143 4.786-4.786 7.759t-8.536 2.973q-2.607 0-5.045-0.982t-4.348-2.804l-2.304 2.304q-0.339 0.339-0.804 0.339t-0.804-0.339-0.339-0.804v-8q0-0.464 0.339-0.804t0.804-0.339h8q0.464 0 0.804 0.339t0.339 0.804-0.339 0.804l-2.446 2.446q1.268 1.179 2.875 1.821t3.339 0.643q2.393 0 4.464-1.161t3.321-3.196q0.196-0.304 0.946-2.089 0.143-0.411 0.536-0.411h3.429q0.232 0 0.402 0.17t0.17 0.402zM27.429 4.571v8q0 0.464-0.339 0.804t-0.804 0.339h-8q-0.464 0-0.804-0.339t-0.339-0.804 0.339-0.804l2.464-2.464q-2.643-2.446-6.232-2.446-2.393 0-4.464 1.161t-3.321 3.196q-0.196 0.304-0.946 2.089-0.143 0.411-0.536 0.411h-3.554q-0.232 0-0.402-0.17t-0.17-0.402v-0.125q1.161-4.786 4.821-7.759t8.571-2.973q2.607 0 5.071 0.991t4.375 2.795l2.321-2.304q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804z"/>
</symbol><symbol id="symbol-reply" viewBox="0 0 48 48">
    <path d="M47,48c0,0,8.9-29-26.1-37.4V0L0,21.8l20.9,21.8V33.1C41.2,28.8,47,48,47,48z"/>
</symbol><symbol id="symbol-search" viewBox="0 0 30 32">
    <path d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"/>
</symbol><symbol id="symbol-settings" viewBox="0 0 32 32">
    <path d="M16 21.913q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 13.009q1.183 0 2.087 0.904t0.904 2.087-0.904 2.087-2.087 0.904-2.087-0.904-0.904-2.087 0.904-2.087 2.087-0.904zM16 10.087q-1.183 0-2.087-0.904t-0.904-2.087 0.904-2.087 2.087-0.904 2.087 0.904 0.904 2.087-0.904 2.087-2.087 0.904z"/>
</symbol><symbol id="symbol-social" viewBox="0 0 32 32">
    <path d="M27 22c-1.411 0-2.685 0.586-3.594 1.526l-13.469-6.734c0.041-0.258 0.063-0.522 0.063-0.791s-0.022-0.534-0.063-0.791l13.469-6.734c0.909 0.94 2.183 1.526 3.594 1.526 2.761 0 5-2.239 5-5s-2.239-5-5-5-5 2.239-5 5c0 0.269 0.022 0.534 0.063 0.791l-13.469 6.734c-0.909-0.94-2.183-1.526-3.594-1.526-2.761 0-5 2.239-5 5s2.239 5 5 5c1.411 0 2.685-0.586 3.594-1.526l13.469 6.734c-0.041 0.258-0.063 0.522-0.063 0.791 0 2.761 2.239 5 5 5s5-2.239 5-5c0-2.761-2.239-5-5-5z"/>
</symbol><symbol id="symbol-survey" viewBox="0 0 32 32">
    <path d="M30.7,11.7c-0.9-2.9-3.6-4.5-5.8-4.6c2.1,1,3.8,2.8,4.5,5c0.7,2.2,0.4,4.6-0.7,6.7 C30.4,17.5,31.6,14.6,30.7,11.7z M19,10.9c-0.5-1.4-0.9-2.5-1.1-3.1L3.6,19l0.3,0.8L19,10.9z M23,12.5L20.7,6 c-0.2-0.5-0.7-0.7-1.2-0.6c-0.5,0.2-0.7,0.7-0.6,1.2l0.1,0.3l1.1,3.3l1,2.8l0.1,0.2L3.1,21.1L3.1,21l-0.2-0.5l-0.1-0.4 c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.2-0.3-0.3c-0.2-0.1-0.5-0.1-0.7,0c-0.5,0.2-0.7,0.7-0.6,1.2L2,23.4C2.1,23.8,2.5,24,2.8,24 C2.9,24,3,24,3.1,24c0.4-0.1,0.6-0.5,0.6-0.9h6c-0.1,0.2-0.1,0.5-0.1,0.7c0,1.5,1.3,2.8,2.8,2.8h1.5c1.5,0,2.8-1.3,2.8-2.8 c0-0.2,0-0.5-0.1-0.7h8.1l0.1,0.3c0.1,0.4,0.5,0.6,0.9,0.6c0.1,0,0.2,0,0.3,0c0.5-0.2,0.7-0.7,0.6-1.2L23,12.5z M13.9,25.1h-1.5 c-0.7,0-1.2-0.6-1.2-1.2c0-0.3,0.1-0.5,0.2-0.7h3.5c0.1,0.2,0.2,0.4,0.2,0.7C15.1,24.5,14.6,25.1,13.9,25.1z M24.3,10 c2.4,1.2,3.5,4.5,2.2,6.8c1.2-0.6,1.9-2.5,1.3-4.2C27.3,10.9,25.6,9.9,24.3,10z"/>
</symbol><symbol id="symbol-switch" viewBox="0 0 48 48">
<path d="M21.4,17.4h-6c-3.6,0-6.6,2.9-6.6,6.6s2.9,6.6,6.6,6.6h6c3.6,0,6.6-2.9,6.6-6.6S25,17.4,21.4,17.4z"/>
<path d="M33,9.5H15C7,9.5,0.5,16,0.5,24S7,38.5,15,38.5h17.9c8,0,14.6-6.5,14.6-14.5S41,9.5,33,9.5z M32.9,33.5H15
	c-5.2,0-9.5-4.3-9.5-9.5s4.3-9.5,9.5-9.5h18c5.2,0,9.5,4.3,9.5,9.5C42.5,29.3,38.3,33.5,32.9,33.5z"/>
</symbol><symbol id="symbol-tag" viewBox="0 0 32 32">
    <path d="M3.167 19.151l9.362 9.361c-0.499 0.25-1.041 0.332-1.623 0.25-0.583-0.084-1.082-0.333-1.498-0.749l-7.614-7.614c-0.541-0.54-0.811-1.164-0.811-1.873 0-0.707 0.27-1.331 0.811-1.873l10.236-10.235c0.54-0.54 1.247-0.988 2.122-1.341s1.664-0.531 2.371-0.531l-13.356 13.355c-0.416 0.416-0.416 0.833 0 1.25zM27.883 4.545h-6.117c-0.708 0-1.498 0.177-2.371 0.531s-1.582 0.802-2.122 1.341l-10.236 10.235c-0.541 0.542-0.811 1.166-0.811 1.873 0 0.708 0.269 1.332 0.811 1.873l7.615 7.614c0.54 0.54 1.164 0.812 1.873 0.812 0.707 0 1.331-0.272 1.873-0.812l10.235-10.235c0.54-0.539 0.988-1.247 1.341-2.122 0.354-0.874 0.531-1.664 0.531-2.371v-6.116c0-0.707-0.26-1.321-0.78-1.842-0.521-0.521-1.134-0.781-1.841-0.781zM26.229 12.503c-0.521 0.521-1.134 0.78-1.841 0.78-0.709 0-1.322-0.26-1.842-0.78s-0.78-1.133-0.78-1.842c0-0.707 0.26-1.32 0.78-1.841 0.521-0.519 1.133-0.78 1.842-0.78 0.707 0 1.319 0.26 1.841 0.78 0.52 0.521 0.78 1.135 0.78 1.841 0 0.708-0.261 1.322-0.78 1.842z"/>
</symbol><symbol id="symbol-user" viewBox="0 0 34 32">
    <path d="M30.85 24.753c1.592 1.591 2.388 3.497 2.388 5.713v2.025h-32.404v-2.025c0-2.217 0.795-4.122 2.387-5.713s3.496-2.388 5.714-2.388h16.202c2.217 0 4.122 0.795 5.713 2.388zM17.036 4.138c2.217 0 4.123 0.796 5.714 2.388 1.592 1.591 2.388 3.497 2.388 5.713 0 2.219-0.796 4.123-2.388 5.714-1.591 1.592-3.497 2.387-5.714 2.387s-4.123-0.795-5.714-2.387c-1.592-1.591-2.387-3.496-2.387-5.714 0-2.217 0.795-4.122 2.387-5.713s3.495-2.388 5.714-2.388z"/>
</symbol><symbol id="symbol-view" viewBox="0 0 32 32">
    <path d="M29.714 17.143q-2.714-4.214-6.804-6.304 1.089 1.857 1.089 4.018 0 3.304-2.348 5.652t-5.652 2.348-5.652-2.348-2.348-5.652q0-2.161 1.089-4.018-4.089 2.089-6.804 6.304 2.375 3.661 5.955 5.83t7.759 2.17 7.759-2.17 5.955-5.83zM16.857 10.286q0-0.357-0.25-0.607t-0.607-0.25q-2.232 0-3.83 1.598t-1.598 3.83q0 0.357 0.25 0.607t0.607 0.25 0.607-0.25 0.25-0.607q0-1.536 1.089-2.625t2.625-1.089q0.357 0 0.607-0.25t0.25-0.607zM32 17.143q0 0.607-0.357 1.232-2.5 4.107-6.723 6.58t-8.92 2.473-8.92-2.482-6.723-6.571q-0.357-0.625-0.357-1.232t0.357-1.232q2.5-4.089 6.723-6.571t8.92-2.482 8.92 2.482 6.723 6.571q0.357 0.625 0.357 1.232z"/>
</symbol><symbol id="symbol-arrow-down" viewBox="0 0 32 32">
    <path d="M8 4l8 8 8-8 8 8-16 16-16-16 8-8z"/>
</symbol><symbol id="symbol-arrow-left" viewBox="0 0 32 32">
    <path d="M28 8l-8 8 8 8-8 8-16-16 16-16 8 8z"/>
</symbol><symbol id="symbol-arrow-right" viewBox="0 0 32 32">
    <path d="M12 0l16 16-16 16-8-8 8-8-8-8 8-8z"/>
</symbol><symbol id="symbol-arrow-up" viewBox="0 0 32 32">
    <path d="M24 28l-8-8-8 8-8-8 16-16 16 16-8 8z"/>
</symbol><symbol id="symbol-social-facebook" viewBox="0 0 32 32">
    <path d="M22.853 1.357v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"/>
</symbol><symbol id="symbol-social-github" viewBox="0 0 32 32">
    <path d="M16 0.395c-8.836 0-16 7.163-16 16 0 7.069 4.585 13.067 10.942 15.182 0.8 0.148 1.094-0.347 1.094-0.77 0-0.381-0.015-1.642-0.022-2.979-4.452 0.968-5.391-1.888-5.391-1.888-0.728-1.849-1.776-2.341-1.776-2.341-1.452-0.993 0.11-0.973 0.11-0.973 1.606 0.113 2.452 1.649 2.452 1.649 1.427 2.446 3.743 1.739 4.656 1.33 0.143-1.034 0.558-1.74 1.016-2.14-3.554-0.404-7.29-1.777-7.29-7.907 0-1.747 0.625-3.174 1.649-4.295-0.166-0.403-0.714-2.030 0.155-4.234 0 0 1.344-0.43 4.401 1.64 1.276-0.355 2.645-0.532 4.005-0.539 1.359 0.006 2.729 0.184 4.008 0.539 3.054-2.070 4.395-1.64 4.395-1.64 0.871 2.204 0.323 3.831 0.157 4.234 1.026 1.12 1.647 2.548 1.647 4.295 0 6.145-3.743 7.498-7.306 7.895 0.574 0.497 1.085 1.47 1.085 2.963 0 2.141-0.019 3.864-0.019 4.391 0 0.426 0.288 0.925 1.099 0.768 6.354-2.118 10.933-8.113 10.933-15.18 0-8.837-7.164-16-16-16z"/>
</symbol><symbol id="symbol-social-googleplus" viewBox="0 0 32 32">
    <path d="M28.434 15.967v-2.943h-2.157v2.943h-2.983v2.149h2.983v2.895h2.157v-2.895h2.983v-2.149z"/>
    <path d="M21.978 14.986h-10.51v4.332h6.090c0.059 0.096-0.259 1.114-0.501 1.583-0.318 0.608-0.815 1.225-1.312 1.634l-0.398 0.327c0 0-0.231 0.141-0.447 0.268-2.512 1.47-5.991 1.016-8.134-1.057-0.724-0.724-1.348-1.861-1.792-2.778 0.006-0.004-0.056-0.25-0.135-0.552-0.271-1.043-0.237-2.641 0.079-3.607l0.094-0.283c0 0 0.7-1.508 1.022-1.935 2.28-3.027 6.578-3.644 9.396-1.352l0.352 0.288 1.553-1.557 1.557-1.558-0.231-0.205c-4.189-3.737-10.826-3.544-15.017 0.441-0.985 0.936-2.26 3.069-2.26 3.069s0.009 0.008 0.010 0.010l-0.010-0.009-0.1 0.184c-1.39 2.593-1.435 6.547-0.103 9.478l0.179 0.393c0 0 0.15 0.332 0.677 1.137 1.898 2.901 5.158 4.81 8.577 5.026 2.992 0.189 5.736-0.622 7.806-2.3 0.213-0.17 0.443-0.404 0.443-0.404s1.68-1.955 2.214-3.009c0.813-1.599 1.406-5.247 0.93-7.435l-0.030-0.128zM4.954 14.809l-0.093-0.068c-0.046-0.034-0.326-0.249-0.719-0.554 0.518 0.401 0.73 0.561 0.812 0.623z"/>
</symbol><symbol id="symbol-social-hootsuite" viewBox="0 0 32 32">
    <path d="M20.028 6.731c-0.275-0.001-0.541 0.040-0.79 0.117 0.464 0.209 0.788 0.674 0.786 1.217-0.005 0.734-0.6 1.329-1.336 1.328-0.542-0.002-1.007-0.327-1.215-0.792-0.079 0.248-0.118 0.513-0.119 0.786-0.004 1.473 1.184 2.671 2.658 2.674 1.473 0.004 2.671-1.186 2.674-2.657s-1.185-2.67-2.658-2.674z"/>
    <path d="M13.352 9.379c-0.734-0.004-1.329-0.601-1.328-1.337 0.002-0.543 0.327-1.006 0.792-1.213-0.249-0.079-0.513-0.121-0.786-0.121-1.473-0.004-2.673 1.186-2.675 2.66-0.004 1.471 1.187 2.669 2.658 2.673 1.473 0.006 2.671-1.185 2.674-2.658 0.001-0.275-0.040-0.541-0.117-0.79-0.211 0.464-0.676 0.787-1.218 0.786z"/>
    <path d="M20.692 3.259c-1.369-0.794-2.955-1.255-4.65-1.259-1.714-0.003-3.322 0.455-4.704 1.259-1.369-0.786-2.955-1.237-4.649-1.233v9.326c-0.028 10.306 8.353 18.623 18.65 18.652v-27.979c-1.693-0.004-3.279 0.448-4.647 1.234zM20.007 13.395c-0.788-0.002-1.513-0.234-2.132-0.625l-1.871 1.859-1.859-1.871c-0.618 0.389-1.349 0.617-2.135 0.615-2.208-0.007-3.994-1.802-3.986-4.012 0.005-2.207 1.799-3.994 4.009-3.987 2.089 0.005 3.795 1.613 3.97 3.655l0.019-0.025 0.017 0.025c0.186-2.040 1.9-3.638 3.991-3.63 2.211 0.005 3.995 1.8 3.989 4.009-0.011 2.208-1.802 3.995-4.013 3.988z"/>
</symbol><symbol id="symbol-social-linkedin" viewBox="0 0 32 32">
    <path d="M12 11h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"/>
    <path d="M2 11h6v18h-6v-18z"/>
    <path d="M8 6c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"/>
</symbol><symbol id="symbol-social-messenger" viewBox="0 0 32 32">
    <path d="M15.9,2.4C8.4,2.4,2.4,8,2.4,15c0,4,2,7.5,5,9.8v4.8L12,27c1.2,0.3,2.5,0.5,3.9,0.5c7.5,0,13.5-5.6,13.5-12.6
    S23.4,2.4,15.9,2.4z M17.2,19.4l-3.4-3.7l-6.7,3.7l7.4-7.9l3.5,3.7l6.6-3.7L17.2,19.4z"/>
</symbol><symbol id="symbol-social-pinterest" viewBox="0 0 32 32">
    <path d="M4.493 12.804q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"/>
</symbol><symbol id="symbol-social-pocket" viewBox="0 0 32 32">
    <path d="M28.449 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.877 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"/>
</symbol><symbol id="symbol-social-sms" viewBox="0 0 32 32">
    <path d="M28.308 5.266h-24.615c-2.039 0-3.692 1.653-3.692 3.692v11.623c0 2.039 1.654 3.692 3.692 3.692h7.879l0.006 4.923 8.004-4.923h8.726c2.039 0 3.692-1.654 3.692-3.692v-11.623c0-2.040-1.654-3.692-3.692-3.692zM7.41 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343zM21.828 20.244h-2.171v-5.198c0-0.245 0.004-0.528 0.012-0.849s0.041-1.172 0.102-2.554h-0.068l-2.832 8.601h-2.134l-2.644-8.617h-0.068c0.095 1.753 0.143 2.922 0.143 3.508v5.108h-2.081v-10.983h3.17l2.599 8.398h0.045l2.757-8.398h3.17v10.982zM29.62 19.538c-0.713 0.571-1.706 0.857-2.978 0.857-1.172 0-2.209-0.22-3.11-0.661v-2.164c0.741 0.33 1.369 0.564 1.882 0.698s0.983 0.203 1.409 0.203c0.511 0 0.903-0.098 1.175-0.293s0.41-0.486 0.41-0.871c0-0.215-0.060-0.407-0.18-0.575s-0.297-0.329-0.53-0.484c-0.233-0.155-0.707-0.403-1.423-0.743-0.671-0.316-1.175-0.618-1.51-0.909s-0.604-0.628-0.804-1.014c-0.201-0.385-0.3-0.836-0.3-1.352 0-0.972 0.329-1.735 0.988-2.291s1.569-0.834 2.731-0.834c0.571 0 1.115 0.068 1.634 0.203s1.060 0.326 1.626 0.571l-0.751 1.81c-0.586-0.241-1.070-0.408-1.454-0.503s-0.76-0.143-1.13-0.143c-0.441 0-0.779 0.103-1.014 0.308s-0.353 0.473-0.353 0.804c0 0.206 0.047 0.385 0.143 0.537s0.247 0.3 0.455 0.444c0.207 0.142 0.7 0.399 1.476 0.77 1.026 0.491 1.73 0.983 2.111 1.476s0.571 1.098 0.571 1.814c0 0.991-0.357 1.772-1.071 2.343z"/>
</symbol><symbol id="symbol-social-snapchat" viewBox="0 0 32 32">
    <path d="M15.865 5.259c-1.456 0.011-2.954 0.377-4.133 1.261-0.885 0.663-1.577 1.535-2.015 2.517v0.006c-0.415 1.010-0.379 2.083-0.319 3.076v0c0.037 0.696 0.115 1.375 0.048 2.015-0.006 0.023-0.006 0.029-0.012 0.045-0.325 0.057-0.687 0.034-1.035-0.028h-0.005c-0.241-0.040-0.5-0.137-0.795-0.211-0.006 0-0.013 0-0.013-0.005-0.282-0.063-0.565 0.017-0.775 0.165 0 0-0.007 0.006-0.013 0.006-0.007 0.005-0.007 0.005-0.013 0.012-0.174 0.108-0.415 0.291-0.427 0.611 0 0.023 0 0.040 0.007 0.063 0.035 0.188 0.155 0.325 0.264 0.411 0.108 0.086 0.21 0.149 0.271 0.194 0.006 0.006 0.012 0.006 0.012 0.012 0.53 0.337 1.113 0.485 1.625 0.673v0c0.355 0.149 0.662 0.378 0.728 0.668 0.091 0.367-0.073 0.789-0.289 1.199v0c-0.571 1.084-1.425 2.025-2.472 2.716-0.547 0.36-1.167 0.628-1.817 0.793-0.007 0-0.018 0.006-0.024 0.011-0.133 0.046-0.445 0.080-0.643 0.365-0.012 0.017-0.024 0.041-0.036 0.063-0.067 0.183 0.012 0.383 0.101 0.49 0.091 0.103 0.194 0.165 0.278 0.207 0.005 0 0.005 0.005 0.012 0.005 0.541 0.297 1.137 0.429 1.677 0.561h0.007c0.391 0.085 0.753 0.13 1.047 0.25 0.012 0.023 0.042 0.121 0.115 0.275 0.097 0.286 0.138 0.623 0.253 0.976 0.030 0.097 0.12 0.177 0.229 0.2 0.247 0.051 0.385-0.029 0.403-0.035 0.012 0 0.018 0 0.030-0.005 0.909-0.148 1.818-0.285 2.647-0.087v0c0.872 0.218 1.63 0.794 2.485 1.291 0 0 0 0 0.006 0.007v0c0.565 0.342 1.221 0.673 1.979 0.703v0h0.006c0.571 0.028 1.138-0.007 1.685-0.041 0.006 0 0.006 0 0.012 0 0.469-0.045 0.927-0.193 1.323-0.434 0.006-0.005 0.011-0.005 0.017-0.011 0.897-0.491 1.697-1.079 2.575-1.445 0 0 0 0 0.006 0 0.283-0.095 0.638-0.091 1.035-0.119 0.006 0 0.006 0 0.011 0 0.729-0.023 1.451 0.016 2.173 0.108 0.024 0.005 0.048 0.005 0.073 0 0.097-0.013 0.198-0.069 0.246-0.131 0.048-0.063 0.066-0.109 0.072-0.149 0.017-0.068 0.041-0.102 0.006-0.045 0.011-0.016 0.018-0.040 0.024-0.057 0.132-0.417 0.205-0.793 0.415-1.027 0.097-0.092 0.259-0.131 0.445-0.131 0.013 0 0.030 0 0.041 0 0.627-0.069 1.192-0.286 1.727-0.468 0.005 0 0.013-0.006 0.018-0.006 0.197-0.080 0.493-0.178 0.699-0.445 0 0 0 0 0.006-0.007v0c0.169-0.228 0.090-0.537-0.151-0.68l0.007-0.005c-0.007-0.006-0.013-0.006-0.024-0.012 0 0-0.007 0-0.007-0.005v0c-0.287-0.177-0.583-0.2-0.763-0.268-0.006 0-0.006 0-0.014-0.007-1.244-0.375-2.321-1.192-3.121-2.185-0.444-0.554-0.824-1.153-1.071-1.798v-0.006c-0.097-0.28-0.102-0.582 0.042-0.765l0.006-0.005c0.223-0.309 0.638-0.503 1.077-0.657h0.007c0.487-0.159 1.016-0.347 1.456-0.719l0.006-0.005c0.066-0.063 0.151-0.143 0.211-0.258 0.060-0.119 0.090-0.302 0.012-0.462v0c-0.125-0.245-0.348-0.377-0.511-0.468v0c-0.277-0.154-0.597-0.16-0.873-0.074v0h-0.007c-0.301 0.085-0.547 0.188-0.77 0.217-0.005 0-0.012 0-0.012 0.005-0.325 0.057-0.637 0.069-0.878-0.017 0-0.034-0.005-0.103-0.013-0.183v0c-0.017-0.508 0.031-1.033 0.036-1.576 0 0 0 0 0-0.005 0.025-0.828 0.061-1.679-0.066-2.529 0-0.005 0-0.005 0-0.012-0.276-1.444-1.245-2.689-2.473-3.516-0.89-0.6-1.949-0.936-3.020-1.027v0c-0.365-0.037-0.727-0.047-1.088-0.047v0z"/>
</symbol><symbol id="symbol-social-twitter" viewBox="0 0 32 32">
    <path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.68 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"/>
</symbol><symbol id="symbol-social-whatsapp" viewBox="0 0 32 32">
    <path d="M20.42 17.512q0.252 0 1.89 0.853t1.735 1.027q0.039 0.097 0.039 0.291 0 0.64-0.329 1.473-0.31 0.756-1.376 1.269t-1.977 0.514q-1.105 0-3.682-1.202-1.899-0.872-3.295-2.287t-2.868-3.585q-1.395-2.074-1.376-3.76v-0.155q0.058-1.764 1.434-3.062 0.465-0.426 1.008-0.426 0.116 0 0.349 0.029t0.368 0.029q0.368 0 0.514 0.126t0.3 0.533q0.155 0.388 0.64 1.705t0.485 1.453q0 0.407-0.669 1.114t-0.669 0.901q0 0.136 0.097 0.291 0.659 1.415 1.977 2.655 1.085 1.027 2.926 1.957 0.233 0.136 0.426 0.136 0.291 0 1.046-0.94t1.008-0.94zM16.486 27.783q2.461 0 4.719-0.969t3.886-2.597 2.597-3.886 0.969-4.719-0.969-4.719-2.597-3.886-3.886-2.597-4.719-0.969-4.719 0.969-3.886 2.597-2.597 3.886-0.969 4.719q0 3.934 2.326 7.132l-1.531 4.515 4.69-1.492q3.062 2.015 6.686 2.015zM16.486 1q2.965 0 5.669 1.163t4.661 3.12 3.12 4.661 1.163 5.669-1.163 5.669-3.12 4.661-4.661 3.12-5.669 1.163q-3.779 0-7.074-1.822l-8.081 2.597 2.636-7.849q-2.093-3.45-2.093-7.539 0-2.965 1.163-5.669t3.12-4.661 4.661-3.12 5.669-1.163z"/>
</symbol><symbol id="symbol-zodiac-aquarius" viewBox="0 0 24 30">
    <path d="M8,3.48c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5c0.802,0.001,1.556,0.313,2.122,0.879 c0.098,0.097,0.226,0.146,0.354,0.146s0.256-0.049,0.352-0.146c0.195-0.195,0.195-0.512,0-0.707C10.073,3.897,9.068,3.48,8,3.48z M17.853,9.626l-0.127-0.127c-0.657-0.658-1.531-1.02-2.461-1.02h-0.847c0.055-0.336,0.082-0.671,0.082-1 c0-3.584-2.916-6.5-6.5-6.5c-0.537,0-1.072,0.067-1.594,0.199L5.853,0.625c-0.195-0.195-0.512-0.195-0.707,0l-4,4 c-0.195,0.195-0.195,0.512,0,0.707l0.553,0.553C1.567,6.407,1.5,6.942,1.5,7.479c0,3.919,3.506,7.076,7.521,6.415l0.022,0.975 c0.021,0.938,0.429,1.841,1.119,2.478c0.096,0.088,0.217,0.132,0.339,0.132c0.128,0,0.256-0.048,0.352-0.146l7-7 C18.048,10.138,18.048,9.821,17.853,9.626z M10.521,16.253c-0.296-0.406-0.466-0.899-0.477-1.406l-0.036-1.577 c-0.003-0.153-0.076-0.296-0.198-0.388c-0.088-0.066-0.194-0.101-0.302-0.101c-0.042,0-0.084,0.006-0.125,0.016 c-3.615,0.931-6.881-1.836-6.881-5.318c0-0.539,0.08-1.076,0.237-1.596c0.054-0.177,0.005-0.369-0.125-0.499L2.209,4.979 l3.293-3.293l0.405,0.405c0.131,0.13,0.321,0.179,0.499,0.125c0.519-0.157,1.056-0.237,1.596-0.237c3.033,0,5.5,2.467,5.5,5.5 c0,0.448-0.061,0.911-0.181,1.375c-0.039,0.149-0.007,0.309,0.088,0.431c0.095,0.122,0.241,0.194,0.396,0.194h1.462 c0.555,0,1.081,0.181,1.513,0.515L10.521,16.253z M17.752,13.137c-0.24-0.139-0.546-0.056-0.684,0.182 c-0.138,0.24-0.057,0.545,0.182,0.684c2.931,1.699,4.751,5.138,4.751,8.976c0,0.276,0.224,0.5,0.5,0.5s0.5-0.223,0.5-0.501 C23.001,18.784,20.99,15.014,17.752,13.137z M14.252,16.638c-0.241-0.139-0.546-0.057-0.684,0.182 c-0.138,0.24-0.057,0.545,0.182,0.684c1.983,1.149,3.54,3.213,4.272,5.66c0.065,0.217,0.264,0.357,0.479,0.357 c0.048,0,0.096-0.007,0.144-0.022c0.265-0.079,0.415-0.357,0.336-0.622C18.177,20.188,16.453,17.914,14.252,16.638z M16.002,14.887c-0.241-0.14-0.546-0.057-0.684,0.182c-0.138,0.24-0.057,0.545,0.182,0.684c2.447,1.419,4.178,4.146,4.631,7.297 c0.037,0.249,0.25,0.429,0.495,0.429c0.023,0,0.047-0.001,0.072-0.006c0.273-0.039,0.463-0.293,0.424-0.566 C20.626,19.456,18.711,16.458,16.002,14.887z"/>
</symbol><symbol id="symbol-zodiac-aries" viewBox="0 0 24 30">
<path d="M9.497,11.465h-1c-0.188,0-0.36,0.105-0.445,0.272s-0.069,0.369,0.041,0.521c0.874,1.207,1.246,1.207,1.405,1.207    c0.551,0,0.999-0.449,0.999-1C10.497,11.914,10.048,11.465,9.497,11.465z M20.666,1.494c-3.325-1.195-4.888,0.18-6.268,1.393    l-0.229,0.2c-0.824,0.716-1.381,1.574-1.787,2.2c-0.126,0.194-0.273,0.421-0.385,0.567c-0.112-0.146-0.259-0.373-0.385-0.567    c-0.407-0.626-0.963-1.484-1.787-2.2l-0.229-0.2c-1.38-1.212-2.944-2.586-6.268-1.393c-2.403,0.863-3.296,4.83-3.331,7.965    c-0.022,2.045,0.722,3.805,2.042,4.828c0.626,0.485,1.318,0.74,1.973,0.74c0.211,0,0.417-0.026,0.615-0.078    c0.772-0.208,1.438-0.95,1.799-1.896c0.07,0.709,0.287,1.335,0.718,1.766c0.557,0.557,0.987,1.938,1.403,3.274    c0.746,2.395,1.517,4.872,3.451,4.872c1.933,0,2.704-2.477,3.451-4.872c0.416-1.336,0.846-2.717,1.403-3.274    c0.431-0.43,0.648-1.055,0.718-1.763c0.361,0.944,1.027,1.685,1.797,1.892c0.774,0.208,1.664-0.003,2.442-0.582    c1.308-0.971,2.125-2.798,2.188-4.886C24.097,6.137,23.106,2.37,20.666,1.494z M5.704,11.745c-0.072,1.142-0.75,2.079-1.337,2.237    c-0.506,0.137-1.148-0.045-1.716-0.485c-1.054-0.817-1.673-2.322-1.654-4.026c0.032-2.938,0.881-6.393,2.669-7.035    C4.453,2.153,5.11,2.033,5.678,2.033c1.431,0,2.298,0.762,3.258,1.604l0.233,0.204c0.718,0.624,1.209,1.382,1.604,1.99    c0.097,0.151,0.187,0.29,0.274,0.415c-0.038,0.079-0.056,0.168-0.048,0.262c0.044,0.511-0.432,1.328-1.185,2.03    C9.282,9.034,8.766,9.33,8.404,9.434C8.015,7.785,6.748,5.541,5.211,5.043C4.682,4.871,3.893,4.831,3.137,5.617    C2.212,6.576,1.78,8.038,1.981,9.527c0.148,1.101,0.619,1.986,1.26,2.367c0.704,0.418,1.165,0.096,1.331-0.062    c0.454-0.432,0.531-1.304,0.359-2.19C5.651,10.349,5.738,11.207,5.704,11.745z M7.028,9.294c-0.161,0.44-0.302,0.922-0.412,1.416    C6.353,9.507,5.511,8.548,4.187,8.004c-0.193-0.08-0.418-0.03-0.56,0.126C3.485,8.286,3.456,8.514,3.555,8.7    c0.595,1.124,0.519,2.254,0.355,2.4c-0.014,0-0.068-0.011-0.157-0.064c-0.303-0.181-0.661-0.758-0.78-1.641    c-0.16-1.19,0.17-2.342,0.884-3.083C4.186,5.97,4.518,5.87,4.902,5.995c0.911,0.296,1.874,1.719,2.341,3.049    C7.148,9.101,7.069,9.183,7.028,9.294z M16.145,14.112c-0.732,0.731-1.178,2.165-1.651,3.684    c-0.609,1.954-1.298,4.169-2.496,4.169s-1.888-2.215-2.496-4.169c-0.473-1.518-0.92-2.953-1.651-3.684    c-0.564-0.564-0.596-2.075-0.12-3.749c0.059,0.039,0.114,0.085,0.188,0.096c1.035,0.166,2.234-0.868,2.577-1.188    c0.324-0.302,1.267-1.258,1.468-2.306c0.022,0.001,0.044,0.001,0.066,0c0.201,1.048,1.144,2.004,1.468,2.306    c0.343,0.32,1.544,1.353,2.577,1.188c0.074-0.012,0.13-0.057,0.189-0.097C16.741,12.037,16.708,13.549,16.145,14.112z     M17.378,10.706c-0.109-0.492-0.25-0.973-0.41-1.412c-0.041-0.112-0.122-0.194-0.216-0.251c0.467-1.33,1.43-2.753,2.34-3.048    c0.384-0.125,0.717-0.025,1.045,0.317c0.714,0.741,1.044,1.894,0.884,3.083c-0.119,0.884-0.477,1.461-0.78,1.641    c-0.087,0.052-0.14,0.063-0.131,0.073c-0.19-0.16-0.265-1.288,0.329-2.41c0.098-0.186,0.07-0.414-0.072-0.57    c-0.141-0.155-0.365-0.205-0.56-0.126C18.484,8.546,17.642,9.504,17.378,10.706z M22.997,9.451    c-0.054,1.785-0.721,3.323-1.784,4.113c-0.53,0.395-1.107,0.548-1.586,0.419c-0.587-0.158-1.265-1.095-1.337-2.237    c-0.034-0.538,0.053-1.396,0.773-2.103c-0.172,0.886-0.095,1.758,0.359,2.193c0.166,0.159,0.626,0.48,1.331,0.062    c0.641-0.381,1.112-1.266,1.26-2.367c0.2-1.489-0.232-2.951-1.156-3.91c-0.756-0.786-1.544-0.745-2.073-0.575    c-1.538,0.498-2.805,2.743-3.194,4.391c-0.362-0.104-0.879-0.4-1.41-0.896c-0.753-0.702-1.229-1.518-1.185-2.03    c0.009-0.094-0.009-0.183-0.048-0.262c0.086-0.126,0.176-0.265,0.274-0.415c0.395-0.609,0.886-1.366,1.604-1.99l0.233-0.204    c1.342-1.179,2.502-2.197,5.27-1.203C22.198,3.109,23.086,6.474,22.997,9.451z M10.998,19.465c-0.276,0-0.5,0.224-0.5,0.5    s0.224,0.5,0.5,0.5c0.276,0,0.5-0.224,0.5-0.5S11.274,19.465,10.998,19.465z M15.498,11.465h-1c-0.551,0-1,0.449-1,1    c0,0.551,0.449,1,1,1c0.159,0,0.532,0,1.405-1.207c0.11-0.152,0.125-0.354,0.04-0.521C15.858,11.57,15.686,11.465,15.498,11.465z     M12.998,19.465c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5c0.276,0,0.5-0.224,0.5-0.5S13.274,19.465,12.998,19.465z"/>
</symbol><symbol id="symbol-zodiac-cancer" viewBox="0 0 24 30">
<path d="M18.057,17.077c0.314-0.462,0.472-1.006,0.432-1.573c-0.006-0.086-0.028-0.167-0.043-0.251l3.994-4.393 c0.696-0.766,0.847-1.899,0.376-2.82L22.02,6.484c0.843-1.957,0.428-3.316-0.083-4.121c-0.968-1.524-3.053-2.364-5.871-2.364 c-0.202,0-0.385,0.122-0.462,0.309c-0.078,0.187-0.035,0.402,0.108,0.545c1.145,1.145,1.806,1.922,2.1,2.336 c-0.4,0.063-1.027,0.089-1.478-0.094c-0.317-0.129-0.376-0.301-0.396-0.358c-0.086-0.25-0.349-0.393-0.604-0.32 c-0.254,0.07-0.411,0.324-0.359,0.582c0.401,1.976,1.336,3.432,2.633,4.099c1.045,0.536,2.262,0.549,3.622,0.039l0.695,1.359 c0.282,0.553,0.191,1.233-0.226,1.692l-3.676,4.044c-0.115-0.161-0.244-0.313-0.398-0.445l-1.493-1.313 c0.232-0.266,0.368-0.609,0.368-0.974c0-0.827-0.673-1.5-1.5-1.5c-0.438,0-0.834,0.191-1.107,0.504l-1.565-1.377 c-0.008-0.007-0.019-0.01-0.028-0.017c-0.016-0.012-0.032-0.019-0.05-0.03c-0.075-0.045-0.156-0.074-0.241-0.076 c-0.004,0-0.007-0.003-0.01-0.003h-0.005c-0.005,0-0.009,0.004-0.014,0.004c-0.078,0.003-0.153,0.029-0.223,0.068 c-0.021,0.012-0.04,0.021-0.058,0.035c-0.01,0.007-0.021,0.01-0.03,0.018l-1.563,1.375c-0.272-0.312-0.667-0.501-1.104-0.501 c-0.827,0-1.5,0.673-1.5,1.5c0,0.363,0.136,0.706,0.366,0.971l-1.493,1.314c-0.154,0.132-0.283,0.284-0.398,0.444l-3.674-4.041 C1.884,9.73,1.793,9.05,2.076,8.497l0.695-1.359c1.359,0.51,2.576,0.497,3.622-0.039C7.69,6.432,8.625,4.976,9.026,3 c0.052-0.258-0.105-0.513-0.359-0.582c-0.257-0.073-0.519,0.07-0.604,0.32c-0.02,0.056-0.079,0.229-0.396,0.358 C7.216,3.279,6.589,3.253,6.19,3.19c0.294-0.414,0.954-1.191,2.099-2.336c0.143-0.143,0.186-0.358,0.108-0.545 C8.32,0.122,8.137,0,7.935,0C5.117,0,3.031,0.84,2.064,2.364C1.552,3.169,1.138,4.528,1.981,6.485L1.185,8.041 c-0.471,0.921-0.32,2.054,0.376,2.82l3.99,4.389c-0.015,0.085-0.037,0.168-0.044,0.255c-0.041,0.568,0.118,1.113,0.43,1.572 c-0.931,0.164-1.96,0.671-2.764,1.46C2.41,19.286,1.5,20.581,1.5,22.501c0,0.276,0.224,0.5,0.5,0.5s0.5-0.224,0.499-0.5 c0-1.573,0.748-2.635,1.374-3.25c0.899-0.881,1.969-1.279,2.617-1.25c0.059-0.006,0.111-0.023,0.163-0.041l0.486,0.574 c-1,0.152-2.912,0.858-3.484,2.24c-0.279,0.674-0.334,1.756,0.991,3.081C4.744,23.952,4.872,24.001,5,24.001 c0.128,0,0.256-0.049,0.353-0.146c0.195-0.195,0.195-0.512,0-0.707c-0.75-0.75-1.011-1.42-0.774-1.991 c0.419-1.012,2.256-1.655,2.92-1.655c0.133,0,0.252-0.054,0.342-0.139l0.199,0.235c-0.531,0.187-1.159,0.645-1.422,1.327 c-0.242,0.626-0.259,1.642,1.028,2.929C7.744,23.952,7.872,24.001,8,24.001c0.128,0,0.256-0.049,0.352-0.146 c0.195-0.195,0.195-0.512,0-0.707c-0.5-0.501-1.046-1.23-0.802-1.863c0.199-0.516,0.815-0.776,0.974-0.784 c0.082-0.004,0.155-0.032,0.221-0.07l2.871,3.39c0.018,0.021,0.043,0.031,0.064,0.049c0.027,0.023,0.051,0.046,0.083,0.063 c0.057,0.031,0.119,0.047,0.184,0.053c0.017,0.002,0.031,0.014,0.048,0.014H12c0.015,0,0.027-0.012,0.042-0.013 c0.07-0.007,0.135-0.026,0.196-0.06c0.029-0.017,0.052-0.037,0.077-0.059c0.021-0.018,0.046-0.028,0.064-0.049l2.872-3.391 c0.067,0.039,0.14,0.068,0.223,0.072c0.16,0.008,0.775,0.268,0.974,0.784c0.244,0.633-0.302,1.363-0.802,1.863 c-0.195,0.195-0.195,0.512,0,0.707c0.098,0.097,0.226,0.146,0.354,0.146c0.128,0,0.256-0.049,0.352-0.146 c1.287-1.286,1.269-2.303,1.028-2.929c-0.264-0.684-0.893-1.141-1.425-1.328l0.2-0.236c0.09,0.086,0.21,0.14,0.345,0.14 c0.663,0,2.501,0.642,2.92,1.655c0.237,0.571-0.024,1.241-0.774,1.991c-0.195,0.195-0.195,0.512,0,0.707 c0.098,0.097,0.226,0.146,0.354,0.146c0.128,0,0.256-0.049,0.353-0.146c1.325-1.325,1.27-2.407,0.991-3.081 c-0.573-1.383-2.489-2.089-3.488-2.24l0.483-0.57c0.052,0.017,0.106,0.033,0.17,0.037c0.641-0.026,1.719,0.369,2.617,1.25 c0.627,0.615,1.374,1.677,1.374,3.25c0,0.276,0.224,0.5,0.5,0.5s0.5-0.224,0.499-0.5c0-1.92-0.91-3.215-1.673-3.964 C20.018,17.744,19,17.24,18.057,17.077z M21.089,6.117c-1.174,0.489-2.191,0.52-3.024,0.091c-0.709-0.364-1.301-1.088-1.705-2.06 c0.044,0.01,0.088,0.02,0.135,0.028c0.71,0.13,2.011,0.055,2.353-0.356c0.235-0.282,0.498-0.597-1.535-2.753 c1.803,0.199,3.149,0.843,3.778,1.834C21.635,3.757,21.633,4.866,21.089,6.117z M2.906,2.901c0.629-0.99,1.975-1.634,3.778-1.834 C4.652,3.224,4.914,3.539,5.149,3.82c0.343,0.411,1.643,0.485,2.354,0.356c0.046-0.009,0.091-0.018,0.135-0.028 C7.234,5.12,6.643,5.844,5.934,6.208C5.101,6.638,4.086,6.606,2.91,6.117C2.366,4.866,2.364,3.757,2.906,2.901z M17.12,16.678 l-5.122,6.047l-5.126-6.053c-0.265-0.304-0.396-0.693-0.367-1.096c0.028-0.402,0.213-0.768,0.524-1.035l1.968-1.732 c0.133-0.117,0.194-0.295,0.161-0.469c-0.033-0.174-0.156-0.317-0.323-0.377C8.631,11.89,8.5,11.709,8.5,11.501 c0-0.276,0.224-0.5,0.5-0.5c0.226,0,0.419,0.165,0.469,0.4c0.037,0.174,0.164,0.314,0.332,0.37 c0.168,0.056,0.355,0.019,0.487-0.099l1.708-1.503l1.713,1.507c0.133,0.118,0.32,0.156,0.488,0.099 c0.169-0.056,0.295-0.197,0.332-0.371c0.051-0.237,0.244-0.403,0.471-0.403c0.276,0,0.5,0.224,0.5,0.5 c0,0.209-0.132,0.39-0.337,0.462c-0.167,0.059-0.29,0.202-0.324,0.376c-0.033,0.175,0.028,0.354,0.161,0.471l1.967,1.731 c0.002,0.002,0.003,0.003,0.005,0.004c0.307,0.262,0.491,0.629,0.52,1.031C17.521,15.979,17.391,16.368,17.12,16.678z M9.174,13.622l-1.17,1.005c-0.615,0.546-0.68,1.464-0.179,2.052l0.763,1.106C8.685,17.926,8.841,18.001,9,18.001    c0.098,0,0.197-0.029,0.284-0.088c0.227-0.157,0.284-0.468,0.127-0.696l-0.793-1.145c-0.177-0.209-0.155-0.515,0.043-0.691    l1.164-1c0.21-0.18,0.234-0.496,0.054-0.705C9.698,13.465,9.383,13.443,9.174,13.622z"/>
</symbol><symbol id="symbol-zodiac-capricorn" viewBox="0 0 24 30">
<path d="M18.799,13.946c-0.164-0.034-0.327,0.021-0.443,0.138c-0.117,0.116-0.168,0.281-0.139,0.443 c0.085,0.465,0.239,1.072,0.492,1.324c0.195,0.194,0.451,0.292,0.707,0.292s0.511-0.097,0.707-0.291c0.39-0.39,0.39-1.024,0-1.414 C19.87,14.185,19.264,14.031,18.799,13.946z M23.971,20.336c-0.047-0.17-0.175-0.432-0.438-0.96 c-0.317-0.637-1.159-2.33-1.082-2.719c0.284-0.693,0.007-1.457-0.237-2.131c-0.125-0.344-0.279-0.772-0.239-0.943 c0.309-1.308-0.786-6.886-3.593-10.436c-1.669-2.11-3.652-3.18-5.894-3.18c-2.601,0-6.347,0.273-8.839,2.638 c-2.012,1.904-3.893,4.666-0.558,9.161c0.129,0.175,0.357,0.245,0.559,0.177c0.204-0.068,0.343-0.259,0.343-0.475 c0-4.164,1.522-6.352,4.524-6.5c3.158-0.16,5.234,1.41,6.125,3.183c-1.189-0.479-2.486-0.617-3.103-0.681 c-0.233-0.023-0.428,0.101-0.512,0.303c-0.086,0.202-0.029,0.436,0.139,0.578c0.318,0.266,0.514,0.521,0.667,0.77 c-0.763,0.149-1.607,0.443-2.557,0.893c-2.345,1.11-5.229,4.102-7.335,6.287c-0.727,0.754-1.355,1.406-1.786,1.794 c-0.191,0.172-0.22,0.461-0.068,0.668c0.153,0.206,0.437,0.265,0.658,0.133c0.414-0.247,1.232,0.466,2.098,1.219 c1.242,1.081,2.763,2.43,4.666,2.351c1.386-0.06,2.624,0.523,3.621,0.987c0.676,0.315,1.248,0.58,1.739,0.58 c0.169,0,0.329-0.031,0.483-0.102c0.307-0.145,0.517-0.426,0.624-0.838c0.331-1.265,0.229-2.04,0.026-3.584l-0.014-0.107 c-0.082-0.613-0.045-1.014,0.106-1.192c0.104-0.123,0.326-0.195,0.677-0.227c0.57,0.728,1.363,1.325,2.163,1.753 c-0.135,0.808-0.07,1.579,0.001,2.268c0.053,0.509,0.102,0.99,0.057,1.411c-0.029,0.259,0.148,0.496,0.405,0.544 c0.091,0.017,0.185,0.025,0.283,0.025c0.915,0,2.084-0.723,2.686-1.684c0.535,0.392,1.06,0.667,1.589,0.667h0.051 c0.606-0.02,1.126-0.299,1.501-0.808C23.947,21.563,24.089,20.764,23.971,20.336z M19.556,21.716 c-0.366,0.629-1.046,1.069-1.549,1.216c-0.007-0.336-0.042-0.676-0.078-1.03c-0.055-0.534-0.107-1.082-0.063-1.634 c0.468,0.317,0.937,0.722,1.396,1.122c0.11,0.096,0.22,0.192,0.329,0.286C19.58,21.691,19.565,21.7,19.556,21.716z M22.692,21.581 c-0.191,0.251-0.426,0.377-0.718,0.387c-0.521,0.018-1.296-0.669-2.054-1.331c-0.703-0.614-1.43-1.249-2.215-1.622 c-1.414-0.671-2.976-1.981-2.722-3.464c0.046-0.272-0.137-0.531-0.409-0.577c-0.267-0.045-0.53,0.136-0.577,0.408 c-0.102,0.596,0.005,1.156,0.228,1.679c-0.337,0.079-0.656,0.219-0.896,0.502c-0.356,0.419-0.458,1.026-0.335,1.968l0.015,0.107 c0.197,1.503,0.279,2.125-0.002,3.201c-0.04,0.152-0.082,0.186-0.082,0.186c-0.158,0.089-0.918-0.268-1.372-0.479 c-1.038-0.482-2.454-1.142-4.082-1.079c-1.479,0.057-2.805-1.091-3.971-2.106c-0.629-0.546-1.238-1.076-1.831-1.342 c0.302-0.306,0.636-0.652,0.993-1.023c1.937-2.01,4.863-5.046,7.042-6.077c1.006-0.476,1.866-0.761,2.617-0.866 c0.049,0.087,0.108,0.176,0.174,0.264c0.032,0.043,0.071,0.082,0.107,0.123c0.049,0.055,0.104,0.108,0.164,0.16 c0.045,0.039,0.09,0.078,0.142,0.114c0.103,0.072,0.22,0.138,0.353,0.196c0.016,0.007,0.025,0.016,0.042,0.023 c0.136,0.055,0.28,0.041,0.403-0.02c0.108-0.053,0.2-0.14,0.248-0.26c0.102-0.257-0.023-0.547-0.279-0.65 c-0.075-0.03-0.139-0.065-0.195-0.104c-0.002-0.001-0.004-0.002-0.006-0.003c-0.047-0.033-0.086-0.074-0.125-0.117 c-0.01-0.011-0.021-0.019-0.031-0.03c-0.04-0.048-0.076-0.105-0.113-0.168c-0.006-0.01-0.012-0.018-0.018-0.028 c-0.041-0.073-0.082-0.155-0.128-0.25c0-0.001-0.001-0.001-0.002-0.002c-0.013-0.027-0.024-0.046-0.037-0.075 c-0.084-0.177-0.176-0.371-0.298-0.576c1.105,0.211,1.936,0.532,2.502,0.955c0.179,0.133,0.326,0.275,0.45,0.424 c0.029,0.036,0.054,0.073,0.08,0.11c0.099,0.138,0.179,0.282,0.236,0.436c0.006,0.017,0.017,0.033,0.023,0.051 c0.004,0.011,0.015,0.016,0.019,0.026c0.032,0.078,0.082,0.141,0.143,0.192c0.018,0.015,0.033,0.028,0.052,0.04 c0.075,0.048,0.159,0.077,0.25,0.08c0.004,0,0.006,0.003,0.01,0.003c0.039,0,0.077-0.01,0.115-0.019 c0.016-0.004,0.032-0.001,0.048-0.006c0.261-0.087,0.403-0.37,0.316-0.632c-0.048-0.144-0.11-0.282-0.181-0.416 c-0.007-0.014-0.017-0.027-0.025-0.041c-0.058-0.105-0.12-0.208-0.192-0.307c-0.058-0.081-0.123-0.156-0.188-0.23 c-0.025-0.029-0.047-0.059-0.073-0.086c-0.099-0.106-0.205-0.205-0.317-0.299c-0.003-0.029-0.008-0.058-0.015-0.087 c-0.65-2.495-3.294-5.08-7.509-4.874C5.352,4.123,3.471,6.216,3.072,9.907c-1.696-3.07-0.425-4.976,1.264-6.575 c2.237-2.118,5.726-2.363,8.156-2.363c1.92,0,3.639,0.942,5.108,2.8c2.726,3.447,3.604,8.743,3.405,9.584 c-0.11,0.462,0.075,0.973,0.271,1.514c0.183,0.504,0.39,1.076,0.252,1.412c-0.25,0.609,0.16,1.628,1.112,3.543 c0.151,0.304,0.34,0.684,0.368,0.777C23.04,20.727,22.969,21.218,22.692,21.581z"/>
</symbol><symbol id="symbol-zodiac-gemini" viewBox="0 0 24 30">
<path d="M3,9.295c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5h1c0.276,0,0.5-0.224,0.5-0.5s-0.224-0.5-0.5-0.5H3z M9.231,3.35 C6.703,2.041,3.615,2.885,2.633,4.46C2.631,4.462,2.629,4.463,2.627,4.465c-1.405,1.58-1.28,3.746-1.113,4.448 c0.048,0.203-0.305,0.803-0.495,1.125C0.74,10.51,0.5,10.919,0.5,11.297c0,0.315,0.191,0.58,0.434,0.915 c0.236,0.326,0.53,0.733,0.568,1.132c0.162,1.701,0.394,2.443,0.888,2.835c0.501,0.396,1.128,0.312,1.922,0.205 c0.118-0.016,0.242-0.032,0.373-0.049c0.425,1.196,0.566,3.502-0.039,4.107c-0.195,0.195-0.195,0.512,0,0.707 C4.744,21.246,4.872,21.295,5,21.295c0.128,0,0.256-0.049,0.355-0.144c1.177-1.176,0.637-4.492,0.094-5.577 c-0.094-0.186-0.293-0.292-0.498-0.274c-0.284,0.029-0.54,0.064-0.771,0.095c-0.581,0.079-0.999,0.134-1.167,0.002 c-0.3-0.238-0.437-1.339-0.514-2.147c-0.063-0.67-0.462-1.222-0.753-1.624c-0.097-0.134-0.228-0.316-0.244-0.325 c0.01-0.128,0.233-0.506,0.38-0.756C2.25,9.921,2.63,9.275,2.488,8.681C2.374,8.206,2.289,6.7,3.11,5.487 c0.526,3.038,2.278,5.365,3.992,7.611c1.102,1.445,0.958,4.091,0.403,7.619c-0.042,0.273,0.144,0.529,0.417,0.572 C7.948,21.293,7.974,21.295,8,21.295c0.242,0,0.455-0.176,0.493-0.424c0.611-3.89,0.725-6.649-0.597-8.381 c-2.151-2.819-3.585-4.881-3.9-7.751C3.987,4.656,3.953,4.585,3.91,4.52c0.992-0.809,3.028-1.23,4.86-0.282 c1.572,0.814,1.729,3.553,1.73,3.556v13c0,0.276,0.224,0.5,0.5,0.5s0.5-0.224,0.501-0.502V7.769 C11.494,7.634,11.315,4.429,9.231,3.35z M22.981,10.036c-0.19-0.323-0.543-0.922-0.495-1.125c0.167-0.701,0.292-2.867-1.113-4.448 c-0.003-0.003-0.006-0.004-0.009-0.007c-0.985-1.571-4.072-2.411-6.594-1.105c-2.083,1.079-2.263,4.284-2.27,4.444v13 c0,0.276,0.224,0.5,0.5,0.5s0.5-0.224,0.501-0.5V7.82c0.001-0.027,0.159-2.767,1.73-3.581c1.83-0.949,3.864-0.528,4.858,0.281 c-0.044,0.065-0.077,0.138-0.087,0.221c-0.316,2.871-1.749,4.933-3.9,7.751c-1.322,1.732-1.208,4.491-0.597,8.381 c0.039,0.246,0.252,0.422,0.494,0.422c0.026,0,0.052-0.002,0.077-0.004c0.273-0.043,0.459-0.299,0.417-0.572 c-0.555-3.529-0.699-6.175,0.403-7.619c1.715-2.247,3.468-4.576,3.993-7.617c0.823,1.214,0.737,2.721,0.623,3.196 c-0.142,0.594,0.238,1.24,0.606,1.864c0.148,0.25,0.37,0.628,0.387,0.698c-0.021,0.067-0.153,0.25-0.25,0.383 c-0.291,0.403-0.689,0.954-0.753,1.624c-0.077,0.808-0.214,1.909-0.514,2.147c-0.168,0.132-0.586,0.077-1.167-0.002 c-0.231-0.032-0.487-0.066-0.771-0.095c-0.21-0.02-0.41,0.091-0.501,0.281c-0.539,1.122-0.85,4.315,0.051,5.516 c0.098,0.131,0.248,0.2,0.4,0.2c0.105,0,0.21-0.033,0.301-0.1c0.221-0.166,0.266-0.479,0.1-0.7c-0.532-0.71-0.43-3.024-0.074-4.16 c0.127,0.016,0.247,0.032,0.361,0.047c0.794,0.108,1.421,0.191,1.922-0.205c0.494-0.391,0.726-1.133,0.888-2.835 c0.038-0.399,0.332-0.805,0.568-1.132c0.243-0.335,0.434-0.6,0.434-0.915C23.5,10.917,23.259,10.509,22.981,10.036z M21,10.295 c0.276,0,0.5-0.224,0.5-0.5s-0.224-0.5-0.5-0.5h-1c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5H21z"/>
</symbol><symbol id="symbol-zodiac-leo" viewBox="0 0 24 30">
<path d="M21.404,5.707c-0.022-0.032-0.04-0.066-0.07-0.093C15.077,0.055,8.861,2.113,6.788,4C5.722,4.084,4.363,4.437,3.673,5.996 C2.68,6.007,1.77,6.308,1.201,6.847C0.742,7.28,0.5,7.847,0.5,8.487c0,0.051,0.008,0.101,0.023,0.149 c0.002,0.004,0.23,0.737,0.378,1.376c0.038,0.161,0.152,0.293,0.306,0.353c0.155,0.061,0.329,0.04,0.464-0.053 c0.298-0.203,0.795-0.325,1.33-0.325c0.968,0,1.5,0.375,1.5,0.5s-0.532,0.5-1.5,0.5c-0.693,0-1.18-0.2-1.387-0.37 c-0.128-0.106-0.301-0.141-0.46-0.093c-0.159,0.047-0.285,0.171-0.334,0.33c-0.248,0.793-0.179,1.709,0.211,2.801 c0.072,0.202,0.262,0.332,0.47,0.332c0.029,0,0.057-0.002,0.084-0.007C1.825,13.938,2,13.73,2,13.487c0-0.438,1.005-0.5,1-0.5h2.5 c1.831,0,3.396-1.108,4.097-2.681c0.228,0.604,0.298,1.15,0.175,1.635c-0.331,1.304-1.914,2.203-3.59,3.155 c-2.194,1.246-4.68,2.658-4.68,5.391c0,0.276,0.224,0.5,0.5,0.5s0.5-0.224,0.499-0.5c0-2.15,2.028-3.302,4.174-4.521 c1.784-1.013,3.629-2.061,4.065-3.778c0.244-0.961,0.01-2.017-0.676-3.207c0.95-0.025,1.763-0.582,2.165-1.384 c2.193,0.76,4.242,1.52,4.273,5.895c0.016,2.245-1.307,3.174-2.838,4.25c-1.281,0.901-2.606,1.831-3.14,3.602 c-0.08,0.265,0.07,0.543,0.334,0.623c0.049,0.014,0.097,0.021,0.145,0.021c0.215,0,0.413-0.139,0.476-0.355 c0.435-1.44,1.563-2.233,2.758-3.072c1.539-1.081,3.283-2.307,3.264-5.076c-0.036-5.128-2.679-6.049-5.014-6.857 C12.488,6.58,12.5,6.535,12.5,6.487c0-0.023-0.01-0.043-0.013-0.065c2.205-0.819,5.662-1.696,7.879-0.255 c1.417,0.92,2.136,2.711,2.136,5.321c0,5.54-5.008,8.653-7.656,9.525c-0.262,0.086-0.405,0.369-0.319,0.631 c0.069,0.211,0.265,0.344,0.475,0.344c0.052,0,0.104-0.008,0.155-0.024c2.886-0.95,8.344-4.363,8.344-10.475 C23.501,8.821,22.792,6.884,21.404,5.707z M10.002,7.987h-0.5c-0.276,0-0.5,0.224-0.5,0.5c0,1.93-1.57,3.5-3.5,3.5H2.988 c-0.371,0.01-0.871,0.101-1.276,0.334c-0.029-0.195-0.041-0.378-0.036-0.552c0.389,0.14,0.848,0.218,1.326,0.218 c1.425,0,2.5-0.645,2.5-1.5s-1.075-1.5-2.5-1.5c-0.459,0-0.899,0.07-1.277,0.199c-0.092-0.337-0.18-0.633-0.222-0.769 C1.518,8.08,1.645,7.804,1.889,7.574C2.325,7.163,3.125,6.94,3.974,6.986c0.177,0.01,0.433,0.017,0.739,0.023 c0.252,0.294,0.722,0.478,1.289,0.478c0.553,0,1.016-0.178,1.273-0.464c1.576-0.003,3.267-0.019,4.139-0.029 C11.206,7.572,10.651,7.987,10.002,7.987z M10.87,6C9.871,6.01,8.363,6.023,6.984,6.024C6.738,6.025,6.564,6.116,6.527,6.36 C6.488,6.4,6.302,6.487,6,6.487c-0.264,0-0.441-0.068-0.508-0.111c-0.06-0.209-0.25-0.359-0.474-0.362 C4.932,6.013,4.865,6.012,4.785,6.01C5.216,5.36,5.909,5.049,7.03,4.986C7.153,4.979,7.269,4.927,7.356,4.84 c0.929-0.929,5.309-3.349,10.61-0.405C15.274,4.259,12.335,5.353,10.87,6z"/>
</symbol><symbol id="symbol-zodiac-libra" viewBox="0 0 24 30">
<path d="M23.975,15.878c-0.004-0.017,0-0.035-0.006-0.052l-2.797-7.458c1.61-0.447,2.329-1.822,2.8-3.206 c0.078-0.229-0.02-0.482-0.232-0.599c-0.211-0.117-0.478-0.065-0.63,0.124c-1.014,1.257-5.47-0.116-8.133-0.937 c-0.425-0.131-0.825-0.255-1.188-0.361C13.926,3.115,14,2.813,14,2.499c0-1.103-0.897-2-2-2c-1.103,0-2,0.897-2,2 c0,0.313,0.074,0.617,0.211,0.889c-0.362,0.107-0.763,0.23-1.188,0.361C6.36,4.571,1.903,5.942,0.889,4.686 C0.736,4.497,0.47,4.444,0.258,4.563C0.047,4.68-0.051,4.932,0.027,5.161c0.472,1.384,1.188,2.76,2.802,3.206l-2.789,7.439 c0,0,0,0.001,0,0.001l-0.007,0.019c-0.005,0.013-0.001,0.027-0.005,0.04C0.015,15.909,0,15.953,0,16 c0,0.018,0.005,0.034,0.005,0.051c0.001,0.007,0.001,0.013,0.002,0.019C0.045,17.968,1.594,19.5,3.5,19.5 c1.903,0,3.451-1.531,3.492-3.425c0.001-0.01,0.002-0.018,0.003-0.028C6.995,16.031,7,16.016,7,16 c0-0.044-0.014-0.083-0.025-0.123c-0.004-0.017,0-0.035-0.006-0.052L4.222,8.5c0.111-0.004,0.207,0.008,0.325-0.003 c1.045-0.099,2.117-0.499,3.062-0.853C8.283,7.391,9.297,7.01,9.526,7.157c0.489,1.466,1.077,11.575,0.57,12.548 c-0.224,0.309-0.873,0.567-1.78,0.708C7.554,20.532,7,21.176,7,21.951c0,0.855,0.695,1.55,1.55,1.55h6.9 c0.854,0,1.55-0.695,1.549-1.556c0-0.769-0.553-1.413-1.315-1.531c-0.907-0.141-1.556-0.399-1.771-0.692 c-0.516-0.988,0.071-11.097,0.564-12.582c0.213-0.129,1.237,0.254,1.913,0.506c0.946,0.353,2.018,0.754,3.062,0.853 c0.118,0.011,0.215-0.002,0.327,0.003l-2.739,7.304c0,0,0,0.001,0,0.001l-0.007,0.019c-0.005,0.013-0.001,0.027-0.005,0.04 C17.015,15.909,17,15.953,17,16c0,0.018,0.005,0.034,0.005,0.051c0.001,0.007,0.001,0.013,0.002,0.019 c0.038,1.897,1.587,3.43,3.493,3.43c1.903,0,3.451-1.531,3.492-3.425c0.001-0.01,0.002-0.018,0.003-0.028 C23.995,16.031,24,16.016,24,16C24,15.957,23.986,15.918,23.975,15.878z M3.5,18.5c-1.207,0-2.217-0.861-2.449-2h4.899 C5.717,17.64,4.707,18.5,3.5,18.5z M5.778,15.5H1.221L3.5,9.424L5.778,15.5z M19.546,7.503c-0.912-0.086-1.918-0.462-2.805-0.794 c-1.153-0.432-2.065-0.775-2.693-0.472c-0.25,0.119-0.43,0.328-0.523,0.605c-0.405,1.216-1.324,12.224-0.43,13.452 c0.397,0.545,1.216,0.918,2.436,1.108C15.803,21.444,16,21.672,16,21.95c0,0.303-0.247,0.55-0.55,0.55h-6.9 C8.247,22.5,8,22.254,8,21.945c0-0.272,0.198-0.501,0.47-0.543c1.22-0.19,2.039-0.563,2.435-1.107 c0.894-1.229-0.025-12.237-0.43-13.453c-0.092-0.276-0.273-0.486-0.523-0.605C9.786,6.157,9.6,6.123,9.395,6.123 c-0.57,0-1.288,0.268-2.138,0.586C6.369,7.041,5.364,7.418,4.451,7.503c-1.528,0.144-2.362-0.399-2.939-1.41 c1.973,0.412,5.14-0.566,7.804-1.387c0.721-0.222,1.367-0.422,1.877-0.553c0.184-0.047,0.324-0.195,0.364-0.38 c0.04-0.186-0.029-0.378-0.177-0.496C11.138,3.083,10.999,2.8,10.999,2.5c0-0.551,0.449-1,1-1c0.551,0,1,0.449,1,1 c0,0.301-0.139,0.584-0.381,0.777c-0.148,0.119-0.217,0.31-0.177,0.496c0.04,0.185,0.18,0.333,0.364,0.38 c0.51,0.131,1.156,0.33,1.877,0.553c2.664,0.821,5.829,1.799,7.803,1.387C21.908,7.104,21.072,7.644,19.546,7.503z M20.5,9.424 l2.278,6.076h-4.557L20.5,9.424z M20.5,18.5c-1.207,0-2.217-0.861-2.449-2h4.899C22.717,17.64,21.707,18.5,20.5,18.5z"/>
</symbol><symbol id="symbol-zodiac-pisces" viewBox="0 0 24 30">
<path d="M17.383,16.218c-0.238-0.138-0.544-0.061-0.685,0.176c-1.167,1.976-2.892,3.32-4.615,3.595 c-0.273,0.044-0.458,0.3-0.415,0.573c0.039,0.246,0.251,0.421,0.493,0.421c0.025,0,0.052-0.002,0.08-0.007 c2.014-0.322,4.002-1.844,5.318-4.073C17.699,16.665,17.621,16.359,17.383,16.218z M6.615,7.782 c0.08,0.047,0.168,0.069,0.254,0.069c0.171,0,0.338-0.088,0.431-0.244c1.167-1.976,2.892-3.32,4.615-3.595 c0.273-0.044,0.458-0.3,0.415-0.573c-0.043-0.272-0.295-0.458-0.573-0.415C9.742,3.346,7.755,4.868,6.438,7.097 C6.298,7.335,6.376,7.641,6.615,7.782z M23.689,6.004c-0.193-0.089-0.421-0.045-0.569,0.108c-0.729,0.759-1.276,1.37-1.696,1.838 c-0.387,0.432-0.756,0.844-0.935,0.982c-0.329-0.166-1.166-0.773-1.686-1.149C18.414,7.5,18.04,7.23,17.758,7.042 c-0.055-0.037-0.119-0.036-0.181-0.049c0.963-0.482,1.818-1.19,2.353-2.322c0.045-0.095,0.059-0.2,0.04-0.303 c-0.323-1.779-4.199-3.96-8.397-3.341l-0.055-0.11C11.082,0.047,9.9-0.145,8.921,0.051c-0.982,0.197-1.696,1.067-1.69,2.145 l0.12,0.785c-2.48,2.043-4.131,5.283-4.327,8.515c-0.036,0.116-0.313,0.457-0.537,0.731c-0.831,1.019-2.223,2.726-2.465,5.267 c-0.021,0.212,0.096,0.413,0.289,0.502c0.066,0.03,0.138,0.045,0.208,0.045c0.133,0,0.264-0.053,0.358-0.157 c0.729-0.759,1.277-1.37,1.696-1.838c0.388-0.432,0.756-0.843,0.935-0.981c0.329,0.166,1.166,0.773,1.686,1.149 c0.389,0.283,0.762,0.553,1.045,0.741c0.056,0.037,0.121,0.037,0.184,0.05c-0.964,0.482-1.82,1.19-2.356,2.323 c-0.045,0.095-0.059,0.2-0.04,0.303c0.323,1.779,4.196,3.957,8.398,3.341l0.055,0.11c0.335,0.668,1.109,0.937,1.893,0.937 c0.237,0,0.475-0.025,0.705-0.07c0.982-0.197,1.696-1.067,1.69-2.145l-0.12-0.785c2.481-2.044,4.132-5.284,4.327-8.515 c0.036-0.116,0.313-0.457,0.537-0.731c0.831-1.019,2.223-2.726,2.465-5.267C23.999,6.294,23.882,6.093,23.689,6.004z M3.574,14.044c-0.495-0.053-0.835,0.323-1.744,1.337c-0.127,0.142-0.266,0.297-0.418,0.465c0.482-1.311,1.271-2.279,1.849-2.987    c0.472-0.579,0.757-0.928,0.756-1.287c0.188-3.068,1.789-6.129,4.178-7.987c0.143-0.111,0.214-0.291,0.187-0.47L8.224,2.12    c0-0.527,0.375-0.984,0.892-1.088c0.158-0.031,0.326-0.048,0.492-0.048c0.452,0,0.883,0.12,1.012,0.381l0.225,0.45    c0.1,0.2,0.316,0.312,0.542,0.267l0.209-0.046c3.728-0.594,6.912,1.272,7.346,2.371c-0.979,1.852-3.07,2.293-5.503,2.641    c-0.152,0.024-0.297,0.051-0.443,0.077l-0.188,0.034c-0.203,0.036-0.362,0.192-0.403,0.394l-0.217,1.086    c-0.047,0.233-0.253,0.402-0.491,0.402h-0.562c-0.214,0-0.338-0.121-0.392-0.194c-0.096-0.128-0.126-0.289-0.082-0.441    c0.051-0.175,0.003-0.364-0.125-0.493c-0.128-0.128-0.318-0.18-0.492-0.127c-4.264,1.221-5.91,3.03-6.024,4.207    c-0.078,0.804,0.4,1.86,0.932,2.82C4.177,14.268,3.83,14.073,3.574,14.044z M6.406,15.322c-0.548-0.918-1.466-2.455-1.391-3.234    c0.069-0.71,1.382-2.095,4.68-3.153c0.05,0.183,0.133,0.357,0.249,0.511c0.283,0.378,0.718,0.594,1.192,0.594h0.562    c0.712,0,1.331-0.507,1.471-1.206l0.151-0.753c0.09-0.016,0.179-0.031,0.269-0.045c1.062-0.152,2.318-0.333,3.467-0.795    c-0.068,0.132-0.097,0.28-0.033,0.422c0.113,0.251,0.314,0.587,0.567,1.012c0.548,0.918,1.466,2.455,1.391,3.234    c-0.069,0.711-1.381,2.095-4.68,3.153c-0.05-0.182-0.133-0.356-0.249-0.51c-0.283-0.377-0.718-0.594-1.192-0.594h-0.562    c-0.713,0-1.332,0.508-1.471,1.206l-0.15,0.752l-0.27,0.047c-1.063,0.152-2.319,0.334-3.469,0.795    c0.069-0.133,0.099-0.282,0.035-0.424C6.86,16.083,6.659,15.747,6.406,15.322z M20.735,11.141    c-0.472,0.579-0.757,0.928-0.756,1.287c-0.188,3.068-1.789,6.128-4.178,7.987c-0.143,0.111-0.214,0.291-0.187,0.47l0.158,0.995    c0,0.527-0.376,0.984-0.893,1.088c-0.586,0.116-1.327,0.022-1.504-0.333l-0.225-0.45c-0.086-0.172-0.26-0.276-0.447-0.276    c-0.032,0-0.063,0.003-0.095,0.011c-0.007,0.001-0.201,0.044-0.208,0.046c-3.724,0.598-6.912-1.272-7.346-2.372    c0.978-1.851,3.07-2.293,5.504-2.641c0.154-0.025,0.3-0.051,0.446-0.078l0.185-0.033c0.203-0.036,0.362-0.192,0.403-0.394    l0.217-1.087c0.046-0.232,0.252-0.401,0.49-0.401h0.562c0.214,0,0.338,0.121,0.392,0.194c0.096,0.128,0.126,0.288,0.082,0.44    c-0.051,0.175-0.003,0.363,0.125,0.492c0.128,0.129,0.315,0.177,0.492,0.128c4.264-1.221,5.91-3.03,6.024-4.207    c0.078-0.804-0.4-1.86-0.932-2.82c0.776,0.545,1.123,0.741,1.379,0.769c0.491,0.054,0.835-0.325,1.743-1.338    c0.127-0.141,0.266-0.296,0.418-0.464C22.102,9.465,21.313,10.432,20.735,11.141z"/>
</symbol><symbol id="symbol-zodiac-sagittarius" viewBox="0 0 24 30">
<path d="M6.31,8.691c0.128,0,0.255-0.048,0.353-0.146l5.229-5.229c0.41,0.48,0.925,0.977,1.463,1.496 c1.241,1.195,2.646,2.55,2.646,3.688c0,0.563-0.054,1.003-0.166,1.345c-0.086,0.262,0.057,0.544,0.32,0.63 c0.051,0.017,0.104,0.025,0.155,0.025c0.211,0,0.406-0.134,0.475-0.345c0.146-0.443,0.216-0.985,0.216-1.655 c0-1.563-1.5-3.009-2.951-4.408c-0.545-0.525-1.065-1.026-1.448-1.485l0.666-0.666c0.399,0.747,1.201,1.518,2.087,2.372 c1.241,1.196,2.647,2.55,2.647,3.688c0,0.973-0.166,1.502-0.291,1.815c-0.103,0.256,0.023,0.547,0.279,0.649 c0.255,0.104,0.546-0.023,0.649-0.279c0.247-0.619,0.362-1.313,0.362-2.185c0-1.563-1.501-3.01-2.953-4.408 c-0.96-0.924-2.047-1.971-2.047-2.592c0-0.202-0.122-0.385-0.309-0.462c-0.187-0.078-0.402-0.035-0.545,0.108l-1.564,1.564 L5.956,7.838c-0.195,0.195-0.195,0.512,0,0.707C6.054,8.642,6.182,8.691,6.31,8.691z M23.854,11.648l-2-2 c-0.195-0.195-0.512-0.195-0.707,0s-0.195,0.512,0,0.707l1.145,1.145H6.81L5.948,9.776C5.863,9.607,5.69,9.5,5.501,9.5h-5 c-0.202,0-0.385,0.122-0.462,0.309c-0.078,0.187-0.035,0.402,0.108,0.545L1.793,12l-1.646,1.646 c-0.143,0.143-0.186,0.358-0.108,0.545c0.077,0.187,0.26,0.309,0.462,0.309h5c0.189,0,0.362-0.107,0.447-0.277L6.809,12.5h15.484 l-1.147,1.147c-0.195,0.195-0.195,0.512,0,0.707c0.098,0.097,0.226,0.146,0.354,0.146s0.256-0.049,0.353-0.145l2-2 C24.049,12.16,24.049,11.843,23.854,11.648z M5.192,13.5H1.708l1.146-1.147c0.195-0.195,0.195-0.512,0-0.707L1.708,10.5h3.484 l0.75,1.5L5.192,13.5z M17.989,13.535c-0.256,0.102-0.382,0.393-0.279,0.649c0.125,0.313,0.291,0.842,0.291,1.815 c0,1.138-1.406,2.493-2.647,3.688c-0.886,0.854-1.688,1.626-2.087,2.372l-0.666-0.666c0.384-0.459,0.904-0.96,1.448-1.485 c1.452-1.399,2.952-2.845,2.952-4.408c0-0.67-0.07-1.212-0.216-1.654c-0.085-0.262-0.368-0.407-0.63-0.32 c-0.263,0.086-0.406,0.368-0.32,0.63c0.112,0.342,0.166,0.782,0.166,1.345c0,1.138-1.406,2.493-2.646,3.688 c-0.538,0.519-1.054,1.016-1.463,1.496l-5.229-5.229c-0.195-0.195-0.512-0.195-0.707,0s-0.195,0.512,0,0.707l5.627,5.627 l1.564,1.564c0.096,0.095,0.224,0.146,0.354,0.146c0.064,0,0.129-0.012,0.191-0.038c0.187-0.077,0.309-0.26,0.309-0.462 c0-0.621,1.087-1.668,2.046-2.593C17.499,19.008,19,17.562,19,15.999c0-0.872-0.115-1.566-0.362-2.185 C18.536,13.558,18.245,13.432,17.989,13.535z"/>
</symbol><symbol id="symbol-zodiac-scorpio" viewBox="0 0 24 30">
<path d="M15.5-0.003c-0.202,0-0.385,0.122-0.462,0.309c-0.078,0.187-0.035,0.402,0.108,0.545c0.858,0.857,1.388,1.467,1.66,1.826 c-0.322,0.034-0.752,0.032-1.063-0.099c-0.195-0.083-0.248-0.179-0.27-0.244c-0.086-0.25-0.351-0.391-0.604-0.32 c-0.254,0.069-0.411,0.324-0.359,0.582c0.459,2.261,2.083,3.378,4.961,3.408c-0.284,2.397-2.538,3.733-4.054,3.949 c-0.167-1.456-0.591-2.5-1.284-3.157c0.238-0.389,0.366-0.836,0.366-1.299c0-0.714-0.313-1.398-0.86-1.876 c-0.189-0.165-0.47-0.165-0.658,0C12.785,3.792,12.456,3.997,12,3.997c-0.455,0-0.785-0.204-0.981-0.376 c-0.188-0.165-0.469-0.165-0.658,0C9.814,4.099,9.5,4.784,9.5,5.497c0,0.463,0.128,0.91,0.367,1.299 C9.173,7.453,8.748,8.497,8.582,9.952C7.066,9.736,4.813,8.4,4.529,6.003c2.878-0.03,4.503-1.148,4.961-3.408 c0.052-0.258-0.105-0.513-0.359-0.582c-0.256-0.071-0.519,0.07-0.604,0.32c-0.022,0.065-0.075,0.161-0.27,0.244 C7.945,2.711,7.515,2.713,7.194,2.677c0.272-0.359,0.803-0.969,1.66-1.826C8.997,0.708,9.04,0.492,8.962,0.305 C8.885,0.118,8.702-0.003,8.5-0.003c-4.163,0-5,2.104-5,5.499V5.5c0.001,3.172,2.778,5.201,5.014,5.466 C8.508,11.141,8.5,11.313,8.5,11.497c0,0.177,0.006,0.348,0.011,0.52c-1.112,0.083-2.553,0.444-2.959,1.256 c-0.123,0.247-0.023,0.547,0.224,0.671c0.072,0.036,0.148,0.053,0.223,0.053c0.184,0,0.36-0.101,0.447-0.276 c0.128-0.256,1.009-0.628,2.129-0.707c0.035,0.347,0.084,0.678,0.143,0.995c-1.304,0.059-2.293,0.519-2.666,1.264 c-0.123,0.247-0.023,0.547,0.224,0.671c0.072,0.036,0.148,0.053,0.223,0.053c0.184,0,0.36-0.101,0.447-0.276 c0.178-0.356,0.871-0.712,2.013-0.721c0.114,0.376,0.247,0.721,0.4,1.033c-1.088,0.103-2.418,0.465-2.807,1.24 c-0.123,0.247-0.023,0.547,0.224,0.671c0.072,0.036,0.148,0.053,0.223,0.053c0.184,0,0.36-0.101,0.447-0.276 c0.143-0.286,1.222-0.717,2.528-0.723c0.494,0.579,1.098,0.916,1.787,0.981c0.866,0.938,1.118,2.047,0.755,3.386 c-0.353,1.308-0.693,1.692-1.48,1.632c-0.72-0.053-1.118-0.296-1.389-0.546C9.864,22.192,10,21.861,10,21.496 c0-0.484-0.424-0.775-0.874-1.084c-0.382-0.263-0.621-0.449-0.668-0.603c0.119-0.396,0.161-0.705-0.225-0.859 c-0.242-0.097-0.569,0.093-0.683,0.329c-0.082,0.169-0.12,0.329-0.124,0.478C7.199,20.471,7,21.134,7,21.497 c0,0.827,0.673,1.5,1.5,1.5c0.086,0,0.17-0.011,0.252-0.025c0.304,0.339,0.93,0.929,2.211,1.023 c0.073,0.006,0.143,0.008,0.211,0.008c1.666,0,2.081-1.535,2.307-2.377c0.39-1.444,0.192-2.719-0.57-3.808 c0.414-0.164,0.79-0.438,1.115-0.82c1.306,0.006,2.383,0.437,2.526,0.723c0.088,0.175,0.264,0.276,0.448,0.276 c0.075,0,0.152-0.017,0.222-0.053c0.247-0.124,0.348-0.424,0.224-0.671c-0.387-0.774-1.717-1.137-2.805-1.24 c0.153-0.312,0.286-0.656,0.4-1.033c1.141,0.01,1.833,0.365,2.011,0.721c0.088,0.175,0.264,0.276,0.448,0.276 c0.075,0,0.152-0.017,0.222-0.053c0.247-0.124,0.348-0.424,0.224-0.671c-0.372-0.745-1.361-1.205-2.665-1.264 c0.059-0.316,0.108-0.648,0.143-0.995c1.121,0.079,2,0.451,2.128,0.707c0.088,0.175,0.264,0.276,0.448,0.276 c0.075,0,0.152-0.017,0.222-0.053c0.247-0.124,0.348-0.424,0.224-0.671c-0.405-0.811-1.846-1.173-2.958-1.256 c0.005-0.172,0.011-0.343,0.011-0.52c0-0.185-0.008-0.357-0.014-0.532c2.236-0.264,5.013-2.294,5.015-5.465V5.496 C20.5,2.102,19.663-0.003,15.5-0.003z M7.243,1.078c-1.577,1.7-1.357,1.963-1.127,2.241C6.4,3.659,7.355,3.747,7.994,3.667 c-0.631,0.9-1.759,1.326-3.489,1.338C4.561,2.641,5.075,1.391,7.243,1.078z M8.5,21.997c-0.276,0-0.5-0.224-0.5-0.5 c0-0.107,0.052-0.33,0.12-0.58c0.152,0.123,0.307,0.229,0.44,0.321c0.143,0.099,0.352,0.241,0.435,0.328 C8.962,21.81,8.752,21.997,8.5,21.997z M12.003,16.997c-0.002,0-0.004,0-0.007,0c-1.47-0.004-2.496-2.264-2.496-5.499 c0-2.215,0.448-3.626,1.333-4.193c0.126-0.081,0.21-0.214,0.227-0.363c0.017-0.149-0.033-0.297-0.137-0.405 C10.65,6.253,10.5,5.884,10.5,5.497c0-0.303,0.091-0.59,0.261-0.836c0.755,0.439,1.723,0.437,2.477-0.001 c0.17,0.245,0.261,0.532,0.261,0.836c0,0.388-0.15,0.757-0.422,1.04c-0.104,0.108-0.155,0.257-0.137,0.405 c0.018,0.149,0.101,0.282,0.227,0.363c0.885,0.567,1.333,1.978,1.333,4.193C14.5,14.734,13.473,16.994,12.003,16.997z M16.006,3.667c0.639,0.081,1.594-0.008,1.879-0.349c0.23-0.277,0.449-0.54-1.128-2.241c2.168,0.314,2.682,1.564,2.738,3.928    C17.765,4.992,16.637,4.566,16.006,3.667z"/>
</symbol><symbol id="symbol-zodiac-taurus" viewBox="0 0 24 30">
<path d="M13,20.251c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5c0.276,0,0.5-0.224,0.5-0.5S13.276,20.251,13,20.251z M11,20.251 c-0.276,0-0.5,0.224-0.5,0.5s0.224,0.5,0.5,0.5c0.276,0,0.5-0.224,0.5-0.5S11.276,20.251,11,20.251z M22.544,1.949 c-0.247-0.311-0.461-0.579-0.579-0.882c-0.099-0.254-0.383-0.383-0.64-0.287c-0.256,0.095-0.388,0.378-0.297,0.635 c1.107,3.131-0.026,4.736-0.278,4.9c-0.596,0.343-2.498,0.572-3.756,0.724c-0.534,0.065-1.018,0.123-1.379,0.182 c-0.824-0.505-2.31-0.63-3.616-0.021c-1.305-0.608-2.79-0.484-3.614,0.022C8.024,7.163,7.54,7.104,7.006,7.04 c-1.258-0.152-3.16-0.381-3.753-0.722C2.998,6.153,1.866,4.547,2.972,1.417c0.091-0.257-0.041-0.54-0.297-0.635 c-0.257-0.096-0.541,0.033-0.64,0.287C1.916,1.372,1.703,1.641,1.456,1.952C0.807,2.769,0,3.785,0,6.251 c0,3.396,2.137,5.31,5.995,5.469c0.036,1.397,0.575,2.946,1.101,4.449c0.401,1.143,0.779,2.223,0.909,3.153 c0.064,0.462,0.255,0.84,0.515,1.163C8.513,20.574,8.5,20.663,8.5,20.751c0,1.402,1.538,2.5,3.5,2.5c1.962,0,3.5-1.098,3.499-2.5 c0-0.088-0.013-0.177-0.02-0.266c0.261-0.323,0.451-0.701,0.516-1.164c0.131-0.93,0.509-2.009,0.909-3.152 c0.526-1.503,1.065-3.051,1.101-4.449C21.864,11.562,24,9.647,24,6.248C24,3.782,23.192,2.765,22.544,1.949z M6.37,10.749 c-2.481-0.027-5.368-0.843-5.368-4.497c0-1.195,0.21-1.98,0.497-2.568c-0.08,1.984,0.711,3.19,1.254,3.502 c0.716,0.411,2.23,0.619,4.134,0.849C7.3,8.085,7.675,8.13,7.988,8.175C7.884,8.42,7.787,8.654,7.704,8.858 C7.275,9.913,7.095,10.338,6.37,10.749z M11.999,22.251c-1.355,0-2.5-0.687-2.5-1.5c0-0.102,0.01-0.212,0.027-0.326 c0-0.001,0.001-0.002,0.001-0.003c0.037-0.25,0.118-0.508,0.239-0.747c0.016-0.032,0.031-0.065,0.049-0.097 c0.031-0.055,0.068-0.107,0.105-0.158c0.025-0.036,0.051-0.072,0.079-0.106c0.038-0.047,0.08-0.09,0.123-0.133 c0.035-0.034,0.072-0.067,0.11-0.098c0.044-0.036,0.09-0.071,0.139-0.103c0.049-0.031,0.103-0.057,0.156-0.083 c0.047-0.023,0.092-0.047,0.142-0.065c0.088-0.031,0.184-0.053,0.285-0.069c0.022-0.003,0.041-0.011,0.064-0.014 c0.09,0.005,0.257,0.049,0.418,0.087c0.548,0.13,0.582,0.13,1.131,0c0.16-0.038,0.327-0.082,0.378-0.089 c0.013,0.001,0.024,0.006,0.036,0.008c0.118,0.016,0.228,0.042,0.33,0.078c0.038,0.013,0.071,0.032,0.107,0.048 c0.074,0.033,0.146,0.067,0.211,0.109c0.033,0.021,0.063,0.044,0.094,0.068c0.062,0.047,0.121,0.097,0.175,0.151 c0.023,0.024,0.047,0.047,0.069,0.072c0.056,0.064,0.107,0.131,0.154,0.201c0.013,0.02,0.028,0.04,0.041,0.06 c0.053,0.087,0.1,0.177,0.14,0.27c0.003,0.006,0.006,0.012,0.009,0.018c0.132,0.314,0.19,0.645,0.19,0.919 C14.499,21.564,13.354,22.251,11.999,22.251z M15.96,15.84c-0.398,1.137-0.775,2.213-0.934,3.203 c-0.012-0.02-0.029-0.036-0.041-0.055c-0.071-0.113-0.15-0.219-0.237-0.321c-0.039-0.046-0.077-0.09-0.119-0.134 c-0.084-0.087-0.175-0.165-0.271-0.24c-0.056-0.044-0.109-0.088-0.169-0.128c-0.107-0.07-0.224-0.127-0.344-0.182 c-0.059-0.027-0.112-0.059-0.175-0.081c-0.192-0.07-0.395-0.123-0.616-0.148c-0.169-0.016-0.372,0.027-0.72,0.11 c-0.141,0.033-0.276,0.068-0.319,0.075c-0.074-0.007-0.209-0.041-0.35-0.075c-0.348-0.083-0.554-0.125-0.721-0.11 c-0.221,0.025-0.424,0.079-0.616,0.149c-0.06,0.022-0.111,0.052-0.167,0.078c-0.123,0.056-0.243,0.114-0.353,0.187 c-0.057,0.038-0.107,0.079-0.16,0.121c-0.101,0.078-0.196,0.16-0.283,0.251c-0.037,0.039-0.072,0.078-0.106,0.119 c-0.093,0.109-0.178,0.223-0.254,0.345c-0.009,0.014-0.022,0.027-0.03,0.041c-0.159-0.99-0.536-2.068-0.934-3.205 c-0.523-1.493-1.055-3.03-1.043-4.303c0.918-0.567,1.201-1.241,1.633-2.301c0.096-0.236,0.202-0.496,0.327-0.786 c0.056-0.131,0.05-0.272-0.002-0.394c0.566-0.323,1.786-0.425,2.806,0.134c0.016,0.009,0.033,0.008,0.049,0.015 c0.031,0.013,0.062,0.023,0.096,0.03c0.034,0.007,0.066,0.009,0.099,0.009c0.028,0,0.055-0.003,0.084-0.008 c0.039-0.007,0.075-0.019,0.112-0.035c0.013-0.006,0.027-0.005,0.04-0.012c1.02-0.558,2.238-0.458,2.804-0.136 c-0.053,0.122-0.06,0.264-0.003,0.396C15.167,8.739,15.273,9,15.369,9.236c0.432,1.06,0.715,1.733,1.634,2.301 C17.014,12.811,16.483,14.348,15.96,15.84z M17.631,10.749c-0.726-0.411-0.906-0.835-1.336-1.889 c-0.083-0.205-0.181-0.44-0.285-0.685c0.314-0.045,0.691-0.091,1.105-0.141c1.905-0.23,3.418-0.438,4.134-0.849 c0.543-0.312,1.334-1.517,1.254-3.501C22.791,4.272,23,5.056,23,6.251C23,9.907,20.112,10.722,17.631,10.749z M8.374,11.817 c-0.144,0.05-0.257,0.163-0.307,0.307c-0.174,0.499-0.002,1.106,0.439,1.547c0.327,0.327,0.746,0.507,1.143,0.507 c0.139,0,0.275-0.022,0.404-0.067c0.143-0.05,0.257-0.163,0.307-0.307c0.174-0.499,0.002-1.106-0.439-1.547 C9.479,11.815,8.87,11.643,8.374,11.817z M15.626,11.817c-0.499-0.174-1.107-0.001-1.547,0.44s-0.613,1.048-0.439,1.547 c0.05,0.143,0.163,0.257,0.307,0.307c0.129,0.045,0.265,0.067,0.404,0.067c0.398,0,0.816-0.179,1.142-0.507 c0.441-0.442,0.614-1.048,0.44-1.547C15.883,11.981,15.77,11.867,15.626,11.817z"/>
</symbol><symbol id="symbol-zodiac-virgo" viewBox="0 0 24 30">
<path d="M22.116,5.172c-1.039-1.223-3.576-1.901-7.583-0.134c-2.748,1.212-5.135,4.719-6.878,7.281 c-0.709,1.042-1.379,2.026-1.715,2.273c-0.71,0.522-1.629,0.74-2.188,0.516c-0.288-0.115-0.46-0.344-0.525-0.702 c-0.044-0.242-0.255-0.424-0.499-0.411c-0.244,0.004-0.45,0.183-0.487,0.424c-0.101,0.657,0.023,1.349,0.341,1.962 c-0.45-0.261-0.933-0.646-1.482-1.229c-0.166-0.177-0.432-0.209-0.634-0.079c-0.203,0.129-0.284,0.385-0.194,0.608 c1.163,2.872,4.151,4.356,8.198,4.356c2.744,0,5.975-0.682,9.45-2.077c0.147-0.059,0.279-0.123,0.411-0.188l0.2-0.096 c0.248-0.114,0.336-0.46,0.226-0.71c-0.014-0.032-0.029-0.063-0.04-0.103c-0.645-2.32-2.791-2.007-3.598-1.891 c-0.048,0.007-0.093,0.014-0.129,0.021c-0.112-0.367-0.187-1.241-0.226-1.692l-0.031-0.35c-0.054-0.582-0.262-0.899-0.4-1.108 c-0.11-0.167-0.116-0.182-0.103-0.275c0.023-0.159,0.239-0.475,0.412-0.73c0.3-0.441,0.611-0.897,0.593-1.359 c-0.027-0.748,0.064-1.41,0.254-1.883c0.764,0.37,1.569,1.583,1.756,2.5l0.04,0.167c0.055,0.229,0.228,0.361,0.499,0.383 c0.196-0.006,0.367-0.124,0.444-0.298c0.005,0.045,0.007,0.094,0.007,0.147c0,0.089-0.006,0.207-0.013,0.329 c-0.02,0.379-0.029,0.612,0.023,0.788c0.231,1.833,2.269,2.995,3.264,3.326c0.016,0.011,0.067,0.046,0.084,0.055 c0.218,0.125,0.495,0.069,0.646-0.13C24.949,11.308,23.495,6.797,22.116,5.172z M21.672,13.935 c-0.773-0.325-2.311-1.22-2.44-2.491c-0.004-0.039-0.012-0.077-0.025-0.114c-0.009-0.106,0.005-0.285,0.014-0.454 c0.007-0.142,0.014-0.278,0.014-0.382c0-0.869-0.42-1.5-1-1.5c-0.1,0-0.196,0.019-0.286,0.055 c-0.498-1.146-1.512-2.388-2.643-2.55c-0.197-0.027-0.385,0.059-0.49,0.223c-0.534,0.823-0.61,1.972-0.58,2.791 c0.003,0.138-0.272,0.543-0.42,0.76c-0.255,0.375-0.519,0.762-0.575,1.151c-0.067,0.473,0.121,0.758,0.258,0.966 c0.112,0.17,0.208,0.317,0.239,0.65l0.031,0.344c0.142,1.639,0.259,2.378,0.792,2.578c0.191,0.072,0.394,0.042,0.703-0.003 c1.05-0.154,2.027-0.188,2.44,1.005c-0.05,0.022-0.1,0.045-0.154,0.066c-5.311,2.132-11.219,2.896-14.434,0.671 c0.541,0.168,1.052,0.229,1.56,0.291c0.013,0.002,0.024-0.003,0.037-0.003c0.008,0,0.015,0.005,0.023,0.005 c3.16,0,5.314-0.741,6.402-2.201c0.165-0.221,0.119-0.535-0.103-0.7c-0.221-0.164-0.535-0.118-0.7,0.103 c-0.87,1.17-2.793,1.79-5.556,1.797c-0.399-0.066-0.8-0.335-1.106-0.747c-0.035-0.047-0.068-0.095-0.099-0.143 c0.986,0.285,2.175-0.133,2.956-0.705c0.475-0.349,1.094-1.258,1.951-2.517c1.58-2.323,3.969-5.833,6.455-6.929 c3.751-1.653,5.8-0.862,6.417-0.134C22.474,7.138,23.692,10.917,21.672,13.935z"/>
</symbol></svg></div>
        
        
            
    

            <!-- navigation bar -->
    <div class="header">
    <div class="header-layout wrap">
                <a href="http://www.20minutes.fr/" class="logo">
                <svg width="30" height="30"><use xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a><div class="header-before ajax" data-delayed-md="ajaxLoad" data-ajax-url="/v-ajax/pdf-header"></div>
        <div class="header-body">
            <ul class="header-icons">
                                <li>
                    <a class="icon" href="http://www.20minutes.fr/newsletters">
                        <svg class="icon-picto"><use xlink:href="#symbol-mail"></use></svg>
                        <span class="icon-label">Newsletter</span>
                    </a>
                </li>
                                <li data-user-refresh="/v-ajax/user-header" >
                    <a class="icon icon-community" href="https://www.20minutes.fr/membre/identification">
                        <svg class="icon-picto"><use xlink:href="#symbol-user"></use></svg>
                        <span class="icon-label">Connexion</span>
                    </a>
                </li>
            </ul>
            
<form id="search-form" class="form-single-row form-single-row-transparent header-search" action="/search" method="GET">
    <label for="search-form-search" class="mask">Recherche</label>
    <input id="search-form-search" type="text" class="pl1 pr1" placeholder="Recherche (ex : Réforme des retraites, etc.)" name="q"/>
    <button type="submit">
        <svg height="20" width="20"><use xlink:href="#symbol-search"></use></svg>
        <span class="mask">Ok</span>
    </button>
</form>

        </div>

                            <div class="header-ear">
                <div id="dfp_oreille" data-dfp-id="dfp_oreille"  class="ad onf-ad dfp"  onf-id="ad_dfp_oreille"></div>

            </div>
            </div>

        <nav class="header-nav wrap">
    <ul class="header-nav-list">
                                    <li data-type="highlights" data-tag-id="20298269" data-theme="default"><a href="/politique/emmanuel-macron/">#SixMoisMacron</a></li>
                            <li data-type="highlights" data-tag-id="973" data-theme="default"><a href="/monde/texas/">#FusilladeTexas</a></li>
                            <li data-type="highlights" data-tag-id="30977" data-theme="default"><a href="/dossier/prostate">#PlaisirProstatique</a></li>
                            <li data-type="highlights" data-tag-id="24739" data-theme="default"><a href="/monde/catalogne/">#CriseEnCatalogne</a></li>
                            <li data-type="highlights" data-tag-id="1019" data-theme="default"><a href="/dossier/disparition">#DisparitionAlexia</a></li>
                    
                    <li data-tag-id="30829" data-theme="default">
                <a href="http://www.20minutes.fr/actu-generale/"  >Actualité</a>
            </li>
                    <li data-tag-id="55929" data-theme="default">
                <a href="http://www.20minutes.fr/locales/"  >Locales</a>
            </li>
                    <li data-tag-id="1303" data-theme="sport">
                <a href="http://www.20minutes.fr/sport/"  >Sport</a>
            </li>
                    <li data-tag-id="19709509" data-theme="entertainment">
                <a href="http://www.20minutes.fr/arts-stars/"  >Entertainment</a>
            </li>
                    <li data-tag-id="2377" data-theme="economy">
                <a href="http://www.20minutes.fr/economie/"  >Economie</a>
            </li>
                    <li data-tag-id="16337" data-theme="hightech">
                <a href="http://www.20minutes.fr/high-tech/"  >High-Tech</a>
            </li>
                    <li data-tag-id="2475" data-theme="planet">
                <a href="http://www.20minutes.fr/planete/"  >Planète</a>
            </li>
                    <li data-tag-id="38000224" data-theme="hightech">
                <a href="http://www.20minutes.fr/high-tech/by-the-web/"  >By the Web</a>
            </li>
                    <li data-tag-id="17345729" data-theme="weird">
                <a href="http://www.20minutes.fr/insolite/"  >T&#039;as vu ?</a>
            </li>
                    <li data-tag-id="835" data-theme="media">
                <a href="http://www.20minutes.fr/dossier/video"  >Vidéos</a>
            </li>
                    <li data-tag-id="" data-theme="media">
                <a href="http://www.20minutes.fr/diaporamas/" target="_blank" >En Images</a>
            </li>
                    <li data-tag-id="" data-theme="entertainment">
                <a href="http://www.20minutes.fr/actus" target="_blank" >Le direct</a>
            </li>
                    <li data-tag-id="" data-theme="partner">
                <a href="http://www.20minutes.fr/services/jeux" target="_blank" >Jeux</a>
            </li>
                    <li data-tag-id="" data-theme="default">
                <a href="http://www.20minutes.fr/pdf/" target="_blank" >PDF</a>
            </li>
                    <li data-tag-id="" data-theme="partner">
                <a href="http://www.20minutes.fr/services" target="_blank" >Services</a>
            </li>
            </ul>

    <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
        <span class="menubtn-disc"><svg height="8" width="8"><use xlink:href="#symbol-cross"></use></svg></span>
        <span class="mask">Menu complet</span>
    </a>
</nav>


    <div class="headermini">
        <div class="headermini-layout wrap">
            <a href="http://www.20minutes.fr/" class="logo">
                <svg height="30" width="30"><use xlink:href="#symbol-logo"></use></svg>
                <span class="mask">Retour à l’accueil</span>
            </a>
                                        <p class="teaser teaser-content"><span class="teaser-headline color-default">Santé</span>                        <span class="teaser-title regular"> «Vapoter m&#039;a permis d&#039;arrêter de fumer», témoigne un ex-fumeur</span></p>
                
<ul class="socialbar ">
            <li data-social="messenger">
            <a class="btn-icon btn-messenger" href="fb-messenger://share/?link=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur/docs/sharing/reference/send-dialog&app_id=132725426770373">
                <svg height="30" width="30"><use xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>
                <li data-social="facebook">
            <a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>
                <li data-social="twitter">
            <a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur&amp;url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;via=20minutes"
               target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>
                <li data-social="googleplus">
            <a class="btn-icon btn-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-googleplus"></use></svg>
                <span class="mask">Partager sur Google+</span>
            </a>
        </li>
                    <li data-social="linkedin">
            <a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>
                <li data-social="whatsapp">
            <a class="btn-icon btn-whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-whatsapp"></use></svg>
                <span class="mask">Partager sur Whats'App</span>
            </a>
        </li>
                <li data-social="sms">
            <a class="btn-icon btn-sms" href="sms:?body=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-sms"></use></svg>
                <span class="mask">Envoyer par SMS</span>
            </a>
        </li>
            </ul>

            
            <a href="#nav-drawer" title="Menu" class="menubtn" aria-expanded="false">
                <span class="menubtn-disc"><svg height="8" width="8"><use xlink:href="#symbol-cross"></use></svg></span>
                <span class="mask">Menu complet</span>
            </a>
        </div>
        <nav role="navigation" class="drawer wrap" id="nav-drawer" aria-hidden="true" aria-live="polite" data-ajax-url="/v-ajax/menu-panel">
            <button type="button" class="drawer-close">
                <span class="drawer-close-disc"><svg height="8" width="8"><use xlink:href="#symbol-cross"></use></svg></span>
                <span class="drawer-close-label">Fermer</span>
            </button>
        </nav>
    </div>
</div>
    <nav role="navigation" class="subheader subheader-default">
        <ul class="subheader-list wrap">
                            <li><a href="http://www.20minutes.fr/societe/">Société</a></li>
                            <li><a href="http://www.20minutes.fr/faits_divers/">Faits divers</a></li>
                            <li><a href="http://www.20minutes.fr/politique/">Politique</a></li>
                            <li><a href="http://www.20minutes.fr/monde/">Monde</a></li>
                            <li><a href="http://www.20minutes.fr/justice/">Justice</a></li>
                            <li><a href="http://www.20minutes.fr/sante/">Santé</a></li>
                            <li><a href="http://www.20minutes.fr/societe/desintox/">Fake off</a></li>
                    </ul>
    </nav>

    <!-- / navigation bar -->

        <!-- site wrapper -->
        <div id="page-wrap">    <div id="dfp_ban_atf" data-dfp-id="dfp_ban_atf"  class="ad-toppage ad onf-ad dfp" onfocus="1"  onf-id="ad_dfp_ban_atf"></div>

<div id="page-content" class="pt2 pb2 wrap" data-page-id="35586"
    data-content-id="2164635">
                <!-- top page -->
                <!-- breaking news -->
                                            <div id="breaking-news" data-url="/v-ajax/breaking-news"></div>
                                        <!-- / breaking news -->                <!-- / top page -->

                <!-- content -->
                    <article id="main-content" class="lt-endor box mb2 mt2 " role="main" data-section-path="30829-4069">
                        <nav class="breadcrumb " role="navigation" aria-label="Vous êtes ici :">
    <ol class="breadcrumb-list">
                <li data-tag-id="">
                <a href="/">
                    <span>Accueil</span>
                </a>
            </li>
        <li data-tag-id="4069">
                <a href="/sante/">
                    <span>Santé</span>
                </a>
            </li>
            </ol>
</nav>

    
    <header class="nodeheader">
                <h1 class="nodeheader-title">Nos internautes témoignent: «Vapoter m&#039;a permis d&#039;arrêter définitivement de fumer»</h1>
        <p class="hat">
    <strong class="hat-label color-default">E-CIGARETTE</strong>
    <span class="hat-summary">Nos internautes partagent avec leur expérience du vapotage, qui les a accompagnés vers l’arrêt du tabac…</span>
</p>


        <div class="nodeheader-infos">
                                                                                                                                                <address class="authorsign">
    <p class="authorsign-label " aria-label="Auteur">Anissa Boumediene</p>
    </address>

                                                            <p class="datetime">
    <time datetime="2017-11-07T13:15:41+01:00"><svg height="14" width="14"><use xlink:href="#symbol-clock2"></use></svg>Publié le 07/11/17 à 13h15</time>
    — <time datetime="2017-11-07T13:15:41+01:00">Mis à jour le 07/11/17 à 13h15</time>
</p>

        </div>
    </header>

            
<div class="sharebar">
            <a href="https://www.20minutes.fr/article/2164635/commentaires/1" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
                <svg height="27" width="27"><use xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaire</span>
        </a>
                <span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="15" aria-label="15">15</abbr>
            </span>
            <span class="counter-unit">partages</span>
        </span>
    
        
<ul class="socialbar ">
            <li data-social="messenger">
            <a class="btn-icon btn-messenger" href="fb-messenger://share/?link=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur/docs/sharing/reference/send-dialog&app_id=132725426770373">
                <svg height="30" width="30"><use xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>
                <li data-social="facebook">
            <a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>
                <li data-social="twitter">
            <a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur&amp;url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;via=20minutes"
               target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>
                <li data-social="googleplus">
            <a class="btn-icon btn-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-googleplus"></use></svg>
                <span class="mask">Partager sur Google+</span>
            </a>
        </li>
                <li data-social="pinterest">
            <a class="btn-icon btn-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;description=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur&amp;media=https%3A%2F%2Fimg.20mn.fr%2FFeV3ldYOQLaB3p_QjLgPzw%2F648x415_homme-vapotant-cigarette-electronique-illustration" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-pinterest"></use></svg>
                <span class="mask">Partager sur Pinterest</span>
            </a>
        </li>
                <li data-social="linkedin">
            <a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>
                        <li data-social="print">
            <a class="btn-icon" href="javascript:window.print()" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-print"></use></svg>
                <span class="mask">Imprimer</span>
            </a>
        </li>
                <li data-social="mail">
            <a class="btn-icon" href="mailto:?subject=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-mail"></use></svg>
                <span class="mask">Envoyer par Mail</span>
            </a>
        </li>
    </ul>

</div>

    
    
            <div class="lt-endor-body content">
                                        
    <figure class="media " role="group">
            <p class="media-wrap">
                                                                                                                                                                    
    
        
    <img width="310" height="190"
                            src="https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/310x190_homme-vapotant-cigarette-electronique-illustration"
                            srcset="https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/490x314_homme-vapotant-cigarette-electronique-illustration 490w, https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/590x378_homme-vapotant-cigarette-electronique-illustration 590w, https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/640x410_homme-vapotant-cigarette-electronique-illustration 640w, https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/830x532_homme-vapotant-cigarette-electronique-illustration 830w, https://img.20mn.fr/FeV3ldYOQLaB3p_QjLgPzw/960x614_homme-vapotant-cigarette-electronique-illustration 960w"
                sizes="(max-width: 48em) 92vw, (max-width: 51em) calc(((48em*92)/100)*(2/3)-2.4rem), (max-width: 60em) calc(((92vw-4.8rem)*(2/3))-2.4rem), (max-width: 80em) calc(((60em*88)/100)*(2/3)-2.4rem), (max-width: 98em) calc(((75vw*88)/100)-300px-2.4rem), 64rem"
                            alt="Un homme vapotant une cigarette électronique (illustration)."
         id="main-illustration" />

            </p>

        
                                <figcaption class="media-caption">
                <p>Un homme vapotant une cigarette électronique (illustration). — <em class="credit">ALCALAY SARAH/SIPA </em></p>
            </figcaption>
            </figure>

            
                    <div class="summary default mb2"><ul>
	<li>Selon une étude de Santé publique France publiée ce mardi, vapoter permet de réduire sa consommation de tabac.</li>
	<li>Les lecteurs de « 20 Minutes » partagent leur expérience du vapotage dans le cheminement pour arrêter la clope pour de bon.</li>
</ul></div>

    
            
<p>Dire enfin adieu à la clope, c’est le vœu pieux de nombreux fumeurs accros. Nombre d’entre eux, après avoir tenté plusieurs fois d’arrêter de fumer soit sans aide, soit avec des patchs ou autres substituts nicotiniques, ont misé sur la cigarette électronique pour tourner la page du tabac. Une étude publiée ce mardi par Santé publique France dans son bulletin épidémiologique hebdomadaire (BEH) se penche d’ailleurs sur l’impact de <a href="http://www.20minutes.fr/dossier/cigarette_electronique"   >la cigarette électronique</a> dans 
<a href="http://www.tabac-info-service.fr/" target="_blank"  >l’arrêt du tabac</a>**. Selon les résultats de l’étude*, 
<a href="http://www.20minutes.fr/sante/2164283-20171107-vapotage-permet-reduire-consommation-cigarettes-arreter-fumer"   >vapoter permet de réduire le nombre de cigarettes fumées chaque jour</a>. Pour de nombreux lecteurs de <em>20 Minutes</em>, qui partagent leur expérience, le vapotage a pour eux été le moyen d’arrêter définitivement le tabac. Témoignages.</p>

<p><a href="http://www.20minutes.fr/sante/2164283-20171107-vapotage-permet-reduire-consommation-cigarettes-arreter-fumer"  class="highlight" ><strong>>> A lire aussi: Le vapotage permet de réduire sa consommation de cigarettes, mais pas d'arrêter de fumer</strong></a></p><h2>Une aide véritable pour se détourner du tabac</h2>

<p>« J’ai fumé de 16 à 47 ans, à raison de 20 ou 30 cigarettes par jour, confie Pascal, 52 ans. En 2012, alors que je toussais matin et soir, je savais qu’il était impératif que j’arrête de fumer, ma vie était en danger. Mais pour avoir déjà tenté l’arrêt du <a href="http://www.20minutes.fr/dossier/tabac"   >tabac</a> une fois sans aide, je m’étais juré de ne jamais plus me faire subir une telle souffrance. Au printemps 2012, je suis allé voir Bertignac en concert, qui vapotait depuis un moment et en parlait sur scène. Le concept m’a plu et le 25 juillet 2012, j’ai acheté une cigarette électronique, se rappelle Pascal. Depuis ce jour, je n’ai jamais retouché une cigarette. Ç’a été d’une facilité déconcertante. J’ai commencé par un liquide dosé à 16 milligrammes de nicotine, aujourd’hui je vapote du 1,5 mg, juste pour le "hit". Et mon entourage a suivi : il n’y a plus aucun fumeur parmi ma famille et mes amis. Alors oui, la vape, bien abordée, est une aide précieuse : l’addiction à la cigarette est complexe, elle est physiologique, sociale et comportementale. Selon moi, la vape répond à tous ses besoins : on garde l’apport en nicotine dont on a besoin, on peut vapoter avec les fumeurs à la pause et on garde le plaisir et le geste ».</p>

<p>Même ressenti pour Bruno. « J’avais testé les patches, les chewing-gums et autres substituts nicotiniques sans succès, se souvient-il. Je fumais plus d’une cartouche par semaine quand je suis passé au vapotage, en octobre 2012. En six semaines, j’ai totalement arrêté de fumer, sans aucun manque. Depuis cinq ans, je vapote toujours, mais j’ai diminué progressivement le taux de nicotine (de 18mg et à 3mg). <a href="http://www.20minutes.fr/sante/2011123-20170208-cigarette-electronique-vapoter-moins-nocif-sante-tabac"   >J’ai retrouvé le souffle et la santé</a>. Mais j’ai aussi quelques chiffres intéressants : 15.500 € économisés et plus de 48.000 cigarettes évitées ! »</p>

<p>« Vapoter permet d’apporter au corps la nicotine dont il a besoin, explique le Pr Bertrand Dautzenberg, pneumologue et auteur de l’ouvrage <em><a href="https://www.editionsfirst.fr/le-plaisir-darreter-de-fumer" target="_blank"  >Le plaisir d’arrêter de fumer</a></em> (éd. First). En cela, la cigarette électronique fonctionne comme un substitut nicotinique, mais elle n’en a pas le statut ».</p>

<h2>Un bien-être physique retrouvé</h2>

<p>Outre la joie de ne plus se sentir enchaîné à son addiction à la cigarette en errant le dimanche soir à la recherche d’un bureau de tabac encore ouvert, nombre d’internautes passés à la e-cigarette ont aussi noté un bien-être physique retrouvé après l’arrêt des cigarettes classiques. « Je suis passé à la vape depuis le 14 septembre dernier, du jour au lendemain, raconte Franco. Au bout d’une semaine, j’ai trouvé le dosage optimal (6 mg) et compris comment bien régler la vap' et depuis, je n’ai plus du tout eu besoin de vraies cigarettes, là où les patchs n’avaient pas marché », assure-t-il. Sujet depuis trois ans à une sinusite chronique « vraiment mauvaise », Franco a eu moins de crises depuis son passage à la cigarette électronique. « J’ai toujours ma sinusite, mais de manière très atténuée, et je n’ai pas repris d’antibio depuis un mois et demi ». Concernant les infections respiratoires, « de type bronchite ou sinusite, il est vrai que l’arrêt du tabac au profit du vapotage a un effet bénéfique », confirme le pneumologue.</p>

<p>Même constat pour Olivier, 41 ans, qui a fumé sa dernière cigarette le 31 octobre 2016 au profit de la cigarette électronique. « Je fumais plus d’un paquet par jour depuis plus de vingt ans, se souvient-il. Après quelques tentatives infructueuses, la cigarette électronique m’a vraiment permis de dire adieu à la vraie cigarette. L’odorat est revenu, le souffle aussi, et finie la toux le matin ! Aujourd’hui, je ne me verrais plus fumer une vraie cigarette, je n’en ressens plus l’envie ! Je continue de vaper, en attendant un total arrêt, et ça me va très bien ». D’ailleurs, pour le Pr Dautzenberg, « l’usage de la e-cigarette est infiniment <a href="http://www.20minutes.fr/sante/2148055-20171010-cigarette-electronique-vapoter-plus-sain-fumer"   >moins risqué pour la santé</a> que le fait de fumer de "vraies" cigarettes. A condition de s’en servir correctement, d’avoir un modèle qui ne fuit pas et de ne pas vapoter quand il n’y a plus de liquide ».</p>

<p><a href="http://www.20minutes.fr/sante/2011123-20170208-cigarette-electronique-vapoter-moins-nocif-sante-tabac"  class="highlight" ><strong>>> A lire aussi: Cigarette électronique: Vapoter est moins nocif pour la santé que le tabac</strong></a></p><h2>La clé du succès : « ne pas faire de mix »</h2>

<p>Matthias, lui, vapote « depuis le 27 septembre 2013. Et je n’ai plus touché une cigarette depuis ». La clé du succès selon lui pour arrêter définitivement le tabac : « ne pas faire un mix tabac-vapotage, sinon la tentation de retomber dans la clope est trop grande ! ». « Les vapo-fumeurs sont quelque part en échec dans l’arrêt du tabac, confirme le Pr Dautzenberg. En commençant à vapoter, environ un tiers des fumeurs parviendront à arrêter définitivement le tabac, un tiers continuera à mixer tabac et e-cigarettes et le dernier tiers replongera ».</p>

<p>Pour éviter cela, Nicolas, 48 ans, a tenté l’aventure en couple. Lui qui est tombé dans la clope à 7 ans et qui fumait un paquet de blondes par jour a arrêté le tabac en passant à la cigarette électronique avec son épouse. "Le 13 juillet dernier, du jour au lendemain, ma femme et moi sommes passés d’un paquet par jour chacun à zéro cigarette !, se réjouit-il. Près de quatre mois plus tard, nous n’avons pas repris. Pour moi, le tabac, c’est fini, je suis heureux, libre !<br><br>
* Enquête sur Internet en France métropolitaine avec suivi à 6 mois. Un échantillon de 2.057 personnes âgées de 15 à 85 ans a été recruté via un access panel et a participé au suivi à 6 mois. Lors du recrutement, 1.805 étaient des fumeurs exclusifs de tabac et 252 étaient des vapo-fumeurs (fumeurs utilisant régulièrement une e-cigarette).</p>

<p>** Plus d’infos sur <a href="http://www.tabac-info-service.fr/" target="_blank"  >www.tabac-info-service.fr</a></p>

    

    
            
<div class="tags ">
    <p class="tags-label" id="tags-2164635"><svg width="16" height="16"><use xlink:href="#symbol-tag"></use></svg>Mots-clés :</p>

            <p class="tags-empty">Aucun mot-clé.</p>
    </div>


        
<div class="sharebar">
            <a href="https://www.20minutes.fr/article/2164635/commentaires/1" class="counter counter-comments" rel="nofollow">
            <span class="counter-value">
                <abbr title="0" aria-label="0">0</abbr>
                <svg height="27" width="27"><use xlink:href="#symbol-comments"></use></svg>
            </span>
            <span class="counter-unit">commentaire</span>
        </a>
                <span class="counter counter-shares">
            <span class="counter-value">
                <abbr title="15" aria-label="15">15</abbr>
            </span>
            <span class="counter-unit">partages</span>
        </span>
    
        
<ul class="socialbar ">
            <li data-social="messenger">
            <a class="btn-icon btn-messenger" href="fb-messenger://share/?link=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur/docs/sharing/reference/send-dialog&app_id=132725426770373">
                <svg height="30" width="30"><use xlink:href="#symbol-social-messenger"></use></svg>
                <span class="mask">Partager sur Messenger</span>
            </a>
        </li>
                <li data-social="facebook">
            <a class="btn-icon btn-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;t=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-facebook"></use></svg>
                <span class="mask">Partager sur Facebook</span>
            </a>
        </li>
                <li data-social="twitter">
            <a class="btn-icon btn-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABVapoter%20m%27a%20permis%20d%27arr%C3%AAter%20de%20fumer%C2%BB%2C%20t%C3%A9moigne%20un%20ex-fumeur&amp;url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer&amp;via=20minutes"
               target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-twitter"></use></svg>
                <span class="mask">Partager sur Twitter</span>
            </a>
        </li>
                <li data-social="googleplus">
            <a class="btn-icon btn-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-googleplus"></use></svg>
                <span class="mask">Partager sur Google+</span>
            </a>
        </li>
                    <li data-social="linkedin">
            <a class="btn-icon btn-linkedin" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F2164635-20171107-internautes-temoignent-vapoter-permis-arreter-definitivement-fumer" target="_blank" rel="nofollow">
                <svg height="30" width="30"><use xlink:href="#symbol-social-linkedin"></use></svg>
                <span class="mask">Partager sur Linkedin</span>
            </a>
        </li>
                    </ul>

</div>

    
                                <div id="taboola-below-article-thumbnails" class="mt2 mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>


                <div id="taboola-below-article-thumbnails-2nd" class="mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>

    
    <div id="dfp_in_read" data-dfp-id="dfp_in_read"  class="ad-ops ad onf-ad dfp"  onf-id="ad_dfp_in_read"></div>

    </div>
    
        <aside class="lt-endor-aside">
                    
<div class="block block-default mb2" data-item-per-page="3" data-total-items="3">
            <p class="block-title " >À lire aussi</p>
            <ul class="block-list" >
                                <li class="default" >
                <a class="teaser default" href="http://www.20minutes.fr/sante/2160867-20171031-video-mois-tabac-va-faire-an-arrete-fier">
                    
    <figure class="media teaser-media" role="group">
            <div class="media-wrap">
                        
    
        
    <img width="120" height="78"
                            src="https://img.20mn.fr/-BnkqdZIR72YdzBZ-XvW8w/120x78_1er-novembre-ministere-sante-lance-premiere-fois-tabac-encourager-fumeurs-arreter"
                            alt="Pour ce 1er novembre, le ministère de la Santé lance pour la première fois le «Moi(s) sans tabac» pour encourager les fumeurs à arrêter. "
         />

    </div>

            
            </figure>

                    <div class="teaser-desc">
                        <p class="teaser-headline">
                                                            <time datetime="2017-10-31T14:05:02+01:00">31/10/17</time> |  VOUS TEMOIGNEZ
                                                    </p>
                        <p class="teaser-title">VIDEO. «Cela va faire un an que j’ai arrêté le tabac et j’en suis fier»</p>
                    </div>
                </a>
            </li>
                                <li class="default" >
                <a class="teaser default" href="http://www.20minutes.fr/sante/2011123-20170208-cigarette-electronique-vapoter-moins-nocif-sante-tabac">
                    
    <figure class="media teaser-media" role="group">
            <div class="media-wrap">
                        
    
        
    <img width="120" height="78"
                            src="https://img.20mn.fr/lD7qnqZxQEm0SQXDedvwTg/120x78_chercheurs-britanniques-viennent-demontrer-vapoter-moins-dangereux-sante-fumer-tabac"
                            alt="Des chercheurs britanniques viennent de démontrer que vapoter est moins dangereux pour la santé que de fumer du tabac."
         />

    </div>

            
            </figure>

                    <div class="teaser-desc">
                        <p class="teaser-headline">
                                                            <time datetime="2017-02-08T20:08:19+01:00">08/02/17</time> |  SANTE
                                                    </p>
                        <p class="teaser-title">Vapoter est moins nocif pour la santé que le tabac</p>
                    </div>
                </a>
            </li>
                                <li class="default" >
                <a class="teaser default" href="http://www.20minutes.fr/sante/2164283-20171107-vapotage-permet-reduire-consommation-cigarettes-arreter-fumer">
                    
    <figure class="media teaser-media" role="group">
            <div class="media-wrap">
                        
    
        
    <img width="120" height="78"
                            src="https://img.20mn.fr/jtmfxqSnT_SRK2SvhBKthQ/120x78_selon-beh-sante-publique-france-publie-mardi-7-novembre-vapotage-permet-davantage-reduire-nombre-cigarettes-fumees-chaque-jour-arreter-totalement-fume"
                            alt="Selon le BEH de Santé publique France, publié ce mardi 7 novembre, le vapotage permet davantage de réduire le nombre de cigarettes fumées chaque jour que d&#039;arrêter totalement de fumer."
         />

    </div>

            
            </figure>

                    <div class="teaser-desc">
                        <p class="teaser-headline">
                                                            <time datetime="2017-11-07T07:05:02+01:00">07:05</time> |  SANTE
                                                    </p>
                        <p class="teaser-title">Le vapotage efficace pour réduire sa consommation quotidienne de cigarettes</p>
                    </div>
                </a>
            </li>
            </ul>
            <div class="block-footer">                    <a class="linkwithsvg float-left" href="http://www.20minutes.fr/actus">
                        <svg height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-more"></use></svg>
                        <span class="mask">Plus</span>
                        <span class="linkwithsvg-label">d’actu</span>
                    </a>
                </div>
    </div>




            <div class="lt-endor-aside-stickywrap">
                    <div class="lt-endor-aside-sticky">
                        <div id="dfp_pave_atf" data-dfp-id="dfp_pave_atf"  class="mb2 ad onf-ad dfp"  onf-id="ad_dfp_pave_atf"></div>



                <div id="taboola-right-rail-thumbnails" class="mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    
                <div id="ligatus-89339" class="mb2"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=89339&t=js"></script>

    
                <div class="leguide">
            <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
            <iframe src="https://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
        </div>
    
        <div id="dfp_pave_mtf" data-dfp-id="dfp_pave_mtf"  class="ad onf-ad dfp"  onf-id="ad_dfp_pave_mtf"></div>

                    </div>
                </div>        </aside></article>


            <div id="dfp_ban_btf" data-dfp-id="dfp_ban_btf"  class="mb2 ad onf-ad dfp" data-delayed="ad-1061" data-distance-visible="900"  onf-id="ad_dfp_ban_btf"></div>

                    <div id="comments-container" class="ajax ajax-box ajax-min20 pa0 mb2" data-delayed="commentsLoad" data-distance-visible="400" data-ajax-url="/v-ajax/comments/2164635"></div>
        
            <div class="pageover mb2" data-delayed="pageoverLoad" data-distance-visible="400" data-ajax-url="/v-ajax/pageover"></div>
    
    <div id="dfp_ban_mtf" data-dfp-id="dfp_ban_mtf"  class="mb2 ad onf-ad dfp" data-delayed="ad-1069" data-distance-visible="1000"  onf-id="ad_dfp_ban_mtf"></div>

                <!-- / content -->
            </div>

                            <!-- arch -->
    <div id="arch-wrapper" class="ad-arch"></div>
    <!-- / arch -->
        </div>
        <!-- / site wrapper -->

            <div class="backtotop">
        <div class="backtotop-layout wrap">
            <a id="backtotop" href="#" class="backtotop-btn">
                <svg height="32" width="32"><use xlink:href="#symbol-arrow-up"></use></svg>
                <span>Retourner en haut de la page</span>
            </a>
        </div>
    </div>
    <footer class="footer">
    <div class="footer-layout wrap">
        <div class="footer-lists">
            <div class="footer-listitem">
                <p class="footer-listitem-title">20 Minutes</p>
                <ul>
                    <li><a href="http://www.20minutes.fr/plan-site">Plan du site</a></li>
                    <li><a href="http://www.20minutes.fr/cgu">Notre charte</a></li>
                    <li><a href="http://www.20minutes.fr/pdf/">Journal PDF</a></li>
                    <li><a href="http://www.20minutes.fr/archives">Archives</a></li>
                    <li><a href="http://www.20minutes.fr/la21e">La 21<sup>e</sup> Minute</a></li>
                    <li><a href="http://www.20minutes-media.com/contacts">Publicité</a></li>
                    <li><a href="http://www.20minutes-media.com">20 Minutes Média</a></li>
                    <li><a href="http://www.panel20minutes.fr/">Panel des lecteurs</a></li>
                    <li><a href="http://20minutes.2minbooks.com">2minbooks</a></li>
                    <li><a href="http://www.20minutes.fr/charte-commentaires">Charte des commentaires</a></li>
                </ul>
            </div>
            <div class="footer-listitem">
                <p class="footer-listitem-title">Services</p>
                <ul>
                    <li><a href="http://www.20minutes.fr/distribution">Distribution</a></li>
                    <li><a href="http://horoscope.20minutes.fr/">Horoscope</a></li>
                    <li><a href="http://lacuisinedannie.20minutes.fr/">Recette de cuisine</a></li>
                    <li><a href="http://www.20minutes.fr/promotion-shopping/accueil-reductions-shopping">Promos Shopping</a></li>
                    <li><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919">Code promo Nike</a></li>
                    <li><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388">Code promo Spartoo</a></li>
                    <li><a href="http://www.20minutes.fr/services/jeux">Jeux gratuits</a></li>
                    <li><a href="http://www.20minutes.fr/services/mots-fleches">Mots fléchés</a></li>
                    <li><a href="http://www.20minutes.fr/services/solitaire">Solitaire</a></li>
                    <li><a href="http://www.20minutes.fr/services/puzzle">Puzzle</a></li>
                    <li><a href="http://www.20minutes.fr/services/mots-croises">Mots croisés</a></li>
                    <li><a href="http://www.20minutes.fr/services/sudoku">Sudoku</a></li>
                </ul>
            </div>
        </div>
        <div class="footer-aside">
            <ul class="socialcount">
                <li>
                    <a class="socialcount-facebook" href="https://www.facebook.com/20minutes">
                        <svg height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-facebook"></use></svg>
                        <span class="mask">Facebook</span>
                        <abbr class="socialcount-value" title="2300000" aria-label="2300000">2.3M</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-twitter" href="https://twitter.com/20Minutes">
                        <svg height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-twitter"></use></svg>
                        <span class="mask">Twitter</span>
                        <abbr class="socialcount-value" title="2200000" aria-label="2200000">2.2M</abbr>
                    </a>
                </li>
                <li>
                    <a class="socialcount-googleplus" href="https://plus.google.com/+20Minutes">
                        <svg height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-googleplus"></use></svg>
                        <span class="mask">Google+</span>
                        <abbr class="socialcount-value" title="106000" aria-label="106000">106K</abbr>
                                                                    </a>
                </li>
            </ul>
            <div class="footer-morelinks">
                <a href="https://m.me/20minutes" class="clearfix">
                    <svg height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-social-messenger"></use></svg>
                    <span>Bot <br/>20&nbsp;Minutes</span>
                </a>
                <a href="http://www.20minutes.fr/contact" class="clearfix">
                    <svg height="30" width="30"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-mail"></use></svg>
                    <span>Nous <br/>contacter</span>
                </a>
            </div>
        </div>
        <p class="footer-info">La fréquentation de 20 Minutes est certifiée par l’ACPM</p>
    </div>
    <div class="footerbar">
        <div class="footer-layout wrap">
            <p class="float-left">© Copyright <a href="http://www.20minutes.fr/">20 Minutes</a></p>
            <p class="float-right"><a href="http://www.20minutes.fr/mentions">Mentions légales</a></p>
        </div>
    </div>
</footer>


        <!-- alerts -->
                    <div class="alert alert-cnil align-center pa1" aria-hidden="true">
    <div class="float-right ml1">
        <button class="btn-icon alert-close">
            <svg height="11" width="11"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#symbol-cross"></use></svg>
            <span class="mask">Fermer</span>
        </button>
    </div>
    <p>En poursuivant la navigation, vous acceptez l'utilisation de cookies pour vous proposer des contenus adaptés. <a href="/mentions">En savoir plus.</a></p>
</div>

                <!-- / alerts -->

        <div id="page-overlay"></div>

        <section id="pane-options" class="pane pane-modal"></section>

                    
            
<script id="photoswipe-gallery" type="application/json">[{"src":"https:\/\/img.20mn.fr\/FeV3ldYOQLaB3p_QjLgPzw\/1200x768_homme-vapotant-cigarette-electronique-illustration","w":"1200","h":"768","title":"Un homme vapotant une cigarette \u00e9lectronique (illustration).<br \/><small>ALCALAY SARAH\/SIPA <\/small>"}]</script>

<div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    
                                        <script src="https://r.sascdn.com/diff/js/smart.js"></script>
                                        <script type="text/javascript">
                window.globalConfig = {"sas":{"site_id":3313},"nb_scroll_autoload":2};
                window.globalConfig.env = "prod";
                window.globalConfig.mediasFormats = {"illustration_xs":"490x314","illustration_s":"590x378","illustration_m":"640x410","illustration_l":"830x532","illustration_xl":"960x614","illustration":"310x190","illustration_big":"768x492","illustration_full":"1200x768","listing_cover":"814x360","listing_big":"561x360","listing":"310x190","listing_medium":"300x185","listing_low":"120x78","social":"648x360","fullscreen":"648x360","magazine_blog_logo":"210x0","pdf_preview":"preview"};
                window.globalConfig.desktopBaseUrl = 'http://www.20minutes.fr';
                window.globalConfig.urlAjax = {
                    blockLinks: "\x2Fv\x2Dajax\x2Fblocklinks\x2Djson"
                };
                window.globalConfig.urlCommon = {
                    userLogin: "https://www.20minutes.fr\x2Fmembre\x2Fidentification"
                };

                window.globalConfig.referer = window.hekla.referer || '';

                                    if ('undefined' !== typeof amznads) {
                        try {
                                                    } catch (e) {}
                    }
                
                window.globalConfig.ad_manager = 'dfp';
            </script>

                        
                            <div id="cX-root" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222350969905870877']);
    cX.callQueue.push(['sendPageViewEvent', window.hekla.referer ? {referrer: window.hekla.referer} : {}]);
</script>
<script type="text/javascript">
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
        scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>

            
                                                <!-- Radar Cedexis Tag -->
<script>
    (function(e,c,a,g,f){function d(){var b=c.createElement("script");b.async=!0;
    b.src="//radar.cedexis.com/1/10005/radar.js";c.body.appendChild(b)}
    (function(){for(var b=[/\bMSIE (5|6)/i],a=b.length;a--;)if(b[a]
    .test(navigator.userAgent))return!1;return!0})()
    &&("complete"!==c.readyState?(a=e[a])?a(f,d,!1):(a=e[g])&&a("on"+f,d):d())})
    (window,document,"addEventListener","attachEvent","load");
</script>
<!-- / Radar Cedexis Tag -->

                            
                            <script type="text/javascript" src="https://assets-v.20mn.fr/js/main-51b4689b2d.js"></script>
                    

                 <script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/43713/tag"></script>

        
                    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        "adblock": "" + (+('undefined' === typeof sas)),
        "fusion": '1',                 "environnement": "prod",
                "s2": "1",
                "libelle": "sante::2164635_internautes-temoignent-vapoter-permis-arreter-definitivement-fumer",
                "content_type": "article",
                "content_id": "2164635",
                "modele_article": "article",
                "tags": "",
                "signature": "Anissa Boumediene",
                "id_source": "819",
                "source_article": "20mn",
                "titre_article": "sante::2164635_nos_internautes_temoignent_vapoter_ma_permis_darreter_definitivement_de_fumer",
            }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id='GTM-5X8D8W'"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"25a28f7954","applicationID":"62500200","transactionName":"Y1IEN0sCC0pUWk1fW1oYJwBNCgpXGnhJRnZBWQIPXFkpWExWTEIOR14CBlsCF21aSQ==","queueTime":0,"applicationTime":143,"atts":"TxUHQQMYGEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
