<!DOCTYPE html>
<!--[if lte IE 7]><html class="ie" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><html lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
    <head>
                    

<script type="text/javascript">
    var urlExists=["^/?$","^/[-_/\\w]+/[0-9]{4,7}-[-_\\w]+","^/article/[0-9]{4,7}/[-_\\w]+","^/article/[-_\\w]+/[0-9]{4,7}-[-_\\w]+","^/pdf|web|mode|television|actu-generale|arts-stars|les-plus-lus|les-plus-commentes|les-plus-partages|services\\.php|rubriques|actus|cinema|culture|economie|elections|france|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|bordeaux|grenoble|lille|lyon|marseille|montpellier|nantes|nice|paris|rennes|strasbourg|toulouse/?$","^/(?:actus|cinema|culture|economie|elections|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|web|mode|television)/(?:[\\w-]+/?)+$","^/dossier/[-_\\w]+","^/actu/view/id/[0-9]{4,7}$","^/live/view/id/[0-9]{4,7}$","^/preums/[0-9]{4,7}-[-_\\w]+","^/services/(?:jeux|mots-fleches|sudoku|anagrammes|mots-croises|mots-melanges|ifleches|puzzle|kakuro|takuzu)$","^/diaporamas/?$","^/diaporamas/[0-9]+","^/diaporamas/[0-9]+-/[0-9]+","^/[-_\\w]+/diaporamas/?","^/[-_\\w]+/diaporama-[0-9]+-[-_\\w]+","^/[-_\\w]+/diaporama-[0-9]+-photo-[0-9]+-[-_\\w]+","^/homelecteurs/view","^/tv/?$","^/tv/rubriques/?","^/tv/[-_\\w]+","^/tv/[-_\\w]+/[0-9]+-[-_\\w]+","^/tv/[0-9]+","^/[-_\\w]+/[0-9]+-[-_\\w]+/comments/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/page/[0-9]+/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/comment/add/id/[0-9]+$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/headless/?$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/headless$/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/?$","^/euro-2016(.*)","^/resultats-examen(.*)","^/membre/connexion/?$","^/membre/deconnexion/?$","^/mentions/?$","^/mobile/?"];!function(){if(window.screen.width<699){var a,b="20minutes.fr",c=window.location.href,d=c.split(b);if(!(-1===c.indexOf(b)||-1<c.indexOf("m.20minutes.fr")))for(var e=0;e<urlExists.length;e++)if(a=new RegExp(urlExists[e]),a.exec(d[1])){var f=window.document.referrer,g="";-1!==d[1].indexOf("xtref")?d[1]=d[1].replace("xtref","ref"):f&&(g+=(-1===d[1].indexOf("?")?"?":"&")+"ref="+encodeURIComponent(f)),window.location.href="//m."+b+d[1]+g;break}}}();
</script>

                                                        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Un Polonais né sans main se fait greffer à 32 ans</title>
        <link rel="shortcut icon" href="http://www.20minutes.fr/favicon.ico" />        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad.png?70f0b56">
        <link rel="apple-touch-icon" sizes="120x120" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-retina.png?70f0b56">
        <link rel="apple-touch-icon" sizes="152x152" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad-retina.png?70f0b56">
        <link rel="apple-touch-icon" sizes="180x180" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-6-plus.png?70f0b56">
                <link rel="canonical" href="http://www.20minutes.fr/sante/1985367-20161222-polonais-main-fait-greffer-32-ans" />

    <link rel="alternate" href="android-app://com.backelite.vingtminutes/http/www.20minutes.fr/sante/1985367-20161222-polonais-main-fait-greffer-32-ans"/>
    <link rel="alternate" href="http://m.20minutes.fr/sante/1985367-20161222-polonais-main-fait-greffer-32-ans" media="only screen and (max-width: 640px)" />
    <link rel="amphtml" href="http://m.20minutes.fr/amp/a/1985367" />

                <link rel="dns-prefetch" href="http://img.20mn.fr">
        <link rel="dns-prefetch" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://img.20mn.fr">
        <link rel="preconnect" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://connect.facebook.com">
        <link rel="preconnect" href="http://static.ak.facebook.com">
                <link rel="preconnect" href="http://a.ligatus.com">
        <link rel="preconnect" href="http://d.ligatus.com">
        <link rel="preconnect" href="http://i.ligatus.com">
        <link rel="preconnect" href="http://i-ssl.ligatus.com">
        <link rel="preconnect" href="http://x.ligatus.com">
        <link rel="preconnect" href="http://fonts.googleapis.com">
        <link rel="preconnect" href="http://fonts.gstatic.com">

                        <link rel="preconnect" href="http://cdn.taboola.com">
        <link rel="preconnect" href="http://trc.taboola.com">
        <link rel="preconnect" href="http://images.taboola.com">
        
                <link rel="preconnect" href="http://player.mediabong.com">
        <link rel="preconnect" href="http://static.mediabong.com">
        <link rel="preconnect" href="http://image.mediabong.com">
                <link rel="dns-prefetch" href="http://logi4.xiti.com">

                    <meta name="robots" content="index,follow"/>
                    <meta name="application-name" content="20minutes.fr" />
            <meta name="msapplication-tooltip" content="Lancer 20minutes.fr" />
            <meta name="msapplication-starturl" content="/" />
            <meta name="msapplication-window" content="width=1024;height=768" />
            <meta name="msapplication-task" content="name=Actualit&eacute;; action-uri=/actus; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Politique; action-uri=/politique; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=People; action-uri=/people; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Insolite; action-uri=/insolite; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Sport; action-uri=/sport; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Economie; action-uri=/economie; icon-uri=/favicon.ico" />
            <meta name="apple-itunes-app" content="app-id=373963519" />
            <meta property="og:site_name" content="20minutes.fr" />
            <meta property="fb:admins" content="650423992" />
            <meta property="fb:app_id" content="132725426770373" />
        
                        <meta name="description" content="
Les chirurgiens polonais de l’Hôpital universitaire de Wroclaw ont annoncé jeudi avoir greffé une main à un homme de 32 ans né avec un bras s’arrêtant au poignet. Il s’agit d’une première mondiale pour un adulte.

&gt;&gt; A lire aussi : Le cinquième patient ..." />
                                            <meta name="news_keywords" content="médecine,Greffe,Pologne" />
                <meta property="og:url" content="http://www.20minutes.fr/sante/1985367-20161222-polonais-main-fait-greffer-32-ans"/>
    
    <meta property="og:title" content="Un Polonais né sans main se fait greffer à 32 ans"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Il s&amp;#39;agit d&amp;#39;une premi&amp;egrave;re mondiale pour un adulte...">
<meta property="og:image" content="http://img.20mn.fr/iN9-JXsAS-2EjMQQXU7Ltg/648x360_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg"/>
<meta property="article:published_time" content="2016-12-22T21:36:53+01:00"/>
<meta property="article:tag" content="Santé"/>
<meta property="vr:type" content="text">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@20minutes">
<meta name="twitter:image" content="http://img.20mn.fr/iN9-JXsAS-2EjMQQXU7Ltg/648x360_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg"/>
                    
        <!--[if gt IE 8]><!-->
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles.css?70f0b56" />
                <!--<![endif]-->

        <!--[if IE 8]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie8.css?70f0b56" />
                <![endif]-->

        <!--[if lte IE 7]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie.css?70f0b56" />
                <![endif]-->

        <!--[if lte IE 8]>
        <script type="text/javascript" src="http://assets.20mn.fr/js/html5shiv.js?70f0b56"></script>
        <script type="text/javascript" src="http://assets.20mn.fr/js/respond.src.js?70f0b56"></script>
        <![endif]-->

                    <link rel="stylesheet" media="print" href="http://assets.20mn.fr/front/css/print.css?70f0b56" />
                
    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/etnaarticle/css/article-carousel.css?70f0b56" />

            <!-- sas tag -->
<link rel="preconnect" href="http://r.sascdn.com">
<link rel="preconnect" href="http://ak-ns.sascdn.com">
<link rel="preconnect" href="http://static.criteo.net">
<script src="http://ads.20minutes.fr/config.js?nwid=55"></script>
<script id="sas_setup" type="text/javascript">
    sas.setup({ domain: 'http://ads.20minutes.fr', async: true, renderMode: 0, inSequence: true });

    // Sas custom scripts
    var sasCustomCall = function(sasFormatId) {
        sas.call("std", {
            siteId: 3313,
            pageId: 35586,
            target: 'content_publication_interval=24h;tag_title=medecine;tag_title=greffe;tag_title=pologne',
            formatId: sasFormatId
        }, {
            onLoad: function() {
                // No ad case
                if (window.sas_noad) {
                    window.sas_noad = false;
                    document.getElementById('sas_'+ sasFormatId).setAttribute('data-ad-status', 'empty');
                }
            }
        });
    };
    var sasAdLoaded = function(sasFormatId) {
        var sasFormat = document.getElementById(sasFormatId);
        if (sasFormat) {
            document.getElementById(sasFormatId).setAttribute('data-ad-status', 'loaded');
        }
    };
</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


                    <script>
                var nugg4Rubicon = "";
                var nuggrid = encodeURIComponent(top.location.href);
                document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://lpm-20minutes.nuggad.net/rc?nuggn=708702549&nuggsid=1012734681&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
            </script>
        
        
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/20minutes/loader.js');
</script>


                </head>
    <body id="top" role="document" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="http://www.20minutes.fr/sante/1985367-20161222-polonais-main-fait-greffer-32-ans" />

                    <div id="sas_7268"  class="ad ad-placeholder onf-ad" onf-id="ad_7268">
        <script type="text/javascript">
        sasCustomCall(7268);
        /* sas_manager.render(7268); */
    </script>
    </div>


                <ul id="lt-accesskeys">
            <li><a href="#page-content">Allez au contenu</a></li>
            <li><a href="#navigation">Allez à la navigation</a></li>
        </ul>
                <header data-stick="custom" data-stick-offset="108">
            <!-- header-top -->
<div class="header-top lt-container">
    <div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="20 Minutes">
        <a href="http://www.20minutes.fr">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://assets.20mn.fr/front/images/logo.jpg?70f0b56" alt="20minutes.fr" width="130" height="130" xtclib="logo_20minutes" />
                <meta itemprop="url" content="http://assets.20mn.fr/front/images/logo.jpg?70f0b56">
                <meta itemprop="width" content="130">
                <meta itemprop="height" content="130">
            </span>
        </a>
    </div>

        <div class="header-actions float-left pl4">
        <div class="clearfix">
            <div class="header-community float-left">
                <ul class="user-action float-left" xtcz="hat_zone_profile" data-username-refresh="/etna-ajax/header-user-action">
                    <li>
                        <a href="/membre/identification" class="color-base" data-icon="u" xtclib="hat_profile_connection"><span class="pl1">Se connecter</span></a>
                    </li>
                </ul>
                <ul class="header-social social condensed float-left">
    <li class="facebook-iframe-small">
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">        <span class="social-counter">2.1M</span>
                    <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
        <a href="https://twitter.com/20Minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        <span class="social-counter">2.1M</span>
                </a>
    </li>
    <li class="googleplus-iframe-small">
        <a href="https://plus.google.com/+20Minutes" class="social-btn follow-google" data-icon="G" target="_blank">        <span class="social-counter">106K</span>
                </a>
    </li>
</ul>

            </div>
                                    <div class = "float-left" id="wonderpush-subscription-switch" data-sentence="Recevoir nos alertes : " data-on=" " data-off=" "></div>
                                            <script>
                        (function(w, d, s, id, n){
                            w[n] = w[n] || {q: [],
                                init: function(o) {w[n].initOpts = o;},
                                ready: function(c) {w[n].q.push(c);}};
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

                        WonderPush.init({
                            webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
                            optInOptions: {
                                modalBoxMessage: "Recevez désormais nos alertes info sur ordinateur.<br/>Vous pouvez les désactiver à tout moment avec le bouton.",
                                modalBoxButton: "OK",
                                externalBoxProcessingMessage: "Inscription en cours...",
                                    externalBoxSuccessMessage: "Merci de vous être inscrit !",
                                    externalBoxFailureMessage: "Désolé, un problème est survenu.",
                                    externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                        </script>
                                            </div>
        <div class="clearfix pt1">
            <div class="float-left pr3"> <button class="color-base" data-icon="z" data-show="#search"><span class="pl1">Rechercher</span></button></div>
            <form action="http://www.20minutes.fr/newsletters/sauvegarde#xtatc=INT-35-[hat]" method="POST" target="_blank" class="nl-form" xtcz="hat_zone_newsletter">
    <label for="nl_email" data-icon="m">Newsletter</label>
    <input id="nl_email" name="emailing[key]" class="nl-input" type="text" placeholder="Saisissez votre email" />
    <input class="nl-submit" type="submit" value="OK" />
                        <input type="hidden" id="nl_morning" name="emailing[subscriptions][nl_morning]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_morning">
                    <input type="hidden" id="nl_13h" name="emailing[subscriptions][nl_13h]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_13h">
                    <input type="hidden" id="nl_buzz" name="emailing[subscriptions][nl_buzz]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_buzz">
                    <input type="hidden" id="nl_pop" name="emailing[subscriptions][nl_pop]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_pop">
                    <input type="hidden" id="nl_sport" name="emailing[subscriptions][nl_sport]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_sport">
                    <input type="hidden" id="mn_data_1" name="emailing[subscriptions][mn_data_1]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_1">
                    <input type="hidden" id="mn_data_2" name="emailing[subscriptions][mn_data_2]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_2">
                    <input type="hidden" id="mn_data_3" name="emailing[subscriptions][mn_data_3]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_3">
            </form>

        </div>
    </div>

        <div id="sas_5668"  class="ad-oreille float-right ml2 ad ad-placeholder onf-ad" onf-id="ad_5668">
        <script type="text/javascript">
        sasCustomCall(5668);
        /* sas_manager.render(5668); */
    </script>
    </div>



        <div class="get-pdf w16">
        <div class="title-pdf">La une du jour</div>
        <div id="download-pdf">
            
<div class="block box block-pdf-download">
    <span class="teaser-media" style="background-position:top;background-image:url(http://cache.20minutes.fr/img/laune/2016/12/21-PAR-preview.jpg);"></span>
        <div class="block-footer">
            <div>Lire le journal du <span class="color-default">21 décembre 2016</span></div>
            <div><a href="http://logi4.xiti.com/go.click?xts=290428&amp;s2=13&amp;clic=T&amp;type=click&amp;p=www::paris::paris_20161221&amp;url=http://ojd.octelio.com/track?link=154&amp;n=20161221&amp;url=http://pdf.20mn.fr/2016/quotidien/20161221_PAR.pdf?1" class="btn btn-default" xtclib="header_pdf_download">Télécharger le PDF</a></div>
            <div><a href="/pdf/" onclick="return xt_adc(this, 'INT-55-[header]')" xtclib="header_pdf"><span class="color-default">Voir toutes nos éditions</span></a></div>
        </div>
    </div>

        </div>
    </div>
    
        <div id="search" class="header-search bbs bts pl4" xtcz="hat_zone_recherche">
        <form id="search-form" action="/search" method="GET">
            <input id="q" name="q" class="search-input" type="text" placeholder="Recherche (ex : Réforme des retraites, etc.)" />
            <input class="search-submit" type="submit" value="OK" />
        </form>
        <button class="search-close pl2 bls" data-hide="#search">Fermer la recherche</button>
    </div>
    
</div>


                <nav id="navigation" role="navigation">
    <div class="lt-container header-navigation" data-scroll-content=".site-menu" data-scroll-item=".site-menu li"><ul class="site-menu" data-menu=""><li class="home" xtcz="hat_zone_retour_accueil"><a href="http://www.20minutes.fr" data-icon="h" onclick="xt_med('C','2','hat_retour_accueil','N');"><em xtclib="hat_retour_accueil">Accueil</em></a></li><li class="default is-active"><a href="http://www.20minutes.fr/actu-generale/"
                           xtclib="header_actu-generale" data-menu-content="#actu-generale-submenu"
                           >
                            Actualité
                        </a></li><li class="entertainment"><a href="http://www.20minutes.fr/arts-stars/"
                           xtclib="header_arts-stars" data-menu-content="#arts-stars-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Farts-stars">
                            Entertainment
                        </a></li><li class="sport"><a href="http://www.20minutes.fr/sport/"
                           xtclib="header_sport" data-menu-content="#sport-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fsport">
                            Sport
                        </a></li><li class="economy"><a href="http://www.20minutes.fr/economie/"
                           xtclib="header_economie" data-menu-content="#economie-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Feconomie">
                            Economie
                        </a></li><li class="default"><a href="http://www.20minutes.fr/locales/"
                           xtclib="header_locales" data-menu-content="#locales-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Flocales">
                            Locales
                        </a></li><li class="weird"><a href="http://www.20minutes.fr/insolite/"
                           xtclib="header_insolite" data-menu-content="#insolite-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale%2Finsolite">
                            T&#039;as vu ?
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/by-the-web/"
                           xtclib="header_by-the-web" data-menu-content="#by-the-web-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech%2Fby-the-web">
                            By the Web
                        </a></li><li class="media"><a href="http://www.20minutes.fr/dossier/video"
                           xtclib="header_video" data-menu-content="#video-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fv%2Fi%2Fvideo">
                            Vidéos
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/"
                           xtclib="header_high-tech" data-menu-content="#high-tech-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech">
                            High-Tech
                        </a></li><li class="planet"><a href="http://www.20minutes.fr/planete/"
                           xtclib="header_planete" data-menu-content="#planete-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fplanete">
                            Planète
                        </a></li><li class="media"><a href="http://www.20minutes.fr/diaporamas/" >En Images</a></li><li class="partner"><a href="http://www.20minutes.fr/services/jeux" >Jeux</a></li><li class="partner"><a href="http://www.20minutes.fr/services.php" >Services</a></li><li class="partner"><a href="http://horoscope.20minutes.fr/" >Horoscope</a></li><li class="default"><a href="http://www.20minutes.fr/pdf" >Editions PDF</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/secoacher/" >Se Coacher</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/voyage/" >Voyage</a></li><li class="default"><a href="http://vosquestions.20minutes.fr/" >Questions</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/festivals/" >Festivals</a></li><li class="default"><a href="http://mesnotices.20minutes.fr/" >Mes Notices</a></li><li class="default"><a href="http://lacuisinedannie.20minutes.fr/" >Cuisine d&#039;Annie</a></li></ul><button class="menu-scroll" data-scroll-action="previous" data-icon="<" aria-hidden="true"><em>Précédent</em></button><button class="menu-scroll" data-scroll-action="next" data-icon=">" aria-hidden="true"><em>Suivant</em></button></div></nav>

    <div class="submenu level1 default">
        <ul class="menu lt-container">
                                                <li><a href="/monde/">Monde</a>

                                                                <li><a href="/politique/">Politique</a>

                                                                <li><a href="/societe/">Société</a>

                                                                <li><a href="/sante/">Santé</a>

                                                                <li><a href="/politique/primaire-droite/">Primaire à droite</a>

                                                                <li><a href="/politique/primaire_socialiste/">Primaire socialiste</a>

                                                                <li><a href="/election-usa/">Présidentielle américaine</a>

                                    </ul>
    </div>

    <div class="section-menu-container">
        <div id="actu-generale-submenu" class="section-menu default" data-menu-active="false">
    <div class="column w16 section-tag">
        <div class="column-title">Rubrique</div>
        <ul>
                                    <li><a href="/monde/">Monde</a>

                                                <li><a href="/politique/">Politique</a>

                                                <li><a href="/societe/">Société</a>

                                                <li><a href="/sante/">Santé</a>

                                                <li><a href="/politique/primaire-droite/">Primaire à droite</a>

                                                <li><a href="/politique/primaire_socialiste/">Primaire socialiste</a>

                                                <li><a href="/election-usa/">Présidentielle américaine</a>

                            </ul>
    </div>
    <div class="hot-news column w50">
                <div class="column-title">A la une</div>
        <ul class="clearfix pb2">
                    <li class="column large w33">
                <a href="/societe/1985411-20161223-infos-matin-attentat-dejoue-allemagne-vtc-colere-interviewez-benoit-hamon">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/uUpll8VeQn2_3hvNrul0OQ/362x108_chaufeurs-vtc-manifestent-contre-uber-porte-maillot-paris-15-decembre.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Les infos du matin: Attentat déjoué en Allemagne, VTC en colère et interviewez Benoît...</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/societe/1985415-20161223-paris-vtc-reprennent-mobilisation-contre-uber">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/YXyBKQf-TTGLPovpOjuoaQ/172x108_action-chauffeurs-vtc-porte-maillot-15-decembre-2016.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Paris: Les VTC reprennent leur mobilisation contre Uber</div>
                    </div>
                </a>
            </li>
                </ul>
        <ul>
                            <li class="column w16">
                <a href="/monde/1985407-20161223-allemagne-deux-freres-suspectes-preparer-attentat-arretes-ouest-pays">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/mWf7rt9iTRagpUe07m3xDg/172x108_voiture-police-allemande.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Allemagne: Deux frères suspectés de préparer un attentat arrêtés dans l’ouest du pays</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/politique/1984683-20161223-primaire-gauche-posez-questions-benoit-hamon">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/ywbGa6oDRV6M2aQmwmdGtQ/172x108_benoit-hamon-17-decembre-2016-paris.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Primaire à gauche: Posez vos questions à Benoît Hamon</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/monde/daesh/1985403-20161223-daesh-diffuse-video-barbare-deux-soldats-turcs-brules-vifs">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/HAkxm2gtSKeB127xxVCAGg/172x108_soldats-turcs-syrie-4-octobre-2014.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Daesh diffuse une vidéo barbare de deux soldats turcs brûlés vifs</div>
                    </div>
                </a>
            </li>
                        </ul>
            </div>
    <div class="section-most column w33 pr2">
                <div class="column-title">Les + lus</div>
        <ul>
                        <li>
                <a href="/monde/daesh/1985403-20161223-daesh-diffuse-video-barbare-deux-soldats-turcs-brules-vifs">
                    <div class="teaser-desc">
                        <div class="teaser-headline">TERRORISME</div>
                        <div class="teaser-title">Daesh diffuse une vidéo barbare de deux soldats turcs brûlés vifs</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/monde/1985175-20161222-emprisonne-tort-pendant-31-ans-recoit-70-euros-dedommagement">
                    <div class="teaser-desc">
                        <div class="teaser-headline">ETATS-UNIS</div>
                        <div class="teaser-title">Emprisonné à tort pendant 31 ans, il reçoit 70 euros de dédommagement</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/politique/1985347-20161222-presidentielle-2017-francois-fillon-va-installer-tres-tres-gros-qg">
                    <div class="teaser-desc">
                        <div class="teaser-headline">DEMENAGEMENT</div>
                        <div class="teaser-title">Présidentielle 2017: François Fillon va s&#039;installer dans un très, très gros QG</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/monde/1984755-20161221-video-attentat-berlin-famille-suspect-lie-salafistes-sous-choc">
                    <div class="teaser-desc">
                        <div class="teaser-headline">ATTENTAT</div>
                        <div class="teaser-title">VIDEO. Attentat à Berlin: La famille du suspect, lié à des salafistes, sous le choc</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/monde/1985271-20161222-etats-unis-noir-convainc-200-membres-kkk-quitter-organisation">
                    <div class="teaser-desc">
                        <div class="teaser-headline">ETATS-UNIS</div>
                        <div class="teaser-title">Etats-Unis: Un Noir convainc 200 membres du KKK de quitter l&#039;organisation</div>
                    </div>
                </a>
            </li>
                    </ul>
            </div>
</div>

    </div>
        </header>
        
        <div id="content">
                            <div id="sas_1056"  class="ad-large ad ad-placeholder onf-ad" onf-id="ad_1056">
        <script type="text/javascript">
        sasCustomCall(1056);
        /* sas_manager.render(1056); */
    </script>
    </div>


            
            <div id="page-content" class="clearfix">
                                                            <section class="breaking-news">
                            
                        </section>
                                    
                <ul class='breadcrumb'>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
         &gt;     </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr/sante/" itemprop="url"><span itemprop="title">Santé</span></a>
            </li>
    </ul>
                    <div class="lt-page article default" >
                                            
            <div class="headline ">
            <span class="content">Santé</span>
            <span class="liner"></span>
        </div>
    
                    
                    <h1 itemprop="headline">Un Polonais né sans main se fait greffer à 32 ans</h1>
        
                    <p class="hat" itemprop="description">
                <strong class="hat-label">MEDECINE</strong>                 <span class="hat-summary">Il s&#39;agit d&#39;une premi&egrave;re mondiale pour un adulte...</span>
            </p>
        
                            <ul class="content-related buzz mb2">
                                <li class="comment horizontal">
                                            <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title"><span data-icon="b" class="total-comments">0</span><br />contribution<span class="plural-comments"></span></div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                                    </li>
                                <li class="social">
                    <div class="social-title">Partagez cet article</div>
                            <ul class="social_bar_article">
        <li>
            <span class="social-counter">19</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans&amp;t=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">1</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans&amp;description=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans&amp;media=http%3A%2F%2Fimg.20mn.fr%2FiN9-JXsAS-2EjMQQXU7Ltg%2F648x415_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                </li>
                <li class="page-option">
                    <ul>
                        <li><a href="#" data-icon="r" class="button-print">Imprimer</a></li>
                        <li><a href="mailto:?subject=Un Polonais né sans main se fait greffer à 32 ans&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans" data-icon="s" class="button-send">Envoyer</a></li>
                    </ul>
                </li>
            </ul>
                
                        <div class="lt-content w66" role="main" itemprop="articleBody">
                                                                    <figure role="group" data-src-format="photo" class="oembed oembed-photo" id="main-illustration" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://img.20mn.fr/iN9-JXsAS-2EjMQQXU7Ltg/648x415_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg">
                <meta itemprop="width" content="648">
                <meta itemprop="height" content="415">
                <a class="popup-link" href="http://img.20mn.fr/iN9-JXsAS-2EjMQQXU7Ltg/2048x1536-fit_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg"><img class="img" src="http://img.20mn.fr/iN9-JXsAS-2EjMQQXU7Ltg/648x415_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg" width="648" height="415" alt="Une équipe médicale en train de réaliser une greffe de rein à l&#039;Hôpital Cochin à Paris." title="Une équipe médicale en train de réaliser une greffe de rein à l&#039;Hôpital Cochin à Paris." /></a>
                <figcaption class="media-figcaption">Une équipe médicale en train de réaliser une greffe de rein à l&#039;Hôpital Cochin à Paris. - F.DURAND/SIPA</figcaption>
                    </figure>
                
                                                        <p class="author-sign" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">20 Minutes avec AFP</span></p>
                        
                                                                <ul class="content-related index">
        <li data-icon="D">
            <ul class="index-date">
                <li>Publié le <time itemprop="datePublished" datetime="2016-12-22" pubdate>22.12.2016 à 21:36</time></li>
                <li>Mis à jour le <time itemprop="dateModified" datetime="2016-12-22">22.12.2016 à 21:36</time></li>
            </ul>
        </li>
    </ul>

                                        
                
            
            
        
<p>Les chirurgiens polonais de l’Hôpital universitaire de <a href="https://www.google.fr/maps/place/Wroc%C5%82aw,+Pologne/data=!4m2!3m1!1s0x470fe9c2d4b58abf:0xb70956aec205e0f5?sa=X&ved=0ahUKEwi_tNXhvojRAhXBNlAKHdcNAMUQ8gEIhAEwDw" target="_blank"  >Wroclaw</a> ont annoncé jeudi avoir greffé une main à un homme de 32 ans né avec un bras s’arrêtant au poignet. Il s’agit d’une première mondiale pour un adulte.</p>

<p><a href="http://www.20minutes.fr/sante/1971931-20161130-ur-carmat-cinquieme-patient-mort-mois-demi-apres-greffe"  class="highlight" ><strong>>> A lire aussi : Le cinquième patient est mort un mois et demi après la greffe</strong></a></p><p>« C’est la première greffe au monde d’un membre supérieur chez un homme avec une malformation congénitale. On parle d’un homme adulte qui a vécu 32 ans sans ce membre », a déclaré <a href="https://www.znanylekarz.pl/adam-domanasiewicz/chirurg-ortopeda/wroclaw" target="_blank"  >le docteur Adam Domanasiewicz</a>, chef de l’équipe de chirurgiens lors d’une conférence de presse retransmise par la télévision privée Polsat News. Le greffon provient d’un donneur décédé. La greffe a été réalisée le 15 décembre au-dessus du poignet. Une semaine après l’opération qui a duré 13 heures, la main reste immobile, mais le patient fait déjà bouger les doigts et les médecins sont optimistes.</p>

<h2>Encore un long chemin à parcourir</h2>

<p>« Cela revêt une importance colossale pour le développement de la transplantologie et de la neurophysiologie car jusqu’à présent on considérait qu’en cas de malformation congénitale, les greffes ne pouvaient être réalisées en l’absence de représentation de l’organe au niveau du cortex cérébral qui dirigerait le membre greffé », a ajouté le chirurgien.</p>

<p><a href="http://www.20minutes.fr/sante/1944055-20161017-journee-don-organes-plus-20000-patients-attente-greffe-an-dernier-france"  class="highlight" ><strong>>> A lire aussi : Plus de 20.000 patients en attente de greffe l'an dernier en France</strong></a></p><p>Le patient, identifié uniquement par son prénom Piotr, a devant lui un long chemin pour apprendre à se servir de sa main et devra suivre un traitement immunosuppresseur mais il parle déjà d’un premier rêve qu’il pourra probablement réaliser dans un avenir très proche. « Je voudrais pouvoir enlacer mes proches avec mes deux mains. Jusqu’à présent je l’ai toujours fait avec le moignon », a-t-il confié à la télévision TVN24.</p>

<p>D’après le docteur Domanasiewicz, qui n’a pas caché sa joie d’avoir réussi un tel exploit médical, des greffes similaires ont jusqu’à présent uniquement été réalisées des nouveau-nés jumeaux siamois en Indonésie et au Canada.</p>

    
            
    

                                                            <p class="index-keywords pt2" data-icon="t">Mots-clés : </p>
                    <ul class="index-tags">
                    <li><a href="http://www.20minutes.fr/dossier/medecine" xtclib="article_tag">médecine</a>, </li><li><a href="http://www.20minutes.fr/dossier/greffe" xtclib="article_tag">Greffe</a>, </li><li><a href="http://www.20minutes.fr/dossier/pologne" xtclib="article_tag">Pologne</a></li>                    </ul>

                                                                                            <ul class="content-related buzz mt2">
                                        <li class="comment vertical">
                        <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title">
                                <span data-icon="b" class="total-comments">0</span>
                                <br />contribution<span class="plural-comments"></span>
                            </div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                    </li>
                                        <li class="social vertical">
                        <div class="social-title">Partagez cet article</div>
                                <ul class="social_bar_article">
        <li>
            <span class="social-counter">19</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans&amp;t=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">1</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans&amp;description=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans&amp;media=http%3A%2F%2Fimg.20mn.fr%2FiN9-JXsAS-2EjMQQXU7Ltg%2F648x415_equipe-medicale-train-realiser-greffe-rein-hopital-cochin-paris.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Un%20Polonais%20n%C3%A9%20sans%20main%20se%20fait%20greffer%20%C3%A0%2032%20ans%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fsante%2F1985367-20161222-polonais-main-fait-greffer-32-ans%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                    </li>
                    <li class="social vertical">
                        <div class="social-title">Suivez 20minutes</div>
                        <ul class="social_bar_sites">
    <li class="facebook-iframe-small">
                <span class="social-counter">2.1M</span>
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">            <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
                <span class="social-counter">2.1M</span>
        <a href="https://twitter.com/intent/user?screen_name=20minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        </a>
    </li>
    <li class="googleplus-iframe-small">
                <span class="social-counter">106K</span>
        <a href="https://plus.google.com/+20Minutes" class="pl1 social-btn follow-google" data-icon="G" target="_blank">        </a>
    </li>
</ul>

                    </li>
                </ul>
                        
                                                <div id="taboola-below-article-thumbnails" class="taboola-box mt2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                    <div id="taboola-below-article-thumbnails-2nd" class="taboola-box"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>


                    <div id="mb_container"  class="mt2">
    <script type="text/javascript">
        (function(){
            var sc = document.createElement('script');
            sc.src = 'http://player.mediabong.com/se/315.js?url='+encodeURIComponent(document.location.href)+'&section='+encodeURIComponent('actualite, sante')+'&titre=Plus%20d\'informations%20sur%20ce%20sujet%20en%20vid%C3%A9o';
            sc.type = 'text/javascript';
            sc.async = true;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        })();
    </script>
</div>

                                    </div>

                    <aside class="lt-sidebar" role="complementary" data-tpl="article">
    
    
    
                                    
    <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">A lire aussi</p>
        <ul class="block-list" itemscope itemtype="http://schema.org/WebPage">
                            <li>
                    <a href="/monde/1980683-20161214-italie-rein-transplante-place-rate-fillette-six-ans" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/NtZN4hjySCC1UzUMAjs6sg/120x78_hopital-italien-molinette-turin-italie-o-lieu-transplantation.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-12-14">14/12/16</time>
                                                                    | SANTE
                                                            </p>
                            <p class="teaser-title">Italie: Un rein transplanté à la place de la rate sur une fillette de...</p>
                        </div>
                    </a>
                </li>
                                    <li><div id="sas_1060"  class="ad ad-placeholder onf-ad" onf-id="ad_1060">
        <script type="text/javascript">
        sasCustomCall(1060);
        /* sas_manager.render(1060); */
    </script>
    </div>

</li>
                                            <li>
                    <a href="/sante/1972643-20161201-carmat-projet-ur-artificiel-encore-avenir-apres-mort-5e-greffe" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/uP_sMCOoS9mbvE6iDJkY6g/120x78_coeur-artificiel-carmat-photographie-24-septembre-2009-a-velizy.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-12-02">02/12/16</time>
                                                                    | MEDECINE
                                                            </p>
                            <p class="teaser-title">Carmat: Le projet de cœur artificiel a-t-il encore de l&#039;avenir, après la...</p>
                        </div>
                    </a>
                </li>
                                    </ul>

                            </div>
        
            

    <div id="sas_1058"  class="ad ad-placeholder onf-ad" onf-id="ad_1058">
        <script type="text/javascript">
        sasCustomCall(1058);
        /* sas_manager.render(1058); */
    </script>
    </div>

<div id='crt-455705' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
        if (typeof Criteo !== 'undefined') {
        Criteo.DisplayAcceptableAdIfAdblocked(
            {'zoneid' : 455705, 'containerid' : 'crt-455705', 'overrideZoneFloor' : false }
        );
    }
</script>

    <iframe class="ad mb2" id="ligatus_20354" name="ligatus_20354" src="http://a.ligatus.com/timeout.php?ids=20354" width="300" height="537" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

    <div class="leguide">
        <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
        <iframe src="http://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
    </div>
    <div id="sas_13876"  class="ad-ops mb0 ad ad-placeholder onf-ad" onf-id="ad_13876">
        <script type="text/javascript">
        sasCustomCall(13876);
        /* sas_manager.render(13876); */
    </script>
    </div>



                <div id="taboola-right-rail-thumbnails" class="taboola-box mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    <div id="sas_6842"  class="pt2 mb0 ad ad-placeholder onf-ad" data-stick="default" data-stick-within=".lt-page.article" onf-id="ad_6842">
        <script type="text/javascript">
        sasCustomCall(6842);
        /* sas_manager.render(6842); */
    </script>
    </div>



    </aside>

            </div>

            <div id="sas_1061"  class="mb2 ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1061">
    </div>



                    <div class="page-over clr mb2" data-scroll-content=".pave-over-scroll">
    <div class="pave-over-scroll">
                            <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Actualité</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/societe/1985411-20161223-infos-matin-attentat-dejoue-allemagne-vtc-colere-interviewez-benoit-hamon" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/uUpll8VeQn2_3hvNrul0OQ/120x78_chaufeurs-vtc-manifestent-contre-uber-porte-maillot-paris-15-decembre.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">RECAP&#039;.</p>
                                <p class="teaser-title">Les infos du matin: Attentat déjoué en Allemagne, VTC en colère et interviewez Benoît Hamon</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/1985415-20161223-paris-vtc-reprennent-mobilisation-contre-uber" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/YXyBKQf-TTGLPovpOjuoaQ/120x78_action-chauffeurs-vtc-porte-maillot-15-decembre-2016.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">TRANSPORTS.</p>
                                <p class="teaser-title">Paris: Les VTC reprennent leur mobilisation contre Uber</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/1985407-20161223-allemagne-deux-freres-suspectes-preparer-attentat-arretes-ouest-pays" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/mWf7rt9iTRagpUe07m3xDg/120x78_voiture-police-allemande.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ATTAQUE.</p>
                                <p class="teaser-title">Allemagne: Deux frères suspectés de préparer un attentat arrêtés dans l’ouest du pays</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/politique/1984683-20161223-primaire-gauche-posez-questions-benoit-hamon" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/ywbGa6oDRV6M2aQmwmdGtQ/120x78_benoit-hamon-17-decembre-2016-paris.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">VOS QUESTIONS.</p>
                                <p class="teaser-title">Primaire à gauche: Posez vos questions à Benoît Hamon</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline entertainment"><span class="block-title-content pl2">Entertainment</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/television/1984695-20161223-reveillon-devant-television-jamais-bruit-fond-version-dvd-internautes-racontent" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/lPTd_Y4JQvqFKNrPzwb8Bw/120x78_patrick-sebastien-arthur-durant-enregistrement-noel-tout-permis-diffuse-23-decembre.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">VOUS TEMOIGNEZ.</p>
                                <p class="teaser-title">Le réveillon devant la télévision ? « Jamais », « en bruit de fond » ou « version DVD »… Les...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/1985279-20161223-aventpop-23-ivres-recettes-pompettes-saoulent-csa" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/lqMwImcuTJeTUqes3QyJ2Q/120x78_monsieur-poulpe-accueille-antoine-caunes-cuisine-deuxieme-episode-recettes-pompettes.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">RETROSPECTIVE.</p>
                                <p class="teaser-title">AventPop #23: Ivres, «Les Recettes pompettes» saoulent le CSA</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/mode/1984259-20161223-12-instagram-fait-mode-2016" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Yr7TDQtdQ8CfjfiCcaU0cg/120x78_defile-anges-victoria-secret-paris.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">mode.</p>
                                <p class="teaser-title">Les 12 Instagram qui ont fait la mode en 2016</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/cinema/1980195-20161222-comment-retrouver-jungle-animee-fin-annee" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Y0uv1UNIRi2GEgL7ayqhGA/120x78_vaiana-legende-bout-monde-john-musker-ron-clements.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">ANIMATION.</p>
                                <p class="teaser-title">Comment se retrouver dans la jungle animée de cette fin d&#039;année?</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline sport"><span class="block-title-content pl2">Sport</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/sport/psg/1985307-20161222-mercato-psg-wolfsburg-trouve-accord-draxler-gros-coup-confirme" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/70HYAqS-QmSWuMortXB6cg/120x78_draxler-viendra-paris-dragster.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">TRANSFERT.</p>
                                <p class="teaser-title">Mercato: Le PSG et Wolfsburg auraient trouvé un accord pour Draxler... Le gros coup se confirme</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/biathlon/1985283-20161222-dopage-norvege-appelle-aussi-boycott-etape-russe-biathlon-tyumen" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Ses8rAWIQayN2DESsMuqYg/120x78_le_dopage_dans_le_sport.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">BIATHLON.</p>
                                <p class="teaser-title">Dopage: La Norvège appelle aussi au boycott de l&#039;étape russe de biathlon à Tyumen</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/1985211-20161222-nord-grace-cavaliere-nordiste-pourrait-integrer-creme-equitation-mondiale" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/6SDScJN5SIeV6NSFB-Knpg/120x78_sophie-michiel-fait-partie-selectionnees.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">EQUITATION.</p>
                                <p class="teaser-title">Nord: Grâce à ses fans, une cavalière nordiste pourrait intégrer la crème de l&#039;équitation...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/1985199-20161222-psg-cadeau-noel-arrive-thiago-silva-bresilien-prolonge-jusqu-2020" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/5iPN54SNT96WnItMuOAmVA/120x78_thiago-silva.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">PSG: Le cadeau de Noël est arrivé pour Thiago Silva... Le Brésilien prolonge jusqu&#039;en 2020</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline economy"><span class="block-title-content pl2">Economie</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/economie/1985295-20161222-mcdonald-livraison-domicile-via-ubereats-bientot-testee-etats-unis" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Qom07j_7S92LgApoIOOF3Q/120x78_logo-restaurant-mcdonald.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">FAST-FOOD.</p>
                                <p class="teaser-title">McDonald’s: La livraison à domicile via UberEats bientôt testée aux Etats-Unis</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/strasbourg/1985027-20161222-automobile-usine-allemande-ferme-cause-concurrents-francais-plus-competitifs" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7yfNHzhUSYCE1Vr2NZqsew/120x78_illustration-chaine-montage-usine-automobile.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ECONOMIE.</p>
                                <p class="teaser-title">Automobile: Une usine allemande ferme à cause de concurrents français plus compétitifs</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/1985019-20161222-calais-70-personnes-licenciees-veille-noel" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Fcpi7hwfRoOkN5pJ-jQbgw/120x78_societe-clairvoie-installee-commune-beaurains.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">TRANSPORTS.</p>
                                <p class="teaser-title">Pas-de-Calais: Clairvoie ferme ses portes, 70 personnes licenciées à la veille de Noël</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/1984539-20161221-jouets-13-non-conformes-dangereux-2015-selon-repression-fraudes" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/q3TprzgUTs-FOaR-UTVlbw/120x78_illustration-rayon-jouets.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SECURITE.</p>
                                <p class="teaser-title">Jouets: 13% étaient non conformes ou dangereux en 2015, selon la Répression des fraudes</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Locales</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/paris/1985383-20161222-femme-decouvre-chez-corps-decapite-mari-piste-terroriste-exclue" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/fyXohFDvSii9_HVO07l2lw/120x78_illustration-police-nationale.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FAITS DIVERS.</p>
                                <p class="teaser-title">Une femme découvre chez elle le corps décapité de son mari, la piste terroriste exclue</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/1985211-20161222-nord-grace-cavaliere-nordiste-pourrait-integrer-creme-equitation-mondiale" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/6SDScJN5SIeV6NSFB-Knpg/120x78_sophie-michiel-fait-partie-selectionnees.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">EQUITATION.</p>
                                <p class="teaser-title">Nord: Grâce à ses fans, une cavalière nordiste pourrait intégrer la crème de l&#039;équitation...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nice/1985195-20161222-ogc-nice-club-cherche-obtenir-pret-brahimi" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/ki1En2YHT5WxJFW-5gsM7Q/120x78_yacine-brahimi-disputera-ligue-champions-porto-saison.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">OGC Nice: Le club cherche à obtenir le prêt de Brahimi</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lyon/1985171-20161222-alpes-etudiants-miracules-apres-avalanche-nuit-haute-montagne" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Hgm0_E3tSu2Vd3eSESFcsw/120x78_helicoptere-peloton-gendarmerie-haute-montagne-pghm-survole-vallee-blanche-massif-mont-blanc-mars-2010.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">MIRACLE.</p>
                                <p class="teaser-title">Alpes: Des étudiants miraculés après une avalanche et une nuit en haute montagne</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline weird"><span class="block-title-content pl2">T&#039;as vu ?</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/insolite/1985299-20161222-pere-noel-descendu-ciel-benne-enfants-malades" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/FkS8psR3QAOh-zLfV1AXmg/120x78_souvriers-livre-cadeaux-enfants-malades.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">LA BELLE HISTOIRE.</p>
                                <p class="teaser-title">Le Père Noel est descendu du ciel en benne pour ces enfants malades</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/1985343-20161222-video-costa-rica-teste-piqure-fourmi-plus-douloureuse" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/2vO0CNWETimVhEfc-JvRgw/120x78_fourmi-paraponera.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">PLANETE.</p>
                                <p class="teaser-title">VIDEO. Costa Rica: Il teste la piqûre de fourmi la plus douloureuse qui soit</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/1985107-20161222-passer-nuit-chez-ikea-nouveau-challenge-web-agace-geant-suedois" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/pc65hLVnT0-w5786WVgMxw/120x78_parking-ikea.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">WEB.</p>
                                <p class="teaser-title">Passer la nuit chez Ikea: Le nouveau challenge web qui agace le géant suédois</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/strasbourg/1985103-20161222-video-strasbourg-manuel-valls-vise-jet-farine" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/TMjL0fNmQKy9IrYwkBlyyA/120x78_former-french-prime-minister-and-candidate-for-the-left-wing-primaries-ahead-of-france-s-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLITIQUE.</p>
                                <p class="teaser-title">VIDEO. Strasbourg : Manuel Valls visé par un jet de farine</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline hightech"><span class="block-title-content pl2">By the Web</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/high-tech/1985387-20161222-deux-passagers-debarques-avion-avoir-apostrophe-ivanka-trump" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/iK72txzETz6bwa8Mwqb3wA/120x78_tweet-publie-puis-efface-professeur-new-yorkais-matthew-lasner.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">ETATS-UNIS.</p>
                                <p class="teaser-title">Deux passagers débarqués d&#039;un avion pour avoir apostrophé Ivanka Trump</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/1985291-20161222-arretez-cacher-islande-telespectateurs-font-bouger-presentateur-meteo" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7SN4iuX6Rci7EKD0IVL7Gg/120x78_grace-mobilisation-telespectateurs-islandais-vivent-ile-obtenu-gain-cause.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">COLERE.</p>
                                <p class="teaser-title">«Arrêtez de cacher l’est de l’Islande!»: Les téléspectateurs font bouger un présentateur météo</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/1985311-20161222-video-robot-futur-vient-coree-sud" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/_Xt1_OD6TvqJhrCTFuzKDA/120x78_robot-futur-vient-coree-sud-rewind-video.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. Le robot du futur vient de Corée du Sud</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/1985099-20161222-integrales-noel-mettez-paves-ricains-sous-sapin" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/vqqmgA3eRVe1RTuhH3ruIg/120x78_selection-integrales-beaux-livres-made-in-usa.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">BD.</p>
                                <p class="teaser-title">Intégrales de Noël : mettez des pavés ricains sous le sapin</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline "><span class="block-title-content pl2">vidéo</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/monde/1985323-20161222-video-pape-francois-plein-shopping-improvise-souverain-pontife-cree-surprise" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/4aqEpPRXS5KrGck4-cdTRg/120x78_le_pape_franois_au_vatican_le_27_avril_2016.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">VATICAN.</p>
                                <p class="teaser-title">VIDEO. Pape François: En plein shopping improvisé, le souverain pontife crée la surprise</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/1985311-20161222-video-robot-futur-vient-coree-sud" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/_Xt1_OD6TvqJhrCTFuzKDA/120x78_robot-futur-vient-coree-sud-rewind-video.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. Le robot du futur vient de Corée du Sud</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/paris/1984787-20161221-paris-sapeurs-pompiers-assurent-promotion-pastiche-assassin-creed" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/V9QQjpOoRK6e8yBuzVoiUA/120x78_illustration-pompiers-paris.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">VIDÉO.</p>
                                <p class="teaser-title">Paris: Les sapeurs-pompiers assurent leur promotion avec un pastiche d’«Assassin’ Creed»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/1984767-20161221-video-elephant-venge-petant" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/1SYYVksXRrWjHwMFmMJc_Q/120x78_pet-debarrasser-perturbateur-solution-efficace.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. Un éléphant se venge ... en pétant</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline planet"><span class="block-title-content pl2">Planète</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/insolite/1985343-20161222-video-costa-rica-teste-piqure-fourmi-plus-douloureuse" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/2vO0CNWETimVhEfc-JvRgw/120x78_fourmi-paraponera.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">PLANETE.</p>
                                <p class="teaser-title">VIDEO. Costa Rica: Il teste la piqûre de fourmi la plus douloureuse qui soit</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sante/1985315-20161222-zika-comment-phenomene-el-nino-favorise-propagation-virus-amerique-latine" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bXPoHxbmSHWa7PaUDO2MIw/120x78_virus-zika-transmis-moustiques.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">PLANETE.</p>
                                <p class="teaser-title">Zika: Comment le phénomène El Nino aurait favorisé la propagation du virus en Amérique latine</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/planete/1985275-20161222-algerie-mince-manteau-neigeux-recouvre-dunes-sahara" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/i1GpfWgKT16RK969RZS72Q/120x78_faible-manteau-neigeux-recouvert-19-decembre-2016-dunes-ville-ain-sefra-algerie-desert-sahara.jpg"></span>
                            <div class="teaser-desc planet">
                                <p class="teaser-headline">MONDE.</p>
                                <p class="teaser-title">Algérie: Un mince manteau neigeux recouvre les dunes du Sahara</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/planete/1984675-20161221-video-images-sous-marines-revelent-monde-surprenant-sous-banquise" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/S0YJp6OITKayxoASTzclMg/120x78_vie-sous-banquise-antarctique.jpg"></span>
                            <div class="teaser-desc planet">
                                <p class="teaser-headline">EXPLORATION.</p>
                                <p class="teaser-title">VIDEO. Des images sous-marines révèlent un monde surprenant sous la banquise</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
            </div>
    <button class="page-over-prev" data-scroll-action="previous" aria-hidden="true" disabled="disabled"><span data-icon="<"><em>Précédent</em></span></button>
    <button class="page-over-next" data-scroll-action="next" aria-hidden="true" disabled="disabled"><span data-icon=">"><em>Suivant</em></span></button>
</div>

            
                    <div id="comments" class="lt-page">
            <div id="comments-wrap" class="clearfix">
                                <div id="comments-container" class="lt-content w66" data-delayed="scroll" data-loading-earlier="300"
     data-comment-overview="/etna-ajax/comments-section/cacf8ffd-98fa-4cde-b95b-bf7e1a738e32/0">
</div>
                <div class="lt-sidebar">
                    <div id="sas_1059"  class="pt3 mb0 ad ad-placeholder onf-ad" data-delayed="custom" data-stick="default" data-stick-within="#comments-wrap" onf-id="ad_1059">
    </div>


                </div>
            </div>
        </div>
                                            <div id="sas_1069"  class="ad-large ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1069">
    </div>


                            </div>
            <a id="back-to-top" href="#top" data-icon="^" data-stick="default" data-stick-start="200" data-stick-offset="200" data-stick-within="body"><em>Retour en haut de page</em></a>
            <div id="arch-wrapper" class="ad-arch"></div>
        </div>

                    <div class="alerts_container">
    <div id="cnil-notice" class="alert alert-base alert-dismissable hidden">
        <button class="alert-close default" aria-hidden="true" data-cnil="allow"><em>Fermer</em></button>
        <p>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.</p>
        <p class="clearfix pt1">
            <a href="/cgu.php" class="btn float-left"><span class="color-default">En savoir plus</span></a>
            <button class="btn btn-default float-right" aria-hidden="true" data-cnil="allow">Fermer</button>
        </p>
    </div>
</div>
        
                <footer>
            <div class="lt-container footer-links">
    <div class="w25 column">
        <div class="footer-title">20 Minutes</div>
        <ul>
            <li><a href="/contact" xtclib="footer_contact">Contacts</a></li>
            <li><a href="/distribution" xtclib="footer_distribution">Distribution</a></li>
            <li><a href="http://www.20minutes-media.com/contacts" xtclib="footer_pub">Publicité</a></li>
            <li><a href="http://www.20minutes-media.com/" xtclib="footer_20mn-media">20 Minutes Media</a></li>
            <li><a href="http://www.20minutes.fr/plan-site" xtclib="footer_panel">Plan de site</a></li>
            <li><a href="http://www.panel20minutes.fr/" xtclib="footer_panel">Panel des lecteurs</a></li>
            <li><a href="/archives">Archives</a></li>
            <li><a href="/article/8110/La-Charte-20.php">Charte 20 Minutes</a></li>
            <li><a href="/charte-commentaires">Charte en 10 points</a></li>
        </ul>
    </div>
    <div class="w25 column">
        <div class="footer-title">Partenaires</div>
        <ul>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-leboncoin.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Le Bon Coin" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Le Bon Coin</div>
                <div><a href="http://www.leboncoin.fr/" xtclib="footer_leboncoin">Annonces</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-lacentrale.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="La Centrale" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">La Centrale</div>
                <div><a href="http://www.lacentrale.fr/" xtclib="footer_lacentrale">Voiture d'occasion</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-caradisiac.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Caradisiac" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Caradisiac</div>
                <div><a href="http://www.caradisiac.com/" xtclib="footer_caradisiac">Actualité automobile</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-20minutos.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="20 Minutos" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">20 Minutos</div>
                <div><a href="http://www.20minutos.es/" xtclib="footer_20minutos">Actualités en Espagne</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-oxalide.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Oxalide" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Oxalide</div>
                <div><a href="http://www.oxalide.com/" xtclib="footer_oxalide">Hébergement et infogérance</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-google.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Google+" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Google+</div>
                <div><a href="https://plus.google.com/111809199172709549618?prsrc=3" rel="publisher" xtclib="footer_googleplus">Le flux d'actualités 20 Minutes</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-promo.jpg?70f0b56" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Promos shopping" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Promos Shopping</div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919" xtclib="footer_zalando">Code Promo Nike</a></div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388" xtclib="footer_spartoo">Code Promo Spartoo</a></div>
            </li>
        </ul>
    </div>
    <div class="w50 column">
        <div class="footer-title">Les services 20 Minutes</div>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="a"><em>Edition PDF</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">20minutes - Le quotidien</a></div>
                <div><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">Edition téléchargeable</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon='"'><em>Horoscope</em></div>
                <div class="footer-item-title"><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Horoscope</a></div>
                <div><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Que vous reserve la journée ?</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="k"><em>La cuisine d'Annie</em></div>
                <div class="footer-item-title"><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de Cuisine</a></div>
                <div><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de cuisine facile</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="#"><em>Mots fléchés</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Mots fl&eacute;ch&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Une grille gratuite tous les jours</a></div>
            </li>
        </ul>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="e"><em>Jeux gratuits</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/jeux" xtclib="footer_jeux">Jeux gratuits</a></div>
                <div><a href="http://www.20minutes.fr/services/sudoku" xtclib="footer_sudoku">Une grille de sudoku par jour</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="t"><em>Les dossiers</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/dossier" xtclib="footer_dossierf">Les dossiers d'actualit&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/dossier" xtclib="footer_thematiques">Toutes les thématiques</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="'"><em>La 21e Minute</em></div>
                <div class="footer-item-title"><a href="/la21e" xtclib="footer_la21e">La 21<sup>e</sup> Minute</a></div>
                <div><a href="/la21e" xtclib="footer_la21e">Retrouver tous nos dossiers</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="L"><em>Le journal</em></div>
                <div class="footer-item-title"><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">20 Minutes - le journal</a></div>
                <div><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">Le journal sur votre mobile</a></div>
            </li>
        </ul>
    </div>
    <hr />
    <div class="w100 footer-ojd">
        <a href="http://www.ojd-internet.com/chiffres/">La fréquentation de 20minutes.fr est certifiée par l'OJD</a>
    </div>
</div>
<div class="footer-mention">
    <div class="lt-container">
        <ul>
            <li><a href="/cgu.php">Conditions générales d'utilisation</a></li>
            <li><a href="/mentions.php">Mentions légales</a></li>
        </ul>
        <div>&copy; Copyright <a href="/">20 Minutes</a></div>
    </div>
</div>
        </footer>
        
            
            <div class="modal hidden fade" id="modalPostConfirm" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-body mt1">
            Votre commentaire a bien été pris en compte. Il sera visible sur le site très prochainement s'il respecte la charte 20 Minutes.
        </div>
        <div class="pt1 btd clearfix"><button type="button" class="btn btn-default float-right" data-dismiss="modal">Fermer</button></div>
        <button class="modal-close" data-dismiss="modal"><em>Fermer</em></button>
    </div>
        <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/externalcontent/Idalgo/css/idalgo.css?70f0b56" />

                            
            <script src="http://assets.20mn.fr/components/blazy/blazy.min.js?70f0b56"></script>
            <script type="text/javascript">
                // Lazyload pictures in priority
                var bLazy = new Blazy({
                    selector: '.teaser-media, .media-item, .image',
                    src: 'data-bg-src'
                });
                var assetsUrl = "http://assets.20mn.fr";
            </script>

                            <script type="text/javascript" src="http://assets.20mn.fr/js/all.js?70f0b56"></script>
            
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


        

                
            <script type="text/javascript" src="http://assets.20mn.fr/js/all_content.js?70f0b56"></script>
    
    
    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        'ac' : '',         'adblock' : '',         'an' : '',         'environnement' : 'prod',        'content_type' : 'article',          'content_id' : '1985367',          'id_source' : '1171',         'libelle' : 'sante::1985367_polonais-main-fait-greffer-32-ans',         'localite' : '',         'modele_article' : 'article',
        's2' : '1',         'content_origin' : 'baton',          'source_article' : '20mn',         'tags' : 'medecine|greffe|pologne|sante',         'titre_article' : 'Un Polonais né sans main se fait greffer à 32 ans',
        'typepage' : '1-1-0'     }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5X8D8W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="http://assets.20mn.fr/bundles/etnatracking/js/xtcore.js?70f0b56"></script>


                            
                            
                                    <div id="cX-root" style="display:none"></div>
                <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222350969905870877']);
                cX.callQueue.push(['sendPageViewEvent']);
                </script>
                <script type="text/javascript">
                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                </script>
                    
                <script type="text/javascript">
            (function(w, d) { var a = function() { var a = d.createElement('script'); a.type = 'text/javascript';
            a.async = 'async'; a.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
            'radar.cedexis.com/') + '01-10005-radar10.min.js'; d.body.appendChild(a); };
            if (w.addEventListener) { w.addEventListener('load', a, false); }
            else if (w.attachEvent) { w.attachEvent('onload', a); }
            }(window, document));
        </script>
        
                
                                </body>
</html>
