<!DOCTYPE html>
<!--[if lte IE 7]><html class="ie" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><html lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
    <head>
                    

<script type="text/javascript">
    var urlExists=["^/?$","^/[-_/\\w]+/[0-9]{4,7}-[-_\\w]+","^/article/[0-9]{4,7}/[-_\\w]+","^/article/[-_\\w]+/[0-9]{4,7}-[-_\\w]+","^/pdf|web|mode|television|actu-generale|arts-stars|les-plus-lus|les-plus-commentes|les-plus-partages|services\\.php|rubriques|actus|cinema|culture|economie|elections|france|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|bordeaux|grenoble|lille|lyon|marseille|montpellier|nantes|nice|paris|rennes|strasbourg|toulouse/?$","^/(?:actus|cinema|culture|economie|elections|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|web|mode|television)/(?:[\\w-]+/?)+$","^/dossier/[-_\\w]+","^/actu/view/id/[0-9]{4,7}$","^/live/view/id/[0-9]{4,7}$","^/preums/[0-9]{4,7}-[-_\\w]+","^/services/(?:jeux|mots-fleches|sudoku|anagrammes|mots-croises|mots-melanges|ifleches|puzzle|kakuro|takuzu)$","^/diaporamas/?$","^/diaporamas/[0-9]+","^/diaporamas/[0-9]+-/[0-9]+","^/[-_\\w]+/diaporamas/?","^/[-_\\w]+/diaporama-[0-9]+-[-_\\w]+","^/[-_\\w]+/diaporama-[0-9]+-photo-[0-9]+-[-_\\w]+","^/homelecteurs/view","^/tv/?$","^/tv/rubriques/?","^/tv/[-_\\w]+","^/tv/[-_\\w]+/[0-9]+-[-_\\w]+","^/tv/[0-9]+","^/[-_\\w]+/[0-9]+-[-_\\w]+/comments/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/page/[0-9]+/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/comment/add/id/[0-9]+$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/headless/?$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/headless$/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/?$","^/euro-2016(.*)","^/resultats-examen(.*)","^/membre/connexion/?$","^/membre/deconnexion/?$","^/mentions/?$","^/mobile/?"];!function(){if(window.screen.width<699){var a,b="20minutes.fr",c=window.location.href,d=c.split(b);if(!(-1===c.indexOf(b)||-1<c.indexOf("m.20minutes.fr")))for(var e=0;e<urlExists.length;e++)if(a=new RegExp(urlExists[e]),a.exec(d[1])){var f=window.document.referrer,g="";-1!==d[1].indexOf("xtref")?d[1]=d[1].replace("xtref","ref"):f&&(g+=(-1===d[1].indexOf("?")?"?":"&")+"ref="+encodeURIComponent(f)),window.location.href="//m."+b+d[1]+g;break}}}();
</script>

                                                        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l&#039;Allemagne nazie»</title>
        <link rel="shortcut icon" href="http://www.20minutes.fr/favicon.ico" />        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad.png?c6b1204">
        <link rel="apple-touch-icon" sizes="120x120" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-retina.png?c6b1204">
        <link rel="apple-touch-icon" sizes="152x152" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad-retina.png?c6b1204">
        <link rel="apple-touch-icon" sizes="180x180" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-6-plus.png?c6b1204">
                <link rel="canonical" href="http://www.20minutes.fr/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" />

    <link rel="alternate" href="android-app://com.backelite.vingtminutes/http/www.20minutes.fr/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie"/>
    <link rel="alternate" href="http://m.20minutes.fr/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" media="only screen and (max-width: 640px)" />
    <link rel="amphtml" href="http://m.20minutes.fr/amp/a/1993939" />

                <link rel="dns-prefetch" href="http://img.20mn.fr">
        <link rel="dns-prefetch" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://img.20mn.fr">
        <link rel="preconnect" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://connect.facebook.com">
        <link rel="preconnect" href="http://static.ak.facebook.com">
                <link rel="preconnect" href="http://a.ligatus.com">
        <link rel="preconnect" href="http://d.ligatus.com">
        <link rel="preconnect" href="http://i.ligatus.com">
        <link rel="preconnect" href="http://i-ssl.ligatus.com">
        <link rel="preconnect" href="http://x.ligatus.com">
        <link rel="preconnect" href="http://fonts.googleapis.com">
        <link rel="preconnect" href="http://fonts.gstatic.com">

                        <link rel="preconnect" href="http://cdn.taboola.com">
        <link rel="preconnect" href="http://trc.taboola.com">
        <link rel="preconnect" href="http://images.taboola.com">
        
                <link rel="preconnect" href="http://player.mediabong.com">
        <link rel="preconnect" href="http://static.mediabong.com">
        <link rel="preconnect" href="http://image.mediabong.com">
                <link rel="dns-prefetch" href="http://logi4.xiti.com">

                    <meta name="robots" content="index,follow"/>
                    <meta name="application-name" content="20minutes.fr" />
            <meta name="msapplication-tooltip" content="Lancer 20minutes.fr" />
            <meta name="msapplication-starturl" content="/" />
            <meta name="msapplication-window" content="width=1024;height=768" />
            <meta name="msapplication-task" content="name=Actualit&eacute;; action-uri=/actus; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Politique; action-uri=/politique; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=People; action-uri=/people; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Insolite; action-uri=/insolite; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Sport; action-uri=/sport; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Economie; action-uri=/economie; icon-uri=/favicon.ico" />
            <meta name="apple-itunes-app" content="app-id=373963519" />
            <meta property="og:site_name" content="20minutes.fr" />
            <meta property="fb:admins" content="650423992" />
            <meta property="fb:app_id" content="132725426770373" />
        
                        <meta name="description" content="
« Je n’ai rien à voir avec la Russie. Pas de contrat. Pas de prêts. Rien du tout ». Le président élu américain Donald Trump a démenti ce mercredi avec force avoir fait l’objet de pressions de la part de la Russie.

Russia has never tried to use leverage..." />
                                            <meta name="news_keywords" content="Donald Trump,Russie,Etats-Unis,chantage,président" />
                <meta property="og:url" content="http://www.20minutes.fr/monde/1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie"/>
    
    <meta property="og:title" content="VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l&#039;Allemagne nazie»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le pr&amp;eacute;sident am&amp;eacute;ricain a d&amp;eacute;menti avec col&amp;egrave;re avoir fait l&amp;rsquo;objet de pressions de la part de la Russie&amp;hellip;">
<meta property="og:image" content="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/648x360_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"/>
<meta property="article:published_time" content="2017-01-11T16:57:14+01:00"/>
<meta property="article:tag" content="Monde"/>
<meta property="vr:type" content="text">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@20minutes">
<meta name="twitter:image" content="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/648x360_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"/>
                    
        <!--[if gt IE 8]><!-->
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles.css?c6b1204" />
                <!--<![endif]-->

        <!--[if IE 8]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie8.css?c6b1204" />
                <![endif]-->

        <!--[if lte IE 7]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie.css?c6b1204" />
                <![endif]-->

        <!--[if lte IE 8]>
        <script type="text/javascript" src="http://assets.20mn.fr/js/html5shiv.js?c6b1204"></script>
        <script type="text/javascript" src="http://assets.20mn.fr/js/respond.src.js?c6b1204"></script>
        <![endif]-->

                    <link rel="stylesheet" media="print" href="http://assets.20mn.fr/front/css/print.css?c6b1204" />
                
    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/etnaarticle/css/article-carousel.css?c6b1204" />

            <!-- sas tag -->
<link rel="preconnect" href="http://r.sascdn.com">
<link rel="preconnect" href="http://ak-ns.sascdn.com">
<link rel="preconnect" href="http://static.criteo.net">
<script src="http://ads.20minutes.fr/config.js?nwid=55"></script>
<script id="sas_setup" type="text/javascript">
    sas.setup({ domain: 'http://ads.20minutes.fr', async: true, renderMode: 0, inSequence: true });

    // Sas custom scripts
    var sasCustomCall = function(sasFormatId) {
        sas.call("std", {
            siteId: 3313,
            pageId: 35728,
            target: 'content_publication_interval=24h;tag_title=donald_trump;tag_title=russie;tag_title=etats-unis;tag_title=chantage;tag_title=president',
            formatId: sasFormatId
        }, {
            onLoad: function() {
                // No ad case
                if (window.sas_noad) {
                    window.sas_noad = false;
                    document.getElementById('sas_'+ sasFormatId).setAttribute('data-ad-status', 'empty');
                }
            }
        });
    };
    var sasAdLoaded = function(sasFormatId) {
        var sasFormat = document.getElementById(sasFormatId);
        if (sasFormat) {
            document.getElementById(sasFormatId).setAttribute('data-ad-status', 'loaded');
        }
    };
</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


                    <script>
                var nugg4Rubicon = "";
                var nuggrid = encodeURIComponent(top.location.href);
                document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://lpm-20minutes.nuggad.net/rc?nuggn=708702549&nuggsid=1012734681&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
            </script>
        
        
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ video:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/20minutes/loader.js');
</script>


                </head>
    <body id="top" role="document" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="http://www.20minutes.fr/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" />

                    <div id="sas_7268"  class="ad ad-placeholder onf-ad" onf-id="ad_7268">
        <script type="text/javascript">
        sasCustomCall(7268);
        /* sas_manager.render(7268); */
    </script>
    </div>


                <ul id="lt-accesskeys">
            <li><a href="#page-content">Allez au contenu</a></li>
            <li><a href="#navigation">Allez à la navigation</a></li>
        </ul>
                <header data-stick="custom" data-stick-offset="108">
            <!-- header-top -->
<div class="header-top lt-container">
    <div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="20 Minutes">
        <a href="http://www.20minutes.fr">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://assets.20mn.fr/front/images/logo.jpg?c6b1204" alt="20minutes.fr" width="130" height="130" xtclib="logo_20minutes" />
                <meta itemprop="url" content="http://assets.20mn.fr/front/images/logo.jpg?c6b1204">
                <meta itemprop="width" content="130">
                <meta itemprop="height" content="130">
            </span>
        </a>
    </div>

        <div class="header-actions float-left pl4">
        <div class="clearfix">
            <div class="header-community float-left">
                <ul class="user-action float-left" xtcz="hat_zone_profile" data-username-refresh="/etna-ajax/header-user-action">
                    <li>
                        <a href="/membre/identification" class="color-base" data-icon="u" xtclib="hat_profile_connection"><span class="pl1">Se connecter</span></a>
                    </li>
                </ul>
                <ul class="header-social social condensed float-left">
    <li class="facebook-iframe-small">
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">        <span class="social-counter">2.2M</span>
                    <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
        <a href="https://twitter.com/20Minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        <span class="social-counter">2.1M</span>
                </a>
    </li>
    <li class="googleplus-iframe-small">
        <a href="https://plus.google.com/+20Minutes" class="social-btn follow-google" data-icon="G" target="_blank">        <span class="social-counter">106K</span>
                </a>
    </li>
</ul>

            </div>
                                    <div class = "float-left" id="wonderpush-subscription-switch" data-sentence="Recevoir nos alertes : " data-on=" " data-off=" "></div>
                                            <script>
                        (function(w, d, s, id, n){
                            w[n] = w[n] || {q: [],
                                init: function(o) {w[n].initOpts = o;},
                                ready: function(c) {w[n].q.push(c);}};
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

                        WonderPush.init({
                            webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
                            optInOptions: {
                                modalBoxMessage: "Recevez désormais nos alertes info sur ordinateur.<br/>Vous pouvez les désactiver à tout moment avec le bouton.",
                                modalBoxButton: "OK",
                                externalBoxProcessingMessage: "Inscription en cours...",
                                    externalBoxSuccessMessage: "Merci de vous être inscrit !",
                                    externalBoxFailureMessage: "Désolé, un problème est survenu.",
                                    externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                        </script>
                                            </div>
        <div class="clearfix pt1">
            <div class="float-left pr3"> <button class="color-base" data-icon="z" data-show="#search"><span class="pl1">Rechercher</span></button></div>
            <form action="http://www.20minutes.fr/newsletters/sauvegarde#xtatc=INT-35-[hat]" method="POST" target="_blank" class="nl-form" xtcz="hat_zone_newsletter">
    <label for="nl_email" data-icon="m">Newsletter</label>
    <input id="nl_email" name="emailing[key]" class="nl-input" type="text" placeholder="Saisissez votre email" />
    <input class="nl-submit" type="submit" value="OK" />
                        <input type="hidden" id="nl_morning" name="emailing[subscriptions][nl_morning]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_morning">
                    <input type="hidden" id="nl_13h" name="emailing[subscriptions][nl_13h]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_13h">
                    <input type="hidden" id="nl_buzz" name="emailing[subscriptions][nl_buzz]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_buzz">
                    <input type="hidden" id="nl_pop" name="emailing[subscriptions][nl_pop]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_pop">
                    <input type="hidden" id="nl_sport" name="emailing[subscriptions][nl_sport]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_sport">
                    <input type="hidden" id="mn_data_1" name="emailing[subscriptions][mn_data_1]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_1">
                    <input type="hidden" id="mn_data_2" name="emailing[subscriptions][mn_data_2]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_2">
                    <input type="hidden" id="mn_data_3" name="emailing[subscriptions][mn_data_3]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_3">
            </form>

        </div>
    </div>

        <div id="sas_5668"  class="ad-oreille float-right ml2 ad ad-placeholder onf-ad" onf-id="ad_5668">
        <script type="text/javascript">
        sasCustomCall(5668);
        /* sas_manager.render(5668); */
    </script>
    </div>



        <div class="get-pdf w16">
        <div class="title-pdf">La une du jour</div>
        <div id="download-pdf">
            
<div class="block box block-pdf-download">
    <span class="teaser-media" style="background-position:top;background-image:url(http://cache.20minutes.fr/img/laune/2017/01/11-PAR-preview.jpg);"></span>
        <div class="block-footer">
            <div>Lire le journal du <span class="color-default">11 janvier 2017</span></div>
            <div><a href="http://logi4.xiti.com/go.click?xts=290428&amp;s2=13&amp;clic=T&amp;type=click&amp;p=www::paris::paris_20170111&amp;url=http://ojd.octelio.com/track?link=154&amp;n=20170111&amp;url=http://pdf.20mn.fr/2017/quotidien/20170111_PAR.pdf?1" class="btn btn-default" xtclib="header_pdf_download">Télécharger le PDF</a></div>
            <div><a href="/pdf/" onclick="return xt_adc(this, 'INT-55-[header]')" xtclib="header_pdf"><span class="color-default">Voir toutes nos éditions</span></a></div>
        </div>
    </div>

        </div>
    </div>
    
        <div id="search" class="header-search bbs bts pl4" xtcz="hat_zone_recherche">
        <form id="search-form" action="/search" method="GET">
            <input id="q" name="q" class="search-input" type="text" placeholder="Recherche (ex : Réforme des retraites, etc.)" />
            <input class="search-submit" type="submit" value="OK" />
        </form>
        <button class="search-close pl2 bls" data-hide="#search">Fermer la recherche</button>
    </div>
    
</div>


                <nav id="navigation" role="navigation">
    <div class="lt-container header-navigation" data-scroll-content=".site-menu" data-scroll-item=".site-menu li"><ul class="site-menu" data-menu=""><li class="home" xtcz="hat_zone_retour_accueil"><a href="http://www.20minutes.fr" data-icon="h" onclick="xt_med('C','2','hat_retour_accueil','N');"><em xtclib="hat_retour_accueil">Accueil</em></a></li><li class="default is-active"><a href="http://www.20minutes.fr/actu-generale/"
                           xtclib="header_actu-generale" data-menu-content="#actu-generale-submenu"
                           >
                            Actualité
                        </a></li><li class="entertainment"><a href="http://www.20minutes.fr/arts-stars/"
                           xtclib="header_arts-stars" data-menu-content="#arts-stars-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Farts-stars">
                            Entertainment
                        </a></li><li class="sport"><a href="http://www.20minutes.fr/sport/"
                           xtclib="header_sport" data-menu-content="#sport-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fsport">
                            Sport
                        </a></li><li class="economy"><a href="http://www.20minutes.fr/economie/"
                           xtclib="header_economie" data-menu-content="#economie-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Feconomie">
                            Economie
                        </a></li><li class="default"><a href="http://www.20minutes.fr/locales/"
                           xtclib="header_locales" data-menu-content="#locales-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Flocales">
                            Locales
                        </a></li><li class="weird"><a href="http://www.20minutes.fr/insolite/"
                           xtclib="header_insolite" data-menu-content="#insolite-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale%2Finsolite">
                            T&#039;as vu ?
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/by-the-web/"
                           xtclib="header_by-the-web" data-menu-content="#by-the-web-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech%2Fby-the-web">
                            By the Web
                        </a></li><li class="media"><a href="http://www.20minutes.fr/dossier/video"
                           xtclib="header_video" data-menu-content="#video-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fv%2Fi%2Fvideo">
                            Vidéos
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/"
                           xtclib="header_high-tech" data-menu-content="#high-tech-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech">
                            High-Tech
                        </a></li><li class="planet"><a href="http://www.20minutes.fr/planete/"
                           xtclib="header_planete" data-menu-content="#planete-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fplanete">
                            Planète
                        </a></li><li class="media"><a href="http://www.20minutes.fr/diaporamas/" >En Images</a></li><li class="partner"><a href="http://www.20minutes.fr/services/jeux" >Jeux</a></li><li class="partner"><a href="http://www.20minutes.fr/services.php" >Services</a></li><li class="partner"><a href="http://horoscope.20minutes.fr/" >Horoscope</a></li><li class="default"><a href="http://www.20minutes.fr/pdf" >Editions PDF</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/secoacher/" >Se Coacher</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/voyage/" >Voyage</a></li><li class="default"><a href="http://vosquestions.20minutes.fr/" >Questions</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/festivals/" >Festivals</a></li><li class="default"><a href="http://mesnotices.20minutes.fr/" >Mes Notices</a></li><li class="default"><a href="http://lacuisinedannie.20minutes.fr/" >Cuisine d&#039;Annie</a></li></ul><button class="menu-scroll" data-scroll-action="previous" data-icon="<" aria-hidden="true"><em>Précédent</em></button><button class="menu-scroll" data-scroll-action="next" data-icon=">" aria-hidden="true"><em>Suivant</em></button></div></nav>

    <div class="submenu level1 default">
        <ul class="menu lt-container">
                                                <li><a href="/monde/">Monde</a>

                                                                <li><a href="/politique/">Politique</a>

                                                                <li><a href="/societe/">Société</a>

                                                                <li><a href="/sante/">Santé</a>

                                                                <li><a href="/politique/primaire-droite/">Primaire à droite</a>

                                                                <li><a href="/politique/primaire_socialiste/">Primaire socialiste</a>

                                                                <li><a href="/elections/presidentielle/">Présidentielle 2017</a>

                                    </ul>
    </div>

    <div class="section-menu-container">
        <div id="actu-generale-submenu" class="section-menu default" data-menu-active="false">
    <div class="column w16 section-tag">
        <div class="column-title">Rubrique</div>
        <ul>
                                    <li><a href="/monde/">Monde</a>

                                                <li><a href="/politique/">Politique</a>

                                                <li><a href="/societe/">Société</a>

                                                <li><a href="/sante/">Santé</a>

                                                <li><a href="/politique/primaire-droite/">Primaire à droite</a>

                                                <li><a href="/politique/primaire_socialiste/">Primaire socialiste</a>

                                                <li><a href="/elections/presidentielle/">Présidentielle 2017</a>

                            </ul>
    </div>
    <div class="hot-news column w50">
                <div class="column-title">A la une</div>
        <ul class="clearfix pb2">
                    <li class="column large w33">
                <a href="/monde/1993855-20170111-trump-vise-rumeur-sextape-arme-predilection-renseignements-russes">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/EIzdak-_TmKS82a4eaWSgA/362x108_donald-trump-le-21-decembre-2016-a-mar-a-lago-a-palm-beach-en-floride.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Trump visé par une rumeur de sextape, l&#039;arme de prédilection des renseignements russes</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/monde/1993943-20170111-direct-conference-trump-russie-obama-conflits-interets-president-elu-repond-presse">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/172x108_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">EN DIRECT. Conférence de Trump: Russie, Obama, conflits d&#039;intérêts... Le Président élu...</div>
                    </div>
                </a>
            </li>
                </ul>
        <ul>
                            <li class="column w16">
                <a href="/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/172x108_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l&#039;Allemagne nazie»</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/societe/1993923-20170111-haut-rhin-condamne-4-ans-prison-avoir-transmis-sida-ex-compagne">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/Kc5lE1dES6WIEv0XMDU0Ng/172x108_illustration-laboratoire-recherche-virus-sida.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Haut-Rhin: Il est condamné à 4 ans de prison pour avoir transmis le sida à son ex-compagne</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/monde/1993891-20170111-video-australie-sauve-attaque-requin-reflexes-harpon">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/kNLs5yRvTiqeCoh_CJ4VUQ/172x108_australie-plongeur-sauve-attaque-requin-reflexes-harpon-comme-temoigne-video-postee-youtube-8-janvier-2017.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">VIDEO. Australie: Sauvé d’une attaque de requin par ses réflexes et son harpon</div>
                    </div>
                </a>
            </li>
                        </ul>
            </div>
    <div class="section-most column w33 pr2">
                <div class="column-title">Les + lus</div>
        <ul>
                        <li>
                <a href="/monde/1993431-20170111-video-etats-unis-yes-we-did-larmes-espoir-adieux-obama">
                    <div class="teaser-desc">
                        <div class="teaser-headline">Bye bye</div>
                        <div class="teaser-title">VIDEO. Etats-Unis: «Yes we did», des larmes et de l&#039;espoir pour les adieux d&#039;Obama</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/societe/1993651-20170111-affaire-fiona-justice-rejette-demande-remise-liberte-cecile-bourgeon">
                    <div class="teaser-desc">
                        <div class="teaser-headline">JUSTICE</div>
                        <div class="teaser-title">Affaire Fiona: La justice rejette la demande de remise en liberté de Cécile Bourgeon</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/monde/1993423-20170111-video-etats-unis-russie-dement-avoir-dossiers-compromettants-donald-trump">
                    <div class="teaser-desc">
                        <div class="teaser-headline">RAPPORT</div>
                        <div class="teaser-title">VIDEO. Etats-Unis: La Russie dément avoir «des dossiers compromettants» sur Donald Trump</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/societe/1993439-20170111-paris-dix-sept-policiers-radicalises-recenses-2012-2015">
                    <div class="teaser-desc">
                        <div class="teaser-headline">SOCIETE</div>
                        <div class="teaser-title">Paris: Dix-sept policiers radicalisés recensés de 2012 à 2015</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/politique/1993791-20170111-pourquoi-laurence-haim-retrouve-equipe-macron">
                    <div class="teaser-desc">
                        <div class="teaser-headline">EN MARCHE!</div>
                        <div class="teaser-title">Pourquoi Laurence Haïm se retrouve dans l’équipe de Macron</div>
                    </div>
                </a>
            </li>
                    </ul>
            </div>
</div>

    </div>
        </header>
        
        <div id="content">
                            <div id="sas_1056"  class="ad-large ad ad-placeholder onf-ad" onf-id="ad_1056">
        <script type="text/javascript">
        sasCustomCall(1056);
        /* sas_manager.render(1056); */
    </script>
    </div>


            
            <div id="page-content" class="clearfix">
                                                            <section class="breaking-news">
                            
                        </section>
                                    
                <ul class='breadcrumb'>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
         &gt;     </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr/monde/" itemprop="url"><span itemprop="title">Monde</span></a>
            </li>
    </ul>
                    <div class="lt-page article default" >
                                            
            <div class="headline ">
            <span class="content">Monde</span>
            <span class="liner"></span>
        </div>
    
                    
                    <h1 itemprop="headline">VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l'Allemagne nazie»</h1>
        
                    <p class="hat" itemprop="description">
                <strong class="hat-label">ETATS-UNIS</strong>                 <span class="hat-summary">Le pr&eacute;sident am&eacute;ricain a d&eacute;menti avec col&egrave;re avoir fait l&rsquo;objet de pressions de la part de la Russie&hellip;</span>
            </p>
        
                            <ul class="content-related buzz mb2">
                                <li class="comment horizontal">
                                            <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title"><span data-icon="b" class="total-comments">0</span><br />contribution<span class="plural-comments"></span></div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                                    </li>
                                <li class="social">
                    <div class="social-title">Partagez cet article</div>
                            <ul class="social_bar_article">
        <li>
            <span class="social-counter">1</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie&amp;t=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie&amp;description=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB&amp;media=http%3A%2F%2Fimg.20mn.fr%2FwOaJx2yjTvihD88UDgP8Ig%2F648x415_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                </li>
                <li class="page-option">
                    <ul>
                        <li><a href="#" data-icon="r" class="button-print">Imprimer</a></li>
                        <li><a href="mailto:?subject=VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l'Allemagne nazie»&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" data-icon="s" class="button-send">Envoyer</a></li>
                    </ul>
                </li>
            </ul>
                
                        <div class="lt-content w66" role="main" itemprop="articleBody">
                                                                    <figure role="group" data-src-format="photo" class="oembed oembed-photo" id="main-illustration" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/648x415_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg">
                <meta itemprop="width" content="648">
                <meta itemprop="height" content="415">
                <a class="popup-link" href="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/2048x1536-fit_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"><img class="img" src="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/648x415_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg" width="648" height="415" alt="Le président élu des Etats-Unis Donald Trump, le 15 décembre 2016." title="Le président élu des Etats-Unis Donald Trump, le 15 décembre 2016." /></a>
                <figcaption class="media-figcaption">Le président élu des Etats-Unis Donald Trump, le 15 décembre 2016. - Matt Rourke/AP/SIPA</figcaption>
                    </figure>
                
                                                        <p class="author-sign" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">20 Minutes avec AFP</span></p>
                        
                                                                <ul class="content-related index">
        <li data-icon="D">
            <ul class="index-date">
                <li>Publié le <time itemprop="datePublished" datetime="2017-01-11" pubdate>11.01.2017 à 16:57</time></li>
                <li>Mis à jour le <time itemprop="dateModified" datetime="2017-01-11">11.01.2017 à 17:26</time></li>
            </ul>
        </li>
    </ul>

                                        
                
            
            
        
<p>« Je n’ai rien à voir avec la Russie. Pas de contrat. Pas de prêts. Rien du tout ». <a href="http://www.20minutes.fr/dossier/donald_trump"   >Le président élu américain Donald Trump</a> a démenti ce mercredi avec force avoir fait l’objet de pressions de la part de la Russie.</p>

<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Russia has never tried to use leverage over me. I HAVE NOTHING TO DO WITH RUSSIA - NO DEALS, NO LOANS, NO NOTHING!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/819159806489591809">January 11, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>Furieux de la publication ce mardi par le site Buzzfeed <a href="http://www.20minutes.fr/monde/1993423-20170111-video-etats-unis-russie-dement-avoir-dossiers-compromettants-donald-trump"   >d’une note de 35 pages détaillant des liens allégués de son entourage avec le Kremlin</a>, une note dont la véracité n’a pas été confirmée, le 45e président 
<a href="http://www.20minutes.fr/monde/etats-unis/"   >des Etats-Unis</a> s’en est une nouvelle fois pris aux services américains. « Les agences 
<a href="http://www.20minutes.fr/dossier/renseignement"   >de renseignement </a>n’auraient jamais dû permettre cette fausse information de "fuiter" auprès du public. Le dernier coup contre moi. Vivons-nous dans 
<a href="http://www.20minutes.fr/dossier/nazi"   >l’Allemagne nazie</a> ? » a-t-il ajouté.</p>

<figure><p role="group" class="media" style="width: 100%; height: 0px; position: relative; padding-bottom:56.041666666667%;"><iframe frameborder="0" width="480" height="269" src="http://www.dailymotion.com/embed/video/x584oi6?syndication=147158" allowfullscreen style="position: absolute; width: 100%; height: 100%"></iframe></p></figure><h2>Les « activités récentes » de la Russie vont à l’encontre des « intérêts américains »</h2>

<p>Le porte-parole du Kremlin Dimitri Peskov a assuré de son côté que <a href="http://www.20minutes.fr/monde/moscou/"   >Moscou</a> n’avait pas de « kompromat » (dossiers compromettants) sur le président élu, et qualifié les accusations des chefs espions américains de « falsification totale » destinée à saper les relations avec Washington.</p>

<p><a href="http://www.20minutes.fr/monde/1993423-20170111-video-etats-unis-russie-dement-avoir-dossiers-compromettants-donald-trump"  class="highlight" ><strong>>> A lire aussi :La Russie dément avoir «des dossiers compromettants» sur Donald Trump</strong></a></p><p><a href="http://www.20minutes.fr/monde/1980147-20161214-secretaire-etat-confirmation-ami-russie-rex-tillerson-tout-sauf-acquise"   >Le secrétaire d’Etat américain nommé par Donald Trump, Rex Tillerson</a>, pourtant proche du président russe Vladimir Poutine, a reconnu de son côté que les « activités récentes » de 
<a href="http://www.20minutes.fr/monde/russie/"   >la Russie</a> allaient à l’encontre des intérêts des Etats-Unis. « Nos alliés de l’Otan ont raison de s’alarmer de la résurgence de la Russie », a ajouté ce mercredi Rex Tillerson lors de son audition de confirmation à son poste de chef de la diplomatie américaine devant la commission des Affaires étrangères du Sénat.</p>

    
            
    

                                                            <p class="index-keywords pt2" data-icon="t">Mots-clés : </p>
                    <ul class="index-tags">
                    <li><a href="http://www.20minutes.fr/dossier/donald_trump" xtclib="article_tag">Donald Trump</a>, </li><li><a href="http://www.20minutes.fr/monde/russie/" xtclib="article_tag">Russie</a>, </li><li><a href="http://www.20minutes.fr/monde/etats-unis/" xtclib="article_tag">Etats-Unis</a>, </li><li><a href="http://www.20minutes.fr/dossier/chantage" xtclib="article_tag">chantage</a>, </li><li><a href="http://www.20minutes.fr/dossier/president" xtclib="article_tag">président</a></li>                    </ul>

                                                                                            <ul class="content-related buzz mt2">
                                        <li class="comment vertical">
                        <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title">
                                <span data-icon="b" class="total-comments">0</span>
                                <br />contribution<span class="plural-comments"></span>
                            </div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                    </li>
                                        <li class="social vertical">
                        <div class="social-title">Partagez cet article</div>
                                <ul class="social_bar_article">
        <li>
            <span class="social-counter">1</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie&amp;t=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie&amp;description=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB&amp;media=http%3A%2F%2Fimg.20mn.fr%2FwOaJx2yjTvihD88UDgP8Ig%2F648x415_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=VIDEO.%20%C2%ABDossiers%20compromettants%C2%BB%3A%20Trump%20d%C3%A9nonce%20un%20traitement%20digne%20de%20%C2%ABl%27Allemagne%20nazie%C2%BB%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fmonde%2F1993939-20170111-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                    </li>
                    <li class="social vertical">
                        <div class="social-title">Suivez 20minutes</div>
                        <ul class="social_bar_sites">
    <li class="facebook-iframe-small">
                <span class="social-counter">2.2M</span>
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">            <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
                <span class="social-counter">2.1M</span>
        <a href="https://twitter.com/intent/user?screen_name=20minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        </a>
    </li>
    <li class="googleplus-iframe-small">
                <span class="social-counter">106K</span>
        <a href="https://plus.google.com/+20Minutes" class="pl1 social-btn follow-google" data-icon="G" target="_blank">        </a>
    </li>
</ul>

                    </li>
                </ul>
                        
                                                <div id="taboola-below-article-thumbnails" class="taboola-box mt2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                    <div id="taboola-below-article-thumbnails-2nd" class="taboola-box"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>


                    
                                    </div>

                    <aside class="lt-sidebar" role="complementary" data-tpl="article">
    
    
    
                                    
    <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">A lire aussi</p>
        <ul class="block-list" itemscope itemtype="http://schema.org/WebPage">
                            <li>
                    <a href="/monde/1993423-20170111-video-etats-unis-russie-dement-avoir-dossiers-compromettants-donald-trump" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/DN31ajluRB6x1ate-bV8rg/120x78_donald-trump-meeting-windham-6-aout-2016-etats-unis.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-11">11/01/17</time>
                                                                    | RAPPORT
                                                            </p>
                            <p class="teaser-title">VIDEO. Etats-Unis: La Russie dément avoir «des dossiers compromettants»...</p>
                        </div>
                    </a>
                </li>
                                    <li><div id="sas_1060"  class="ad ad-placeholder onf-ad" onf-id="ad_1060">
        <script type="text/javascript">
        sasCustomCall(1060);
        /* sas_manager.render(1060); */
    </script>
    </div>

</li>
                                            <li>
                    <a href="/monde/1991235-20170107-briefe-trump-jure-piratages-russes-aucun-impact-election" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/HOFkgJm0SB2taXLwPs3VYA/120x78_rapport-publie-6-janvier-2016-fbi-cia-nsa-accusent-russie-avoir-ordonne-campagne-influence-visant-discrediter-hillary-clinton-aider-donald-trump.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-07">07/01/17</time>
                                                                    | ETATS-UNIS
                                                            </p>
                            <p class="teaser-title">Briefé, Trump jure que les piratages russes n&#039;ont eu «aucun impact sur...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/monde/1991211-20170106-etats-unis-election-donald-trump-presidence-certifiee-congres" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/285Mrts6RzSoYBvuiN20Yg/120x78_donald-trump-a-palm-beach-le-28-decembre-2016-ap-photo-evan-vucci-file.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-06">06/01/17</time>
                                                                    | POLITIQUE
                                                            </p>
                            <p class="teaser-title">Etats-Unis: L’élection de Donald Trump à la présidence certifiée par le...</p>
                        </div>
                    </a>
                </li>
                                    </ul>

                                <div class="block-footer">
            <p class="pager float-right">
                <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                <span class="page-current">1</span> sur <span>2</span>
                <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
            </p>
        </div>
            </div>
        
            

    <div id="sas_1058"  class="ad ad-placeholder onf-ad" onf-id="ad_1058">
        <script type="text/javascript">
        sasCustomCall(1058);
        /* sas_manager.render(1058); */
    </script>
    </div>

<div id='crt-455705' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
        if (typeof Criteo !== 'undefined') {
        Criteo.DisplayAcceptableAdIfAdblocked(
            {'zoneid' : 455705, 'containerid' : 'crt-455705', 'overrideZoneFloor' : false }
        );
    }
</script>

    <iframe class="ad mb2" id="ligatus_20354" name="ligatus_20354" src="http://a.ligatus.com/timeout.php?ids=20354" width="300" height="537" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

    <div class="leguide">
        <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
        <iframe src="http://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
    </div>
    <div id="sas_13876"  class="ad-ops mb0 ad ad-placeholder onf-ad" onf-id="ad_13876">
        <script type="text/javascript">
        sasCustomCall(13876);
        /* sas_manager.render(13876); */
    </script>
    </div>



                <div id="taboola-right-rail-thumbnails" class="taboola-box mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    <div id="sas_6842"  class="pt2 mb0 ad ad-placeholder onf-ad" data-stick="default" data-stick-within=".lt-page.article" onf-id="ad_6842">
        <script type="text/javascript">
        sasCustomCall(6842);
        /* sas_manager.render(6842); */
    </script>
    </div>



    </aside>

            </div>

            <div id="sas_1061"  class="mb2 ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1061">
    </div>



                    <div class="page-over clr mb2" data-scroll-content=".pave-over-scroll">
    <div class="pave-over-scroll">
                            <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Actualité</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/monde/1993855-20170111-trump-vise-rumeur-sextape-arme-predilection-renseignements-russes" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/EIzdak-_TmKS82a4eaWSgA/120x78_donald-trump-le-21-decembre-2016-a-mar-a-lago-a-palm-beach-en-floride.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">CHANTAGE.</p>
                                <p class="teaser-title">Trump visé par une rumeur de sextape, l&#039;arme de prédilection des renseignements russes</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/1993943-20170111-direct-conference-trump-russie-obama-conflits-interets-president-elu-repond-presse" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/120x78_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">LIVE.</p>
                                <p class="teaser-title">EN DIRECT. Conférence de Trump: Russie, Obama, conflits d&#039;intérêts... Le Président élu répond...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/1993939-20170111-video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/wOaJx2yjTvihD88UDgP8Ig/120x78_le-president-elu-des-etats-unis-donald-trump-le-15-decembre-2016.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ETATS-UNIS.</p>
                                <p class="teaser-title">VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l&#039;Allemagne nazie»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/1993923-20170111-haut-rhin-condamne-4-ans-prison-avoir-transmis-sida-ex-compagne" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Kc5lE1dES6WIEv0XMDU0Ng/120x78_illustration-laboratoire-recherche-virus-sida.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">JUSTICE.</p>
                                <p class="teaser-title">Haut-Rhin: Il est condamné à 4 ans de prison pour avoir transmis le sida à son ex-compagne</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline entertainment"><span class="block-title-content pl2">Entertainment</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/people/1993975-20170111-charlie-sheen-met-cause-creme-comportement-erratique" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/hahd6V4ARc2ZK6zNdMdyyg/120x78_charlie-sheen.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Charlie Sheen met en cause une crème pour son comportement erratique</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/1993971-20170111-cinq-choses-savez-deja-sophie-marceau" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Cp5RaNDhSeK7OrgokIHh-g/120x78_sophie-marceau-festival-venise-septembre-2016.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">PEOPLE.</p>
                                <p class="teaser-title">Cinq choses que vous savez déjà sur Sophie Marceau</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/1993963-20170111-u2-retarde-sortie-nouvel-album-cause-donald-trump" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/gLL6m3OZRGy3ngAta8cLZg/120x78_the-edge-bono-scene.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">U2 retarde la sortie de son nouvel album à cause de Donald Trump</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/television/1993951-20170111-jean-pierre-elkabbach-rejoint-redaction-itele" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/wXXwPFMORgqFvisy9MGj0g/120x78_jean-pierre-elkabbach.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MERCATO.</p>
                                <p class="teaser-title">Jean-Pierre Elkabbach rejoint la rédaction d&#039;iTélé</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline sport"><span class="block-title-content pl2">Sport</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/sport/football/1993947-20170111-coupe-monde-48-noel-graet-estime-decision-genereuse" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/qVEiS0xTRh-M-qqveET4Hw/120x78_noel-graet-president-fff.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Coupe du monde à 48: Noël le Graët estime que c&#039;est une décision «généreuse»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/rennes/1993931-20170111-mercato-paul-nardi-va-beaucoup-mieux-depuis-quitte-stade-rennais" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/OxjdX4SDTBS-4OgiFtWftQ/120x78_gardien-rennais-paul-nardi-vecu-pires-soirees-jeune-carriere-monaco.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Mercato: Paul Nardi va «beaucoup mieux» depuis qu&#039;il a quitté le Stade Rennais</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/1993875-20170111-losc-patrick-collot-quasiment-fixe-sort" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Iv5Et_ZwTL-kz_jp2FlPVA/120x78_patrick-collot-assure-interim-banc-losc.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">LOSC: Patrick Collot est quasiment fixé sur son sort</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/football/1993895-20170111-boule-cristal-observatoire-football-voit-monaco-champion-ligue-1-devant-psg" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/HGmqErApQDeicIBIegGDsQ/120x78_tiens-monaco-encore-marque-but-ca-alors.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Boule de cristal: L&#039;observatoire du football voit Monaco champion de Ligue 1 devant le PSG</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline economy"><span class="block-title-content pl2">Economie</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/toulouse/1993535-20170111-airbus-enregistre-731-commandes-2016-livre-688" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/TO2oNoegQ-GnU7je2RMpVQ/120x78_illustration-flotte-airbus.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ECONOMIE.</p>
                                <p class="teaser-title">Airbus a enregistré 731 commandes en 2016 et livré 688 avions</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/1993227-20170111-soldes-vu-deux-clientes-taper-dessus-coup-talons-aiguille" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/qJlXyk0_QSOdyaoQftVpzQ/120x78_homme-profite-vraiment-soldes.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">VOUS TEMOIGNEZ.</p>
                                <p class="teaser-title">Soldes : «J&#039;ai vu deux clientes se taper dessus à coup de talons aiguille»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/1993455-20170111-budget-etat-cede-finalement-41-capital-engie-plus-prevu" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/oDKPrSZzRM22s4zJhuinag/120x78_siege-engie-quartier-affaires-defense-pres-paris-11-janvier-2016.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">CESSION.</p>
                                <p class="teaser-title">Budget: L&#039;Etat cède finalement 4,1% du capital d&#039;Engie (c&#039;est plus que prévu)</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/1992579-20170111-france-doit-proteger-terres-agricoles-contre-investisseurs-francais-etrangers" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bbwOKbIZQXS4gVX32IMmFg/120x78_engins-agricoles-positionnent-champ-photo-illustration.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">INTERVIEW.</p>
                                <p class="teaser-title">«La France doit protéger ses terres agricoles contre les investisseurs français et étrangers»</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Locales</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/nantes/1993779-20170111-saint-nazaire-premiere-eolienne-mer-france-mise-service-fin-2017" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/PyTEdhyDSdup8Vp9Zll2Wg/120x78_image-synthese-eolienne-similaire-projet-floatgen.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ENVIRONNEMENT.</p>
                                <p class="teaser-title">Saint-Nazaire: La première éolienne en mer de France mise en service fin 2017</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/toulouse/1993919-20170111-cinq-lyceens-montauban-demandent-reconnaissance-officielle-mot-chocolatine" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/kLAjsRMUSr2YH03uMOcIQQ/120x78_chocolatines-boulangerie-oliveira-toulouse-vend-tres-peu-pains-chocolat.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Cinq lycéens de Montauban demandent la reconnaissance officielle du mot «chocolatine»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lyon/1993959-20170111-lyon-gerard-collomb-defend-affirmant-jamais-voulu-plaindre-salaire" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xFhVWnmSRleg5oCj6nl7LQ/120x78_lyon-le-1-er-septembre-2015-gerard-collomb-le-maire-de-lyon.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLEMIQUE.</p>
                                <p class="teaser-title">Lyon: Gérard Collomb se défend, affirmant qu&#039;il n&#039;a «jamais voulu se plaindre de son salaire»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/paris/1990267-20170111-louent-ferrari-promettent-pointes-180-kmh-paris" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/rZCe_AL6Tf-whF-xKp-V3A/120x78_rue-bassano-deux-champs-elysees-deux-voitures-sport-regulierement-proposees-location-courte-duree.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SÉCURITÉ ROUTIERE.</p>
                                <p class="teaser-title">Ils louent des Ferrari et promettent des pointes à 180 km/h dans Paris</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline weird"><span class="block-title-content pl2">T&#039;as vu ?</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/people/1993975-20170111-charlie-sheen-met-cause-creme-comportement-erratique" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/hahd6V4ARc2ZK6zNdMdyyg/120x78_charlie-sheen.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Charlie Sheen met en cause une crème pour son comportement erratique</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/rennes/1993587-20170111-saint-malo-feve-erotique-galette-rois-classe-primaire" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/ZOc0--tES3-6n-gLoacQKQ/120x78_galette-rois-rechauffe-tables-tout-long-mois-janvier.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Saint-Malo: Une fève érotique dans la galette des rois d’une classe de primaire</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/toulouse/1993491-20170111-toulouse-gendarmes-lancent-poursuite-trois-chameaux" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/3zBs95yvRU-FWtLlroQaUA/120x78_trois-chameaux-evades-cirque.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Toulouse: Les gendarmes se lancent à la poursuite... de trois chameaux</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/paris/1993059-20170111-paris-face-cachee-billetterie-ouverte-juste-heure-mercredi-profiter-visites-insolites" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/gJoJvmqsQk6hbFOI0HWi7A/120x78_premiere-visite-possible-musee-cree-1882-o-savoir-faire-parisien-exporte-jusqu-motreal-prague-seoul-illustration.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SORTIES.</p>
                                <p class="teaser-title">«Paris face cachée» : La billetterie ouverte juste une heure mercredi pour profiter des...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline hightech"><span class="block-title-content pl2">By the Web</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/high-tech/1993847-20170111-pauvre-incompris-sexiste-quand-internautes-epinglent-milieu-universitaire" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/ftSicBHGRdKUPg1C5YeXOg/120x78_capture-ecran-tweet-detournant-peinture-classique-raconter-quotidien-enseignants-universite.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">DESSOUS.</p>
                                <p class="teaser-title">Pauvre, incompris, sexiste... Quand des Internautes épinglent le milieu universitaire</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/1993639-20170111-equipe-trump-promet-investiture-sensuelle-fait-bien-rire-internautes" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/jx-HbMbzRCudBiav-ZuxMA/120x78_donald-trump-le-16-janvier-2015-avant-une-conference-de-presse-de-nbc-a-pasadena-californie-chris.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">DERAPAGE.</p>
                                <p class="teaser-title">L&#039;équipe de Trump promet une investiture «sensuelle» et fait bien rire les internautes</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/1993427-20170111-laurence-haim-annonce-twitter-depart-itele" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/eJOT6qZvS0GqGHLOR0yS1A/120x78_laurence-haim-correspondante-canal-usa-reine-politicolol-twitter.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">TELEVISION.</p>
                                <p class="teaser-title">Laurence Haïm annonce sur Twitter son départ d’iTélé</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/1993319-20170110-video-no-pants-day-2017-new-yorkais-enlevent-bas" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/QIXhUA0gS5mYcDPcttw94Q/120x78_new-yorkais-enlevent-bas.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. No Pants Day 2017: Les New-Yorkais enlèvent le bas</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline "><span class="block-title-content pl2">vidéo</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/television/1993699-20170111-video-anne-sophie-lapix-yann-moix-reglent-comptes" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bpge6KlpSaOSWeQ0FHp6UA/120x78_anne-sophie-lapix-yann-moix-reglent-comptes-plateau.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">AMBIANCE.</p>
                                <p class="teaser-title">VIDEO. « C à vous » : Anne-Sophie Lapix et Yann Moix règlent leurs comptes</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/politique/1993763-20170111-video-francois-fillon-bachar-al-assad-dictateur-manipulateur" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/9MI5qsP0S3iyykDGt0YqHQ/120x78_francois-fillon.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">DIPLOMATIE.</p>
                                <p class="teaser-title">VIDEO. Pour François Fillon, Bachar al-Assad «est un dictateur, un manipulateur»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/1993719-20170111-video-soldes-vus-vendeurs-magasins" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/3PwcSnFcS1WJRNHQe7h_uA/120x78_illustration-enseigne-lyonnaise-pendant-soldes-lyon.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">GIF.</p>
                                <p class="teaser-title">VIDEO. Les soldes vus par les vendeurs des magasins</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/1993679-20170111-video-attendant-festival-angouleme-lecon-dessin-martin-veyron" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/G5suyBgQS1KU55lymJ-ylQ/120x78_martin-veyron-donne-lecon-dessin.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">BD.</p>
                                <p class="teaser-title">VIDEO. En attendant le Festival d&#039;Angoulême, la leçon de dessin de Martin Veyron</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline planet"><span class="block-title-content pl2">Planète</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/nantes/1993779-20170111-saint-nazaire-premiere-eolienne-mer-france-mise-service-fin-2017" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/PyTEdhyDSdup8Vp9Zll2Wg/120x78_image-synthese-eolienne-similaire-projet-floatgen.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ENVIRONNEMENT.</p>
                                <p class="teaser-title">Saint-Nazaire: La première éolienne en mer de France mise en service fin 2017</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/planete/1993759-20170111-age-sexe-disponibilite-matieres-fecales-elles-facebook-rhinoceros" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/pkHk5U3_R6qtIotc6vmiFA/120x78_rhinoceros-photographie-25-juillet-2013-zoo-johannesburg.jpg"></span>
                            <div class="teaser-desc planet">
                                <p class="teaser-headline">ETUDE.</p>
                                <p class="teaser-title">Age, sexe, disponibilité… Les matières fécales sont-elles le Facebook des rhinocéros?</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sciences/1993223-20170110-video-sexe-entre-macaque-biche-animaux-tres-regardants" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/QXJY_CV2RK2QwFQ_cXKuvA/120x78_capture-ecran-video-you-tube-copulation-entre-macaque-biche-filme-photographe-alexandre-bonnefoy.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">INTERVIEW.</p>
                                <p class="teaser-title">VIDEO. Sexe entre un macaque et une biche: «Les animaux ne sont pas très regardants»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nantes/1993103-20170110-nantes-supermarche-cooperatif-participatif-scopeli-devrait-ouvrir-reze-fin-2017" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/--RaXBmpRkm7ciqK_p0HIA/120x78_les-rayons-d-un-supermarche-bio-illustration.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ECONOMIE.</p>
                                <p class="teaser-title">Nantes: Le supermarché coopératif et participatif Scopéli devrait ouvrir à Rezé fin 2017</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
            </div>
    <button class="page-over-prev" data-scroll-action="previous" aria-hidden="true" disabled="disabled"><span data-icon="<"><em>Précédent</em></span></button>
    <button class="page-over-next" data-scroll-action="next" aria-hidden="true" disabled="disabled"><span data-icon=">"><em>Suivant</em></span></button>
</div>

            
                    <div id="comments" class="lt-page">
            <div id="comments-wrap" class="clearfix">
                                <div id="comments-container" class="lt-content w66" data-delayed="scroll" data-loading-earlier="300"
     data-comment-overview="/etna-ajax/comments-section/ac058d8c-c6f4-4711-a966-ab789cfe7e93/0">
</div>
                <div class="lt-sidebar">
                    <div id="sas_1059"  class="pt3 mb0 ad ad-placeholder onf-ad" data-delayed="custom" data-stick="default" data-stick-within="#comments-wrap" onf-id="ad_1059">
    </div>


                </div>
            </div>
        </div>
                                            <div id="sas_1069"  class="ad-large ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1069">
    </div>


                            </div>
            <a id="back-to-top" href="#top" data-icon="^" data-stick="default" data-stick-start="200" data-stick-offset="200" data-stick-within="body"><em>Retour en haut de page</em></a>
            <div id="arch-wrapper" class="ad-arch"></div>
        </div>

                    <div class="alerts_container">
    <div id="cnil-notice" class="alert alert-base alert-dismissable hidden">
        <button class="alert-close default" aria-hidden="true" data-cnil="allow"><em>Fermer</em></button>
        <p>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.</p>
        <p class="clearfix pt1">
            <a href="/cgu.php" class="btn float-left"><span class="color-default">En savoir plus</span></a>
            <button class="btn btn-default float-right" aria-hidden="true" data-cnil="allow">Fermer</button>
        </p>
    </div>
</div>
        
                <footer>
            <div class="lt-container footer-links">
    <div class="w25 column">
        <div class="footer-title">20 Minutes</div>
        <ul>
            <li><a href="/contact" xtclib="footer_contact">Contacts</a></li>
            <li><a href="/distribution" xtclib="footer_distribution">Distribution</a></li>
            <li><a href="http://www.20minutes-media.com/contacts" xtclib="footer_pub">Publicité</a></li>
            <li><a href="http://www.20minutes-media.com/" xtclib="footer_20mn-media">20 Minutes Media</a></li>
            <li><a href="http://www.20minutes.fr/plan-site" xtclib="footer_panel">Plan de site</a></li>
            <li><a href="http://www.panel20minutes.fr/" xtclib="footer_panel">Panel des lecteurs</a></li>
            <li><a href="/archives">Archives</a></li>
            <li><a href="/article/8110/La-Charte-20.php">Charte 20 Minutes</a></li>
            <li><a href="/charte-commentaires">Charte en 10 points</a></li>
        </ul>
    </div>
    <div class="w25 column">
        <div class="footer-title">Partenaires</div>
        <ul>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-leboncoin.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Le Bon Coin" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Le Bon Coin</div>
                <div><a href="http://www.leboncoin.fr/" xtclib="footer_leboncoin">Annonces</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-lacentrale.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="La Centrale" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">La Centrale</div>
                <div><a href="http://www.lacentrale.fr/" xtclib="footer_lacentrale">Voiture d'occasion</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-caradisiac.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Caradisiac" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Caradisiac</div>
                <div><a href="http://www.caradisiac.com/" xtclib="footer_caradisiac">Actualité automobile</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-20minutos.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="20 Minutos" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">20 Minutos</div>
                <div><a href="http://www.20minutos.es/" xtclib="footer_20minutos">Actualités en Espagne</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-oxalide.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Oxalide" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Oxalide</div>
                <div><a href="http://www.oxalide.com/" xtclib="footer_oxalide">Hébergement et infogérance</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-google.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Google+" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Google+</div>
                <div><a href="https://plus.google.com/111809199172709549618?prsrc=3" rel="publisher" xtclib="footer_googleplus">Le flux d'actualités 20 Minutes</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-promo.jpg?c6b1204" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Promos shopping" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Promos Shopping</div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919" xtclib="footer_zalando">Code Promo Nike</a></div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388" xtclib="footer_spartoo">Code Promo Spartoo</a></div>
            </li>
        </ul>
    </div>
    <div class="w50 column">
        <div class="footer-title">Les services 20 Minutes</div>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="a"><em>Edition PDF</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">20minutes - Le quotidien</a></div>
                <div><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">Edition téléchargeable</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon='"'><em>Horoscope</em></div>
                <div class="footer-item-title"><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Horoscope</a></div>
                <div><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Que vous reserve la journée ?</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="k"><em>La cuisine d'Annie</em></div>
                <div class="footer-item-title"><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de Cuisine</a></div>
                <div><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de cuisine facile</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="#"><em>Mots fléchés</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Mots fl&eacute;ch&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Une grille gratuite tous les jours</a></div>
            </li>
        </ul>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="e"><em>Jeux gratuits</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/jeux" xtclib="footer_jeux">Jeux gratuits</a></div>
                <div><a href="http://www.20minutes.fr/services/sudoku" xtclib="footer_sudoku">Une grille de sudoku par jour</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="t"><em>Les dossiers</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/dossier" xtclib="footer_dossierf">Les dossiers d'actualit&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/dossier" xtclib="footer_thematiques">Toutes les thématiques</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="'"><em>La 21e Minute</em></div>
                <div class="footer-item-title"><a href="/la21e" xtclib="footer_la21e">La 21<sup>e</sup> Minute</a></div>
                <div><a href="/la21e" xtclib="footer_la21e">Retrouver tous nos dossiers</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="L"><em>Le journal</em></div>
                <div class="footer-item-title"><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">20 Minutes - le journal</a></div>
                <div><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">Le journal sur votre mobile</a></div>
            </li>
        </ul>
    </div>
    <hr />
    <div class="w100 footer-ojd">
        <a href="http://www.ojd-internet.com/chiffres/">La fréquentation de 20minutes.fr est certifiée par l'OJD</a>
    </div>
</div>
<div class="footer-mention">
    <div class="lt-container">
        <ul>
            <li><a href="/cgu.php">Conditions générales d'utilisation</a></li>
            <li><a href="/mentions.php">Mentions légales</a></li>
        </ul>
        <div>&copy; Copyright <a href="/">20 Minutes</a></div>
    </div>
</div>
        </footer>
        
            
            <div class="modal hidden fade" id="modalPostConfirm" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-body mt1">
            Votre commentaire a bien été pris en compte. Il sera visible sur le site très prochainement s'il respecte la charte 20 Minutes.
        </div>
        <div class="pt1 btd clearfix"><button type="button" class="btn btn-default float-right" data-dismiss="modal">Fermer</button></div>
        <button class="modal-close" data-dismiss="modal"><em>Fermer</em></button>
    </div>
        <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/externalcontent/Idalgo/css/idalgo.css?c6b1204" />

                            
            <script src="http://assets.20mn.fr/components/blazy/blazy.min.js?c6b1204"></script>
            <script type="text/javascript">
                // Lazyload pictures in priority
                var bLazy = new Blazy({
                    selector: '.teaser-media, .media-item, .image',
                    src: 'data-bg-src'
                });
                var assetsUrl = "http://assets.20mn.fr";
            </script>

                            <script type="text/javascript" src="http://assets.20mn.fr/js/all.js?c6b1204"></script>
            
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


        

                
            <script type="text/javascript" src="http://assets.20mn.fr/js/all_content.js?c6b1204"></script>
    
    
    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        'ac' : '',         'adblock' : '',         'an' : '',         'environnement' : 'prod',        'content_type' : 'article',          'content_id' : '1993939',          'id_source' : '1107',         'libelle' : 'monde::1993939_video-dossiers-compromettants-trump-denonce-traitement-digne-allemagne-nazie',         'localite' : '',         'modele_article' : 'article',
        's2' : '1',         'content_origin' : 'baton',          'source_article' : '20mn',         'tags' : 'donald_trump|russie|etats_unis|chantage|president|monde',         'titre_article' : 'VIDEO. «Dossiers compromettants»: Trump dénonce un traitement digne de «l&#039;Allemagne nazie»',
        'typepage' : '1-1-0'     }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5X8D8W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="http://assets.20mn.fr/bundles/etnatracking/js/xtcore.js?c6b1204"></script>


                            
                            
                                    <div id="cX-root" style="display:none"></div>
                <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222350969905870877']);
                cX.callQueue.push(['sendPageViewEvent']);
                </script>
                <script type="text/javascript">
                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                </script>
                    
                <script type="text/javascript">
            (function(w, d) { var a = function() { var a = d.createElement('script'); a.type = 'text/javascript';
            a.async = 'async'; a.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
            'radar.cedexis.com/') + '01-10005-radar10.min.js'; d.body.appendChild(a); };
            if (w.addEventListener) { w.addEventListener('load', a, false); }
            else if (w.attachEvent) { w.attachEvent('onload', a); }
            }(window, document));
        </script>
        
                
                                </body>
</html>
