<!DOCTYPE html>
<!--[if lte IE 7]><html class="ie" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><html lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
    <head>
                    

<script type="text/javascript">
    var urlExists=["^/?$","^/[-_/\\w]+/[0-9]{4,7}-[-_\\w]+","^/article/[0-9]{4,7}/[-_\\w]+","^/article/[-_\\w]+/[0-9]{4,7}-[-_\\w]+","^/pdf|web|mode|television|actu-generale|arts-stars|les-plus-lus|les-plus-commentes|les-plus-partages|services\\.php|rubriques|actus|cinema|culture|economie|elections|france|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|bordeaux|grenoble|lille|lyon|marseille|montpellier|nantes|nice|paris|rennes|strasbourg|toulouse/?$","^/(?:actus|cinema|culture|economie|elections|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|web|mode|television)/(?:[\\w-]+/?)+$","^/dossier/[-_\\w]+","^/actu/view/id/[0-9]{4,7}$","^/live/view/id/[0-9]{4,7}$","^/preums/[0-9]{4,7}-[-_\\w]+","^/services/(?:jeux|mots-fleches|sudoku|anagrammes|mots-croises|mots-melanges|ifleches|puzzle|kakuro|takuzu)$","^/diaporamas/?$","^/diaporamas/[0-9]+","^/diaporamas/[0-9]+-/[0-9]+","^/[-_\\w]+/diaporamas/?","^/[-_\\w]+/diaporama-[0-9]+-[-_\\w]+","^/[-_\\w]+/diaporama-[0-9]+-photo-[0-9]+-[-_\\w]+","^/homelecteurs/view","^/tv/?$","^/tv/rubriques/?","^/tv/[-_\\w]+","^/tv/[-_\\w]+/[0-9]+-[-_\\w]+","^/tv/[0-9]+","^/[-_\\w]+/[0-9]+-[-_\\w]+/comments/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/page/[0-9]+/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/comment/add/id/[0-9]+$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/headless/?$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/headless$/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/?$","^/euro-2016(.*)","^/resultats-examen(.*)","^/membre/connexion/?$","^/membre/deconnexion/?$","^/mentions/?$","^/mobile/?"];!function(){if(window.screen.width<699){var a,b="20minutes.fr",c=window.location.href,d=c.split(b);if(!(-1===c.indexOf(b)||-1<c.indexOf("m.20minutes.fr")))for(var e=0;e<urlExists.length;e++)if(a=new RegExp(urlExists[e]),a.exec(d[1])){var f=window.document.referrer,g="";-1!==d[1].indexOf("xtref")?d[1]=d[1].replace("xtref","ref"):f&&(g+=(-1===d[1].indexOf("?")?"?":"&")+"ref="+encodeURIComponent(f)),window.location.href="//m."+b+d[1]+g;break}}}();
</script>

                                                        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute</title>
        <link rel="shortcut icon" href="http://www.20minutes.fr/favicon.ico" />        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad.png?fbef1e3">
        <link rel="apple-touch-icon" sizes="120x120" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-retina.png?fbef1e3">
        <link rel="apple-touch-icon" sizes="152x152" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad-retina.png?fbef1e3">
        <link rel="apple-touch-icon" sizes="180x180" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-6-plus.png?fbef1e3">
                <link rel="canonical" href="http://www.20minutes.fr/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" />

    <link rel="alternate" href="android-app://com.backelite.vingtminutes/http/www.20minutes.fr/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute"/>
    <link rel="alternate" href="http://m.20minutes.fr/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" media="only screen and (max-width: 640px)" />
    <link rel="amphtml" href="http://m.20minutes.fr/amp/a/2046719" />

                <link rel="dns-prefetch" href="http://img.20mn.fr">
        <link rel="dns-prefetch" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://img.20mn.fr">
        <link rel="preconnect" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://connect.facebook.com">
        <link rel="preconnect" href="http://static.ak.facebook.com">
                <link rel="preconnect" href="http://a.ligatus.com">
        <link rel="preconnect" href="http://d.ligatus.com">
        <link rel="preconnect" href="http://i.ligatus.com">
        <link rel="preconnect" href="http://i-ssl.ligatus.com">
        <link rel="preconnect" href="http://x.ligatus.com">
        <link rel="preconnect" href="http://fonts.googleapis.com">
        <link rel="preconnect" href="http://fonts.gstatic.com">

                        <link rel="preconnect" href="http://cdn.taboola.com">
        <link rel="preconnect" href="http://trc.taboola.com">
        <link rel="preconnect" href="http://images.taboola.com">
        
                <link rel="preconnect" href="http://player.mediabong.com">
        <link rel="preconnect" href="http://static.mediabong.com">
        <link rel="preconnect" href="http://image.mediabong.com">
                <link rel="dns-prefetch" href="http://logi4.xiti.com">

                    <meta name="robots" content="index,follow"/>
                    <meta name="application-name" content="20minutes.fr" />
            <meta name="msapplication-tooltip" content="Lancer 20minutes.fr" />
            <meta name="msapplication-starturl" content="/" />
            <meta name="msapplication-window" content="width=1024;height=768" />
            <meta name="msapplication-task" content="name=Actualit&eacute;; action-uri=/actus; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Politique; action-uri=/politique; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=People; action-uri=/people; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Insolite; action-uri=/insolite; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Sport; action-uri=/sport; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Economie; action-uri=/economie; icon-uri=/favicon.ico" />
            <meta name="apple-itunes-app" content="app-id=373963519" />
            <meta property="og:site_name" content="20minutes.fr" />
            <meta property="fb:admins" content="650423992" />
            <meta property="fb:app_id" content="132725426770373" />
        
                        <meta name="description" content="
Un skieur italien âgé de 59 ans est mort dimanche matin dans lesHautes-Alpes après avoir commis une erreur technique qui l’a entraîné dans une chute mortelle de « plusieurs centaines de mètres ».

&gt;&gt; A lire aussi : Hautes-Alpes: Une cinquantaine de pers..." />
                                            <meta name="news_keywords" content="ski,Décès,chute,ski alpin,hautes-alpes" />
                <meta property="og:url" content="http://www.20minutes.fr/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute"/>
    
    <meta property="og:title" content="Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les faits se sont produits dimanche matin...&amp;nbsp;">
<meta property="og:image" content="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/648x360_intervention-pghm-illustration.jpg"/>
<meta property="article:published_time" content="2017-04-09T19:41:45+02:00"/>
<meta property="article:tag" content="Marseille"/>
<meta property="vr:type" content="text">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@20minutes">
<meta name="twitter:image" content="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/648x360_intervention-pghm-illustration.jpg"/>
                    
        <!--[if gt IE 8]><!-->
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles.css?fbef1e3" />
                <!--<![endif]-->

        <!--[if IE 8]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie8.css?fbef1e3" />
                <![endif]-->

        <!--[if lte IE 7]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie.css?fbef1e3" />
                <![endif]-->

        <!--[if lte IE 8]>
        <script type="text/javascript" src="http://assets.20mn.fr/js/html5shiv.js?fbef1e3"></script>
        <script type="text/javascript" src="http://assets.20mn.fr/js/respond.src.js?fbef1e3"></script>
        <![endif]-->

                    <link rel="stylesheet" media="print" href="http://assets.20mn.fr/front/css/print.css?fbef1e3" />
                
    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/etnaarticle/css/article-carousel.css?fbef1e3" />

            <!-- sas tag -->
<link rel="preconnect" href="http://r.sascdn.com">
<link rel="preconnect" href="http://ak-ns.sascdn.com">
<link rel="preconnect" href="http://static.criteo.net">
<script src="http://ads.20minutes.fr/config.js?nwid=55"></script>
<script id="sas_setup" type="text/javascript">
    sas.setup({ domain: 'http://ads.20minutes.fr', async: true, renderMode: 0, inSequence: true });

    // Sas custom scripts
    var sasCustomCall = function(sasFormatId) {
        sas.call("std", {
            siteId: 3313,
            pageId: 35570,
            target: 'content_publication_interval=24h;tag_title=ski;tag_title=deces;tag_title=chute;tag_title=ski_alpin;tag_title=hautes-alpes',
            formatId: sasFormatId
        }, {
            onLoad: function() {
                // No ad case
                if (window.sas_noad) {
                    window.sas_noad = false;
                    document.getElementById('sas_'+ sasFormatId).setAttribute('data-ad-status', 'empty');
                }
            }
        });
    };
    var sasAdLoaded = function(sasFormatId) {
        var sasFormat = document.getElementById(sasFormatId);
        if (sasFormat) {
            document.getElementById(sasFormatId).setAttribute('data-ad-status', 'loaded');
        }
    };
</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


                    <script>
                var nugg4Rubicon = "";
                var nuggrid = encodeURIComponent(top.location.href);
                document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://lpm-20minutes.nuggad.net/rc?nuggn=708702549&nuggsid=1012734681&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
            </script>
        
        
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/20minutes/loader.js');
</script>


                </head>
    <body id="top" role="document" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="http://www.20minutes.fr/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" />

                    <div id="sas_7268"  class="ad ad-placeholder onf-ad" onf-id="ad_7268">
        <script type="text/javascript">
        sasCustomCall(7268);
        /* sas_manager.render(7268); */
    </script>
    </div>


                <ul id="lt-accesskeys">
            <li><a href="#page-content">Allez au contenu</a></li>
            <li><a href="#navigation">Allez à la navigation</a></li>
        </ul>
                <header data-stick="custom" data-stick-offset="108">
            <!-- header-top -->
<div class="header-top lt-container">
    <div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="20 Minutes">
        <a href="http://www.20minutes.fr">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://assets.20mn.fr/front/images/logo.jpg?fbef1e3" alt="20minutes.fr" width="130" height="130" xtclib="logo_20minutes" />
                <meta itemprop="url" content="http://assets.20mn.fr/front/images/logo.jpg?fbef1e3">
                <meta itemprop="width" content="130">
                <meta itemprop="height" content="130">
            </span>
        </a>
    </div>

        <div class="header-actions float-left pl4">
        <div class="clearfix">
            <div class="header-community float-left">
                <ul class="user-action float-left" xtcz="hat_zone_profile" data-username-refresh="/etna-ajax/header-user-action">
                    <li>
                        <a href="http://www.20minutes.fr/membre/connexion" class="color-base" data-icon="u" xtclib="hat_profile_connection"><span class="pl1">Se connecter</span></a>
                    </li>
                </ul>
                <ul class="header-social social condensed float-left">
    <li class="facebook-iframe-small">
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">        <span class="social-counter">2.3M</span>
                    <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
        <a href="https://twitter.com/20Minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        <span class="social-counter">2.2M</span>
                </a>
    </li>
    <li class="googleplus-iframe-small">
        <a href="https://plus.google.com/+20Minutes" class="social-btn follow-google" data-icon="G" target="_blank">        <span class="social-counter">106K</span>
                </a>
    </li>
</ul>

            </div>
                                    <div class = "float-left" id="wonderpush-subscription-switch" data-sentence="Recevoir nos alertes : " data-on=" " data-off=" "></div>
                                            <script>
                        (function(w, d, s, id, n){
                            w[n] = w[n] || {q: [],
                                init: function(o) {w[n].initOpts = o;},
                                ready: function(c) {w[n].q.push(c);}};
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

                        WonderPush.init({
                            webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
                            optInOptions: {
                                modalBoxMessage: "Recevez désormais nos alertes info sur ordinateur.<br/>Vous pouvez les désactiver à tout moment avec le bouton.",
                                modalBoxButton: "OK",
                                externalBoxProcessingMessage: "Inscription en cours...",
                                    externalBoxSuccessMessage: "Merci de vous être inscrit !",
                                    externalBoxFailureMessage: "Désolé, un problème est survenu.",
                                    externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                        </script>
                                            </div>
        <div class="clearfix pt1">
            <div class="float-left pr3"> <button class="color-base" data-icon="z" data-show="#search"><span class="pl1">Rechercher</span></button></div>
            <form action="http://www.20minutes.fr/newsletters/sauvegarde#xtatc=INT-35-[hat]" method="POST" target="_blank" class="nl-form" xtcz="hat_zone_newsletter">
    <label for="nl_email" data-icon="m">Newsletter</label>
    <input id="nl_email" name="emailing[key]" class="nl-input" type="text" placeholder="Saisissez votre email" />
    <input class="nl-submit" type="submit" value="OK" />
                        <input type="hidden" id="nl_morning" name="emailing[subscriptions][nl_morning]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_morning">
                    <input type="hidden" id="nl_13h" name="emailing[subscriptions][nl_13h]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_13h">
                    <input type="hidden" id="nl_buzz" name="emailing[subscriptions][nl_buzz]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_buzz">
                    <input type="hidden" id="nl_pop" name="emailing[subscriptions][nl_pop]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_pop">
                    <input type="hidden" id="nl_sport" name="emailing[subscriptions][nl_sport]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_sport">
                    <input type="hidden" id="mn_data_1" name="emailing[subscriptions][mn_data_1]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_1">
                    <input type="hidden" id="mn_data_2" name="emailing[subscriptions][mn_data_2]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_2">
                    <input type="hidden" id="mn_data_3" name="emailing[subscriptions][mn_data_3]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_3">
            </form>

        </div>
    </div>

        <div id="sas_5668"  class="ad-oreille float-right ml2 ad ad-placeholder onf-ad" onf-id="ad_5668">
        <script type="text/javascript">
        sasCustomCall(5668);
        /* sas_manager.render(5668); */
    </script>
    </div>



        <div class="get-pdf w16">
        <div class="title-pdf">La une du jour</div>
        <div id="download-pdf">
            
<div class="block box block-pdf-download">
    <span class="teaser-media" style="background-position:top;background-image:url(http://cache.20minutes.fr/img/laune/2017/04/10-PAR-preview.jpg);"></span>
        <div class="block-footer">
            <div>Lire le journal du <span class="color-default">10 avril 2017</span></div>
            <div><a href="http://logi4.xiti.com/go.click?xts=290428&amp;s2=13&amp;clic=T&amp;type=click&amp;p=www::paris::paris_20170410&amp;url=http://ojd.octelio.com/track?link=154&amp;n=20170410&amp;url=http://pdf.20mn.fr/2017/quotidien/20170410_PAR.pdf?1" class="btn btn-default" xtclib="header_pdf_download">Télécharger le PDF</a></div>
            <div><a href="http://www.20minutes.fr/pdf/" onclick="return xt_adc(this, 'INT-55-[header]')" xtclib="header_pdf"><span class="color-default">Voir toutes nos éditions</span></a></div>
        </div>
    </div>

        </div>
    </div>
    
        <div id="search" class="header-search bbs bts pl4" xtcz="hat_zone_recherche">
        <form id="search-form" action="/search" method="GET">
            <input id="q" name="q" class="search-input" type="text" placeholder="Recherche (ex : Réforme des retraites, etc.)" />
            <input class="search-submit" type="submit" value="OK" />
        </form>
        <button class="search-close pl2 bls" data-hide="#search">Fermer la recherche</button>
    </div>
    
</div>


                <nav id="navigation" role="navigation">
    <div class="lt-container header-navigation" data-scroll-content=".site-menu" data-scroll-item=".site-menu li"><ul class="site-menu" data-menu=""><li class="home" xtcz="hat_zone_retour_accueil"><a href="http://www.20minutes.fr" data-icon="h" onclick="xt_med('C','2','hat_retour_accueil','N');"><em xtclib="hat_retour_accueil">Accueil</em></a></li><li class="default"><a href="http://www.20minutes.fr/actu-generale/"
                           xtclib="header_actu-generale" data-menu-content="#actu-generale-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale">
                            Actualité
                        </a></li><li class="entertainment"><a href="http://www.20minutes.fr/arts-stars/"
                           xtclib="header_arts-stars" data-menu-content="#arts-stars-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Farts-stars">
                            Entertainment
                        </a></li><li class="sport"><a href="http://www.20minutes.fr/sport/"
                           xtclib="header_sport" data-menu-content="#sport-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fsport">
                            Sport
                        </a></li><li class="economy"><a href="http://www.20minutes.fr/economie/"
                           xtclib="header_economie" data-menu-content="#economie-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Feconomie">
                            Economie
                        </a></li><li class="default is-active"><a href="http://www.20minutes.fr/locales/"
                           xtclib="header_locales" data-menu-content="#locales-submenu"
                           >
                            Locales
                        </a></li><li class="weird"><a href="http://www.20minutes.fr/insolite/"
                           xtclib="header_insolite" data-menu-content="#insolite-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale%2Finsolite">
                            T&#039;as vu ?
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/by-the-web/"
                           xtclib="header_by-the-web" data-menu-content="#by-the-web-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech%2Fby-the-web">
                            By the Web
                        </a></li><li class="media"><a href="http://www.20minutes.fr/dossier/video"
                           xtclib="header_video" data-menu-content="#video-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fv%2Fi%2Fvideo">
                            Vidéos
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/"
                           xtclib="header_high-tech" data-menu-content="#high-tech-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech">
                            High-Tech
                        </a></li><li class="planet"><a href="http://www.20minutes.fr/planete/"
                           xtclib="header_planete" data-menu-content="#planete-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fplanete">
                            Planète
                        </a></li><li class="media"><a href="http://www.20minutes.fr/diaporamas/" >En Images</a></li><li class="partner"><a href="http://www.20minutes.fr/services/jeux" >Jeux</a></li><li class="partner"><a href="http://www.20minutes.fr/services.php" >Services</a></li><li class="partner"><a href="http://horoscope.20minutes.fr/" >Horoscope</a></li><li class="default"><a href="http://www.20minutes.fr/pdf" >Editions PDF</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/secoacher/" >Se Coacher</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/voyage/" >Voyage</a></li><li class="default"><a href="http://vosquestions.20minutes.fr/" >Questions</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/festivals/" >Festivals</a></li><li class="default"><a href="http://mesnotices.20minutes.fr/" >Mes Notices</a></li><li class="default"><a href="http://lacuisinedannie.20minutes.fr/" >Cuisine d&#039;Annie</a></li></ul><button class="menu-scroll" data-scroll-action="previous" data-icon="<" aria-hidden="true"><em>Précédent</em></button><button class="menu-scroll" data-scroll-action="next" data-icon=">" aria-hidden="true"><em>Suivant</em></button></div></nav>

    <div class="submenu level1 default">
        <ul class="menu lt-container">
                                                <li><a href="/bordeaux/">Bordeaux</a>

                                                                <li><a href="/strasbourg/">Strasbourg</a>

                                                                <li><a href="/toulouse/">Toulouse</a>

                                                                <li><a href="/lille/">Lille</a>

                                                                <li><a href="/lyon/">Lyon</a>

                                                                <li><a href="/marseille/">Marseille</a>

                                                                <li><a href="/montpellier/">Montpellier</a>

                                                                <li><a href="/nantes/">Nantes</a>

                                                                <li><a href="/nice/">Nice</a>

                                                                <li><a href="/paris/">Paris</a>

                                                                <li><a href="/rennes/">Rennes</a>

                                    </ul>
    </div>

    <div class="section-menu-container">
        <div id="locales-submenu" class="section-menu default" data-menu-active="false">
    <div class="column w16 section-tag">
        <div class="column-title">Rubrique</div>
        <ul>
                                    <li><a href="/bordeaux/">Bordeaux</a>

                                                <li><a href="/strasbourg/">Strasbourg</a>

                                                <li><a href="/toulouse/">Toulouse</a>

                                                <li><a href="/lille/">Lille</a>

                                                <li><a href="/lyon/">Lyon</a>

                                                <li><a href="/marseille/">Marseille</a>

                                                <li><a href="/montpellier/">Montpellier</a>

                                                <li><a href="/nantes/">Nantes</a>

                                                <li><a href="/nice/">Nice</a>

                                                <li><a href="/paris/">Paris</a>

                                                <li><a href="/rennes/">Rennes</a>

                            </ul>
    </div>
    <div class="hot-news column w50">
                <div class="column-title">A la une</div>
        <ul class="clearfix pb2">
                    <li class="column large w33">
                <a href="/lyon/2046659-20170409-asse-fc-nantes-apres-equipe-reserve-benjamin-corgnet-transforme-heros-improbable-verts">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/SlArKBwJSpOuilMLlgcIJQ/362x108_benjamin-corgnet-sauve-verts-puissant-coup-tete-dimanche.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">ASSE-FC Nantes: Après l&#039;équipe réserve, Benjamin Corgnet se transforme en héros...</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/marseille/2046731-20170409-top-14-prozac-stade-toulousain-biere-rc-toulon-drole-cocktail-velodrome">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/VnexvkSpSqSyHsdAeFvYaw/172x108_mcalister-toulousains-malmenes-rct.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Top 14: Du Prozac pour le Stade Toulousain, de la bière pour le RC Toulon... Drôle de...</div>
                    </div>
                </a>
            </li>
                </ul>
        <ul>
                            <li class="column w16">
                <a href="/nantes/2046703-20170409-asse-fc-nantes-mal-payes-saint-etienne-canaris-gardent-droit-rever-europe">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/8fqzwsJcQeCItLn8pD306g/172x108_prejuce-nakoulma-inscrit-dimanche-5e-but-seulement-6-matchs-ligue-1-depuis-arrivee-nantes.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">ASSE-FC Nantes: Mal payés à Saint-Etienne, les Canaris gardent «le droit de rêver» à...</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/172x108_intervention-pghm-illustration.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/marseille/2046711-20170409-ligue-1-toulouse-om-perd-cinquieme-place-sourire">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/e1oA91HYT-uP1Tfd3P8G0g/172x108_attaquant-marseillais-dimitri-payet-face-tfc-9-avril-2017-stadium-toulouse.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Ligue 1: A Toulouse, l&#039;OM perd la cinquième place, pas le sourire</div>
                    </div>
                </a>
            </li>
                        </ul>
            </div>
    <div class="section-most column w33 pr2">
            </div>
</div>

    </div>
        </header>
        
        <div id="content">
                            <div id="sas_1056"  class="ad-large ad ad-placeholder onf-ad" onf-id="ad_1056">
        <script type="text/javascript">
        sasCustomCall(1056);
        /* sas_manager.render(1056); */
    </script>
    </div>


            
            <div id="page-content" class="clearfix">
                                                            <section class="breaking-news">
                            
                        </section>
                                    
                <ul class='breadcrumb'>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
         &gt;     </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr/marseille/" itemprop="url"><span itemprop="title">Marseille</span></a>
            </li>
    </ul>
                    <div class="lt-page article default" >
                                            
            <div class="headline ">
            <span class="content">Marseille</span>
            <span class="liner"></span>
        </div>
    
                    
                    <h1 itemprop="headline">Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute</h1>
        
                    <p class="hat" itemprop="description">
                <strong class="hat-label">FAITS DIVERS</strong>                 <span class="hat-summary">Les faits se sont produits dimanche matin...&nbsp;</span>
            </p>
        
                            <ul class="content-related buzz mb2">
                                <li class="comment horizontal">
                                            <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title"><span data-icon="b" class="total-comments">0</span><br />contribution<span class="plural-comments"></span></div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                                    </li>
                                <li class="social">
                    <div class="social-title">Partagez cet article</div>
                            <ul class="social_bar_article">
        <li>
            <span class="social-counter">2</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute&amp;t=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">1</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute&amp;description=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute&amp;media=http%3A%2F%2Fimg.20mn.fr%2FUX-iEJsBSOyi55Vr7pkGUg%2F648x415_intervention-pghm-illustration.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                </li>
                <li class="page-option">
                    <ul>
                        <li><a href="#" data-icon="r" class="button-print">Imprimer</a></li>
                        <li><a href="mailto:?subject=Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" data-icon="s" class="button-send">Envoyer</a></li>
                    </ul>
                </li>
            </ul>
                
                        <div class="lt-content w66" role="main" itemprop="articleBody">
                                                                    <figure role="group" data-src-format="photo" class="oembed oembed-photo" id="main-illustration" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/648x415_intervention-pghm-illustration.jpg">
                <meta itemprop="width" content="648">
                <meta itemprop="height" content="415">
                <a class="popup-link" href="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/2048x1536-fit_intervention-pghm-illustration.jpg"><img class="img" src="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/648x415_intervention-pghm-illustration.jpg" width="648" height="415" alt="Intervention du PGHM. Illustration." title="Intervention du PGHM. Illustration." /></a>
                <figcaption class="media-figcaption">Intervention du PGHM. Illustration. - Gendarmerie Hautes-Pyrénées</figcaption>
                    </figure>
                
                                                        <p class="author-sign" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">20 Minutes avec AFP</span></p>
                        
                                                                <ul class="content-related index">
        <li data-icon="D">
            <ul class="index-date">
                <li>Publié le <time itemprop="datePublished" datetime="2017-04-09" pubdate>09.04.2017 à 19:41</time></li>
                <li>Mis à jour le <time itemprop="dateModified" datetime="2017-04-09">09.04.2017 à 19:41</time></li>
            </ul>
        </li>
    </ul>

                                        
                
            
            
        
<p>Un skieur italien âgé de 59 ans est mort dimanche matin dans les<a href="http://www.20minutes.fr/dossier/hautes-alpes"   >Hautes-Alpes </a>après avoir commis une erreur technique qui l’a entraîné dans une chute mortelle de « plusieurs centaines de mètres ».</p>

<p><a href="http://www.20minutes.fr/marseille/2033479-20170319-hautes-alpes-cinquantaine-personnes-bloquees-telesiege"  class="highlight" ><strong>>> A lire aussi : Hautes-Alpes: Une cinquantaine de personnes bloquées sur un télésiège</strong></a></p><p>La victime redescendait un itinéraire de ski d’alpinisme situé à près de 3.000 mètres d’altitude dans le <a href="https://www.google.fr/maps/place/Massif+des+%C3%89crins,+38520+Saint-Christophe-en-Oisans/data=!4m2!3m1!1s0x478a0391363218c7:0x7124705b6aafb3d8?sa=X&ved=0ahUKEwiTrO-z85fTAhWFfRoKHR5aDNAQ8gEIfDAP" target="_blank"  >massif des Écrins</a> lorsqu’elle a lourdement chuté, peu après midi.</p>

<p><a href="http://www.20minutes.fr/marseille/2043023-20170403-hautes-alpes-skieur-decede-apres-mauvaise-reception-hors-piste"  class="highlight" ><strong>>> A lire aussi : Hautes-Alpes: Un skieur décède après une mauvaise réception en hors piste</strong></a></p><h2>Une enquête a été ouverte</h2>

<p>C’est son compagnon, un quinquagénaire avec lequel il s’était aventuré sur cet itinéraire mixte de la face nord du Pic du Casset, qui a lancé l’alerte après l’accident, dont il est ressorti indemne.</p>

<p><a href="http://www.20minutes.fr/marseille/2023935-20170302-hautes-alpes-enfant-belge-9-ans-chute-cinq-metres-telesiege"  class="highlight" ><strong>>> A lire aussi : Hautes-Alpes: Un enfant belge de 9 ans chute de cinq mètres d'un télésiège</strong></a></p><p>Sur place, le Peloton de gendarmerie de haute montagne (<a href="http://www.gendarmerie.interieur.gouv.fr/Notre-communication2/Galeries/Videos/Peloton-de-gendarmerie-de-haute-montagne-PGHM" target="_blank"  >PGHM</a>) de Briançon n’a pu que constater le décès du skieur. Une enquête a été ouverte pour déterminer les circonstances exactes de l’accident.</p>

    
            
    

                                                            <p class="index-keywords pt2" data-icon="t">Mots-clés : </p>
                    <ul class="index-tags">
                    <li><a href="http://www.20minutes.fr/sport/ski/" xtclib="article_tag">ski</a>, </li><li><a href="http://www.20minutes.fr/dossier/deces" xtclib="article_tag">Décès</a>, </li><li><a href="http://www.20minutes.fr/dossier/chute" xtclib="article_tag">chute</a>, </li><li><a href="http://www.20minutes.fr/sport/ski_alpin/" xtclib="article_tag">ski alpin</a>, </li><li><a href="http://www.20minutes.fr/dossier/hautes-alpes" xtclib="article_tag">hautes-alpes</a></li>                    </ul>

                                                                                            <ul class="content-related buzz mt2">
                                        <li class="comment vertical">
                        <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title">
                                <span data-icon="b" class="total-comments">0</span>
                                <br />contribution<span class="plural-comments"></span>
                            </div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                    </li>
                                        <li class="social vertical">
                        <div class="social-title">Partagez cet article</div>
                                <ul class="social_bar_article">
        <li>
            <span class="social-counter">2</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute&amp;t=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">1</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute&amp;description=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute&amp;media=http%3A%2F%2Fimg.20mn.fr%2FUX-iEJsBSOyi55Vr7pkGUg%2F648x415_intervention-pghm-illustration.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Hautes-Alpes%3A%20Un%20skieur%20de%2059%20ans%20d%C3%A9c%C3%A8de%20apr%C3%A8s%20une%20lourde%20chute%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fmarseille%2F2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                    </li>
                    <li class="social vertical">
                        <div class="social-title">Suivez 20minutes</div>
                        <ul class="social_bar_sites">
    <li class="facebook-iframe-small">
                <span class="social-counter">2.3M</span>
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">            <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
                <span class="social-counter">2.2M</span>
        <a href="https://twitter.com/intent/user?screen_name=20minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        </a>
    </li>
    <li class="googleplus-iframe-small">
                <span class="social-counter">106K</span>
        <a href="https://plus.google.com/+20Minutes" class="pl1 social-btn follow-google" data-icon="G" target="_blank">        </a>
    </li>
</ul>

                    </li>
                </ul>
                        
                                                <div id="taboola-below-article-thumbnails" class="taboola-box mt2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                    <div id="taboola-below-article-thumbnails-2nd" class="taboola-box"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>


                    
                                    </div>

                    <aside class="lt-sidebar" role="complementary" data-tpl="standard_locale">
    
    
    
                                    
    <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">A lire aussi</p>
        <ul class="block-list" itemscope itemtype="http://schema.org/WebPage">
                            <li>
                    <a href="/toulouse/2046083-20170407-pyrenees-deux-accidents-ski-mortels-exactement-endroit-deux-jours" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/120x78_intervention-pghm-illustration.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-04-07">07/04/17</time>
                                                                    | FAITS DIVERS
                                                            </p>
                            <p class="teaser-title">Pyrénées: Deux accidents de ski mortels exactement au même endroit en...</p>
                        </div>
                    </a>
                </li>
                                    <li><div id="sas_1060"  class="ad ad-placeholder onf-ad" onf-id="ad_1060">
        <script type="text/javascript">
        sasCustomCall(1060);
        /* sas_manager.render(1060); */
    </script>
    </div>

</li>
                                            <li>
                    <a href="/toulouse/2045583-20170407-pyrenees-skieur-toulousain-meurt-apres-chute-ruisseau-glace" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/gHKnpk2ESf2qUCZI773IGA/120x78_20mn-34341.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-04-07">07/04/17</time>
                                                                    | FAITS-DIVERS
                                                            </p>
                            <p class="teaser-title">Pyrénées: Un skieur toulousain meurt après une chute dans un ruisseau...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/marseille/2037823-20170326-alpes-haute-provence-skieur-basque-entre-vie-mort-apres-avalanche" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/cJxXkZGARE-Jxh18ywlAVw/120x78-32x45_helicoptere-gendarmerie-evacue-blesse-vers-hopital-grenoble.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-26">26/03/17</time>
                                                                    | MONTAGNE
                                                            </p>
                            <p class="teaser-title">Alpes-de-Haute-Provence: Un skieur basque entre la vie et la mort après...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/montpellier/2033759-20170320-pyrenees-skieur-68-ans-sort-vivant-chute-300-metres" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/lBKZwerdQM2U1DLIxkpOFQ/120x78_ilustration-skieur-passant-domaine-hors-piste.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-20">20/03/17</time>
                                                                    | FAITS DIVERS
                                                            </p>
                            <p class="teaser-title">Pyrénées: Un skieur de 68 ans sort vivant d&#039;une chute de 300 mètres</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/marseille/2026607-20170307-hautes-alpes-skieur-gravement-blesse-avalanche" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/sbfC6eLMQkqf_c85O64_jg/120x78_accident-lieu-massif-queyras.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-07">07/03/17</time>
                                                                    | ACCIDENT
                                                            </p>
                            <p class="teaser-title">Hautes-Alpes: Un skieur gravement blessé dans une avalanche</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/monde/2026499-20170307-italie-skieurs-bloques-telesieges-cause-violentes-rafales-vent" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/yiZ2ngcdSmO5DlZZWBCgDA/120x78_telesiege-a-morzine-3-fevrier-2013.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-07">07/03/17</time>
                                                                    | METEO
                                                            </p>
                            <p class="teaser-title">Italie: Des skieurs bloqués sur des télésièges à cause des violentes...</p>
                        </div>
                    </a>
                </li>
                                    </ul>

                                <div class="block-footer">
            <p class="pager float-right">
                <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                <span class="page-current">1</span> sur <span>3</span>
                <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
            </p>
        </div>
            </div>
        
            

            <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">Dans la région</p>
        <ul class="block-list">
                            <li>
                    <a href="/marseille/2046731-20170409-top-14-prozac-stade-toulousain-biere-rc-toulon-drole-cocktail-velodrome" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/VnexvkSpSqSyHsdAeFvYaw/120x78_mcalister-toulousains-malmenes-rct.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-04-09">09/04/17</time>
                                                                    | RUGBY
                                                            </p>
                            <p class="teaser-title">Top 14: Du Prozac pour le Stade Toulousain, de la bière pour le RC...</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/120x78_intervention-pghm-illustration.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-04-09">09/04/17</time>
                                                                    | FAITS DIVERS
                                                            </p>
                            <p class="teaser-title">Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/marseille/2046711-20170409-ligue-1-toulouse-om-perd-cinquieme-place-sourire" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/e1oA91HYT-uP1Tfd3P8G0g/120x78_attaquant-marseillais-dimitri-payet-face-tfc-9-avril-2017-stadium-toulouse.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-04-09">09/04/17</time>
                                                                    | FOOTBALL
                                                            </p>
                            <p class="teaser-title">Ligue 1: A Toulouse, l&#039;OM perd la cinquième place, pas le sourire</p>
                        </div>
                    </a>
                </li>
                    </ul>

                                    <div class="block-footer">
                <p class="pager float-right">
                    <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                    <span class="page-current">1</span> sur <span>6294</span>
                    <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
                </p>
            </div>
            </div>

    <div id="sas_1058"  class="ad ad-placeholder onf-ad" onf-id="ad_1058">
        <script type="text/javascript">
        sasCustomCall(1058);
        /* sas_manager.render(1058); */
    </script>
    </div>

<div id='crt-455705' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
        if (typeof Criteo !== 'undefined') {
        Criteo.DisplayAcceptableAdIfAdblocked(
            {'zoneid' : 455705, 'containerid' : 'crt-455705', 'overrideZoneFloor' : false }
        );
    }
</script>

    <iframe class="ad mb2" id="ligatus_20354" name="ligatus_20354" src="http://a.ligatus.com/timeout.php?ids=20354" width="300" height="537" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

    <div class="leguide">
        <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
        <iframe src="http://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
    </div>
    <div id="sas_13876"  class="ad-ops mb0 ad ad-placeholder onf-ad" onf-id="ad_13876">
        <script type="text/javascript">
        sasCustomCall(13876);
        /* sas_manager.render(13876); */
    </script>
    </div>



            
    <div id="taboola-right-rail-thumbnails" class="taboola-box mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    <div id="sas_6842"  class="pt2 mb0 ad ad-placeholder onf-ad" data-stick="default" data-stick-within=".lt-page.article" onf-id="ad_6842">
        <script type="text/javascript">
        sasCustomCall(6842);
        /* sas_manager.render(6842); */
    </script>
    </div>



    </aside>

            </div>

            <div id="sas_1061"  class="mb2 ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1061">
    </div>



                    <div class="page-over clr mb2" data-scroll-content=".pave-over-scroll">
    <div class="pave-over-scroll">
                            <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Actualité</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/societe/2046751-20170410-cyclone-nouvelle-caledonie-concours-education-nationale-reportes-partout-france" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/LA8iG33NT9aPigBOQgujrg/120x78_cyclone-enawo-balaye-nord-madagascar-7-mars-2017-fait-moins-cinq-morts.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INTEMPERIES.</p>
                                <p class="teaser-title">Cyclone en Nouvelle-Calédonie: Les concours de l&#039;Education nationale reportés partout en France</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2046739-20170409-attentat-suede-principal-suspect-satisfait-fait" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/pyxQ5u1fSrOxXiEh1UKMXA/120x78_les-secours-et-la-police-interviennent-apres-l-attentat-survenu-dans-le-centre-de-stockholm-en-suede.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">TERRORISME.</p>
                                <p class="teaser-title">Attentat en Suède: Le principal suspect «satisfait de ce qu&#039;il a fait»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/presidentielle/2046707-20170409-presidentielle-5-choses-retenir-grand-meeting-francois-fillon-paris" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/FPDIGaDPT_aiyfLvbjEWaw/120x78_francois-fillon-soutiens-lors-meeting-palais-congres-porte-versailles-paris-9-avril-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">CAMPAGNE.</p>
                                <p class="teaser-title">Présidentielle : 5 choses à retenir du grand meeting de François Fillon à Paris</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/2046615-20170409-cinq-infos-retro-attentats-egypte-porte-americain-coree-blocage-guyane" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Z-R0u2yNSNqITGLx3YVrqA/120x78_evacuation-corps-apres-attentat-contre-eglise-copte-alexandrie.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ACTU.</p>
                                <p class="teaser-title">Cinq infos dans le rétro: Attentats en Egypte, porte-avions américain en Corée, blocage en...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline entertainment"><span class="block-title-content pl2">Entertainment</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/people/2046091-20170409-veuve-george-harrison-cadeau-special-ringo-starr" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/oqTXYAf5Q9WvbdOyDhohXw/120x78_ringo-starr-olivia-harrison.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">La veuve de George Harrison a un cadeau spécial pour Ringo Starr</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2046079-20170409-ex-femme-prince-prend-defense" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xhA2VuHqSfq5BgnjamV18A/120x78_ex-femme-prince-mayte-garcia.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">L’ex-femme de Prince prend sa défense</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/musique/2046067-20170409-gorillaz-invite-fans-immerger-vrai-clips" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/LFLQFJ0KTXCXfn3DstJskA/120x78_personnages-gorillaz.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">Gorillaz invite ses fans à s’immerger en vrai dans un de ses clips</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/cinema/2046051-20170409-colin-farrell-pressenti-jouer-prochain-film-steve-mcqueen" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Vt2l1kzSRU-Dx4kxomSYNA/120x78_acteur-colin-farrell.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">FILM.</p>
                                <p class="teaser-title">Colin Farrell pressenti pour jouer dans le prochain film de Steve McQueen</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline sport"><span class="block-title-content pl2">Sport</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/lyon/2046659-20170409-asse-fc-nantes-apres-equipe-reserve-benjamin-corgnet-transforme-heros-improbable-verts" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/SlArKBwJSpOuilMLlgcIJQ/120x78_benjamin-corgnet-sauve-verts-puissant-coup-tete-dimanche.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">ASSE-FC Nantes: Après l&#039;équipe réserve, Benjamin Corgnet se transforme en héros improbable des...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2046731-20170409-top-14-prozac-stade-toulousain-biere-rc-toulon-drole-cocktail-velodrome" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/VnexvkSpSqSyHsdAeFvYaw/120x78_mcalister-toulousains-malmenes-rct.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">RUGBY.</p>
                                <p class="teaser-title">Top 14: Du Prozac pour le Stade Toulousain, de la bière pour le RC Toulon... Drôle de cocktail...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/football/2046743-20170409-lille-antonetti-demonte-mavuba-repond-vouloir-tirer-ambulance" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/A0HowFimTAOLE-Dz8a8YFw/120x78_frederic-antonetti-banc-losc-13-aout-2016.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Lille: Antonetti démonte Mavuba, qui répond ne pas vouloir «tirer sur l&#039;ambulance»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nantes/2046703-20170409-asse-fc-nantes-mal-payes-saint-etienne-canaris-gardent-droit-rever-europe" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/8fqzwsJcQeCItLn8pD306g/120x78_prejuce-nakoulma-inscrit-dimanche-5e-but-seulement-6-matchs-ligue-1-depuis-arrivee-nantes.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">ASSE-FC Nantes: Mal payés à Saint-Etienne, les Canaris gardent «le droit de rêver» à l&#039;Europe</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline economy"><span class="block-title-content pl2">Economie</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/nantes/2046619-20170409-saint-nazaire-chantiers-navals-pourraient-appeler-nouveau-chantiers-atlantique" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/qLnLVcPASEGqA6b7OiYwvg/120x78_chantiers-navals-stx-saint-nazaire.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INDUSTRIE.</p>
                                <p class="teaser-title">Saint-Nazaire: Les chantiers navals pourraient s&#039;appeler de nouveau «Chantiers de l&#039;Atlantique»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/strasbourg/2045879-20170409-strasbourg-bientot-sondages-cendriers-megots-plus-jetes" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/NDDeOqmuTuq13tZ1JbhlIQ/120x78_cendrier-forme-sondage-moyen-encourager-fumeurs-jeter-megots-proprement.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ENVIRONNEMENT.</p>
                                <p class="teaser-title">Strasbourg: Bientôt des sondages dans les cendriers pour que les mégots ne soient plus jetés</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/2046263-20170408-greve-hop-salaries-toujours-mobilises-dizaines-vols-annules" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/raFqmvLoROSWrlw_GYfoQA/120x78_una-vion-hop-tarmac-aeroport-morlaix-7-avril-2017.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">SOCIAL.</p>
                                <p class="teaser-title">Grève à Hop!: Les salariés toujours mobilisés, des dizaines de vols annulés</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nantes/2045027-20170406-saint-nazaire-officiel-chantiers-navals-stx-passeront-sous-pavillon-italien" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/SeXB3c2tQ96xlK2cH1FXhA/120x78_chantiers-navals-stx-saint-nazaire.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ECONOMIE.</p>
                                <p class="teaser-title">Saint-Nazaire: C&#039;est officiel, les chantiers navals STX passeront sous pavillon italien</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Locales</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/lyon/2046659-20170409-asse-fc-nantes-apres-equipe-reserve-benjamin-corgnet-transforme-heros-improbable-verts" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/SlArKBwJSpOuilMLlgcIJQ/120x78_benjamin-corgnet-sauve-verts-puissant-coup-tete-dimanche.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">ASSE-FC Nantes: Après l&#039;équipe réserve, Benjamin Corgnet se transforme en héros improbable des...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2046731-20170409-top-14-prozac-stade-toulousain-biere-rc-toulon-drole-cocktail-velodrome" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/VnexvkSpSqSyHsdAeFvYaw/120x78_mcalister-toulousains-malmenes-rct.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">RUGBY.</p>
                                <p class="teaser-title">Top 14: Du Prozac pour le Stade Toulousain, de la bière pour le RC Toulon... Drôle de cocktail...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nantes/2046703-20170409-asse-fc-nantes-mal-payes-saint-etienne-canaris-gardent-droit-rever-europe" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/8fqzwsJcQeCItLn8pD306g/120x78_prejuce-nakoulma-inscrit-dimanche-5e-but-seulement-6-matchs-ligue-1-depuis-arrivee-nantes.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">ASSE-FC Nantes: Mal payés à Saint-Etienne, les Canaris gardent «le droit de rêver» à l&#039;Europe</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2046719-20170409-hautes-alpes-skieur-59-ans-decede-apres-lourde-chute" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/UX-iEJsBSOyi55Vr7pkGUg/120x78_intervention-pghm-illustration.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FAITS DIVERS.</p>
                                <p class="teaser-title">Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline weird"><span class="block-title-content pl2">T&#039;as vu ?</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/marseille/2046475-20170409-video-var-partis-pecher-deux-hommes-croisent-baleine" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/2MCF4KLJTOuNxl7KTQSCig/120x78_baleine-bosse-fait-pirouette.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ANIMAUX.</p>
                                <p class="teaser-title">VIDEO. Var: Partis pêcher, deux hommes croisent… une baleine !</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2045995-20170409-queen-devient-roi-immobilier-monopoly-gloire" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/iBl0xATORh69NSIitJHPTg/120x78_freddie-mercury-scene-etats-unis.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">Queen devient le roi de l’immobilier avec un Monopoly à sa gloire</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/strasbourg/2046219-20170408-belfort-salle-bains-familiale-guise-salle-accouchement" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/lQI0XnYcSjGybMTKYglR_A/120x78_ambulance-samu-illustration.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SOCIETE.</p>
                                <p class="teaser-title">Belfort: La salle de bains familiale en guise de salle d’accouchement</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/2046207-20170408-emma-stone-repond-lyceen-invitee-bal-fin-annee-reprenant-land" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/VNX8MDkhSE-ND2WNFVv3PQ/120x78_emma-stone-lors-ceremonie-oscars-27-fevrier.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">REUSSITE.</p>
                                <p class="teaser-title">Emma Stone répond au lycéen qui l&#039;a invitée à son bal de fin d&#039;année en reprenant «La La Land»</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline hightech"><span class="block-title-content pl2">By the Web</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/high-tech/2046547-20170409-photo-manifestante-face-groupuscule-extreme-droite-devient-virale" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/8v-2p0O7TU2Ha2kv8nv22Q/120x78-49x64_photographie-prise-samedi-8-avril-2017-birmingham-angleterre-joe-giddens-fait-tour-web.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">ANGLETERRE.</p>
                                <p class="teaser-title">La photo d&#039;une manifestante face à un groupuscule d&#039;extrême-droite devient virale</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/television/2046527-20170409-the-voice-voix-valentin-retour-shaby-audition-mika" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/nab5CO6kT7OTgF3hceNP5w/120x78_valentin-stuff-grosse-voix-the-voice.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">TELE-CROCHET.</p>
                                <p class="teaser-title">«The Voice»: La voix de Valentin, le retour de Shaby et l&#039;audition... de Mika!</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2046343-20170408-musee-orsay-encore-accuse-discrimination-contre-eleves-zep" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/SLwFy9eFTKiRJNtlcyvmJg/120x78_illustration-musee-orsay.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">CULTURE.</p>
                                <p class="teaser-title">Le musée d&#039;Orsay (encore) accusé de discrimination contre les élèves de ZEP</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2046323-20170408-anglais-part-vacances-inconnus-frais-princesse-grace-facebook" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/qrjbolx_TDG8WJkWDdJYWw/120x78_capture-ecran-photographie-prise-veille-depart-postee-page-facebook-joe-mcgrath.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">RÉSEAUX SOCIAUX.</p>
                                <p class="teaser-title">Un Anglais part en vacances avec des inconnus et aux frais de la princesse grâce à Facebook</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline "><span class="block-title-content pl2">vidéo</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/culture/musique/2046067-20170409-gorillaz-invite-fans-immerger-vrai-clips" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/LFLQFJ0KTXCXfn3DstJskA/120x78_personnages-gorillaz.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">Gorillaz invite ses fans à s’immerger en vrai dans un de ses clips</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/2046299-20170408-video-presidentielle-meeting-marine-pen-ajaccio-perturbe-jeunes-nationalistes-corses" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bHay0tuAQeWomfSaC_xqww/120x78_capture-ecran-video-twitter-montrant-evacuation-manifestant-salle-o-doit-tenir-meeting-marine-pen-8-avril-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLITIQUE.</p>
                                <p class="teaser-title">VIDEO. Présidentielle: Le meeting de Marine Le Pen à Ajaccio perturbé par des jeunes...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/2046059-20170407-video-quelques-centimetres-ligne-but-miles-storey-emmele-pieds" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/jzFkOuoETQugYcSIoMO4ag/120x78_plus-gros-rate-histoire-foot-rewind.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. À quelques centimètres de la ligne de but, Miles Storey s&#039;emmêle les pieds....</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2046015-20170407-francais-plus-plus-adeptes-telechargement-definitif-payant" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/NiSr-Uz_T12_853Ve-qAzQ/120x78_toutes-box-orange-compatibles-telechargement-definitif.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">VIDEO.</p>
                                <p class="teaser-title">Les Français de plus en plus adeptes du téléchargement définitif (et payant)</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline planet"><span class="block-title-content pl2">Planète</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/rennes/2046551-20170409-lorient-catamaran-race-for-water-part-mission-contre-pollution-oceans" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/RaGyMUiDRy6bXdzrkbiCQA/120x78_catamaran-race-for-water-navigue-seine-novembre-2015-occasion-cop-21-paris.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">PLANETE.</p>
                                <p class="teaser-title">Lorient: Le catamaran Race for Water part en mission contre la pollution des océans</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/2046047-20170407-sang-singe-vieux-20-millions-annees-retrouve-tique" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/vt5IR9UDTFeT1kXbDAzIxA/120x78_tique-contenant-sang-primate-vieux-20-millions-annees-retrouvee.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">SCIENCES.</p>
                                <p class="teaser-title">Du sang de singe vieux de 20 millions d’années retrouvé dans une tique</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/toulouse/2045779-20170407-video-artiste-toulousaine-installe-atelier-banquise" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/sCTtUQ7QS8ShE-RaTARnpw/120x78_manguier-residence-artistes-pris-glaces-arctique.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLAIRE.</p>
                                <p class="teaser-title">VIDEO. Une artiste toulousaine installe son atelier sur la banquise</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/planete/2045531-20170407-musee-merde-creer-cercle-vertueux-partir-excrements" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/TEe74z9ATL2vNlVKRxrNSw/120x78_exploitation-agricole-gianantonio-locatelli-passe-expert-art-reutiliser-dejections-bovins.jpg"></span>
                            <div class="teaser-desc planet">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Le Musée de la Merde, ou créer un cercle vertueux à partir des... excréments</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
            </div>
    <button class="page-over-prev" data-scroll-action="previous" aria-hidden="true" disabled="disabled"><span data-icon="<"><em>Précédent</em></span></button>
    <button class="page-over-next" data-scroll-action="next" aria-hidden="true" disabled="disabled"><span data-icon=">"><em>Suivant</em></span></button>
</div>

            
                    <div id="comments" class="lt-page">
            <div id="comments-wrap" class="clearfix">
                                <div id="comments-container" class="lt-content w66" data-delayed="scroll" data-loading-earlier="300"
     data-comment-overview="/etna-ajax/comments-section/d21d7af7-efd4-4165-b6be-610c83b63950/0">
</div>
                <div class="lt-sidebar">
                    <div id="sas_1059"  class="pt3 mb0 ad ad-placeholder onf-ad" data-delayed="custom" data-stick="default" data-stick-within="#comments-wrap" onf-id="ad_1059">
    </div>


                </div>
            </div>
        </div>
                                            <div id="sas_1069"  class="ad-large ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1069">
    </div>


                            </div>
            <a id="back-to-top" href="#top" data-icon="^" data-stick="default" data-stick-start="200" data-stick-offset="200" data-stick-within="body"><em>Retour en haut de page</em></a>
            <div id="arch-wrapper" class="ad-arch"></div>
        </div>

                    <div class="alerts_container">
    <div id="cnil-notice" class="alert alert-base alert-dismissable hidden">
        <button class="alert-close default" aria-hidden="true" data-cnil="allow"><em>Fermer</em></button>
        <p>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.</p>
        <p class="clearfix pt1">
            <a href="/cgu.php" class="btn float-left"><span class="color-default">En savoir plus</span></a>
            <button class="btn btn-default float-right" aria-hidden="true" data-cnil="allow">Fermer</button>
        </p>
    </div>
</div>
        
                <footer>
            <div class="lt-container footer-links">
    <div class="w25 column">
        <div class="footer-title">20 Minutes</div>
        <ul>
            <li><a href="http://www.20minutes.fr/contact" xtclib="footer_contact">Contacts</a></li>
            <li><a href="http://www.20minutes.fr/distribution" xtclib="footer_distribution">Distribution</a></li>
            <li><a href="http://www.20minutes-media.com/contacts" xtclib="footer_pub">Publicité</a></li>
            <li><a href="http://www.20minutes-media.com/" xtclib="footer_20mn-media">20 Minutes Media</a></li>
            <li><a href="http://www.20minutes.fr/plan-site" xtclib="footer_panel">Plan de site</a></li>
            <li><a href="http://www.panel20minutes.fr/" xtclib="footer_panel">Panel des lecteurs</a></li>
            <li><a href="http://www.20minutes.fr/archives">Archives</a></li>
            <li><a href="http://www.20minutes.fr/article/8110/La-Charte-20.php">Charte 20 Minutes</a></li>
            <li><a href="http://www.20minutes.fr/charte-commentaires">Charte en 10 points</a></li>
            <li><a href="http://www.20minutes.fr/elections/resultats/plan-de-rubrique">Résultats de l'élection présidentielle 2017</a></li>
        </ul>
    </div>
    <div class="w25 column">
        <div class="footer-title">Partenaires</div>
        <ul>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-leboncoin.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Le Bon Coin" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Le Bon Coin</div>
                <div><a href="http://www.leboncoin.fr/" xtclib="footer_leboncoin">Annonces</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-lacentrale.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="La Centrale" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">La Centrale</div>
                <div><a href="http://www.lacentrale.fr/" xtclib="footer_lacentrale">Voiture d'occasion</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-caradisiac.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Caradisiac" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Caradisiac</div>
                <div><a href="http://www.caradisiac.com/" xtclib="footer_caradisiac">Actualité automobile</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-20minutos.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="20 Minutos" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">20 Minutos</div>
                <div><a href="http://www.20minutos.es/" xtclib="footer_20minutos">Actualités en Espagne</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-oxalide.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Oxalide" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Oxalide</div>
                <div><a href="http://www.oxalide.com/" xtclib="footer_oxalide">Hébergement et infogérance</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-google.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Google+" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Google+</div>
                <div><a href="https://plus.google.com/111809199172709549618?prsrc=3" rel="publisher" xtclib="footer_googleplus">Le flux d'actualités 20 Minutes</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-promo.jpg?fbef1e3" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Promos shopping" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Promos Shopping</div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919" xtclib="footer_zalando">Code Promo Nike</a></div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388" xtclib="footer_spartoo">Code Promo Spartoo</a></div>
            </li>
        </ul>
    </div>
    <div class="w50 column">
        <div class="footer-title">Les services 20 Minutes</div>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="a"><em>Edition PDF</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">20minutes - Le quotidien</a></div>
                <div><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">Edition téléchargeable</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon='"'><em>Horoscope</em></div>
                <div class="footer-item-title"><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Horoscope</a></div>
                <div><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Que vous reserve la journée ?</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="k"><em>La cuisine d'Annie</em></div>
                <div class="footer-item-title"><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de Cuisine</a></div>
                <div><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de cuisine facile</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="#"><em>Mots fléchés</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Mots fl&eacute;ch&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Une grille gratuite tous les jours</a></div>
            </li>
        </ul>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="e"><em>Jeux gratuits</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/jeux" xtclib="footer_jeux">Jeux gratuits</a></div>
                <div><a href="http://www.20minutes.fr/services/sudoku" xtclib="footer_sudoku">Une grille de sudoku par jour</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="t"><em>Les dossiers</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/dossier" xtclib="footer_dossierf">Les dossiers d'actualit&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/dossier" xtclib="footer_thematiques">Toutes les thématiques</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="'"><em>La 21e Minute</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/la21e" xtclib="footer_la21e">La 21<sup>e</sup> Minute</a></div>
                <div><a href="/la21e" xtclib="footer_la21e">Retrouver tous nos dossiers</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="L"><em>Le journal</em></div>
                <div class="footer-item-title"><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">20 Minutes - le journal</a></div>
                <div><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">Le journal sur votre mobile</a></div>
            </li>
        </ul>
    </div>
    <hr />
    <div class="w100 footer-ojd">
        <a href="http://www.ojd-internet.com/chiffres/">La fréquentation de 20minutes.fr est certifiée par l'OJD</a>
    </div>
</div>
<div class="footer-mention">
    <div class="lt-container">
        <ul>
            <li><a href="/cgu.php">Conditions générales d'utilisation</a></li>
            <li><a href="/mentions.php">Mentions légales</a></li>
        </ul>
        <div>&copy; Copyright <a href="/">20 Minutes</a></div>
    </div>
</div>
        </footer>
        
            
            <div class="modal hidden fade" id="modalPostConfirm" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-body mt1">
            Votre commentaire a bien été pris en compte. Il sera visible sur le site très prochainement s'il respecte la charte 20 Minutes.
        </div>
        <div class="pt1 btd clearfix"><button type="button" class="btn btn-default float-right" data-dismiss="modal">Fermer</button></div>
        <button class="modal-close" data-dismiss="modal"><em>Fermer</em></button>
    </div>
        <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/externalcontent/Idalgo/css/idalgo.css?fbef1e3" />

                            
            <script src="http://assets.20mn.fr/components/blazy/blazy.min.js?fbef1e3"></script>
            <script type="text/javascript">
                // Lazyload pictures in priority
                var bLazy = new Blazy({
                    selector: '.teaser-media, .media-item, .image',
                    src: 'data-bg-src'
                });
                var assetsUrl = "http://assets.20mn.fr";
            </script>

                            <script type="text/javascript" src="http://assets.20mn.fr/js/all.js?fbef1e3"></script>
            
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


        

                
            <script type="text/javascript" src="http://assets.20mn.fr/js/all_content.js?fbef1e3"></script>
    
    
    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        'ac' : '',         'adblock' : "" + (+('undefined' === typeof sas)),         'an' : typeof lib20mn !== 'undefined' ? lib20mn.common.readCookie('is_logged') || '' : '',         'environnement' : 'prod',        'content_type' : 'article',          'content_id' : '2046719',          'id_source' : '1291',         'libelle' : 'marseille::2046719_hautes-alpes-skieur-59-ans-decede-apres-lourde-chute',         'localite' : '',         'modele_article' : 'article',
        's2' : '38',         'content_origin' : 'baton',          'source_article' : '20mn',         'tags' : 'ski|deces|chute|ski_alpin|hautes_alpes|marseille',         'titre_article' : 'Hautes-Alpes: Un skieur de 59 ans décède après une lourde chute',
        'typepage' : '1-1-0',         'op_id' : ''
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5X8D8W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="http://assets.20mn.fr/bundles/etnatracking/js/xtcore.js?fbef1e3"></script>


                            
                            
                                    <div id="cX-root" style="display:none"></div>
                <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222350969905870877']);
                cX.callQueue.push(['sendPageViewEvent']);
                </script>
                <script type="text/javascript">
                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                </script>
                    
                <script type="text/javascript">
            (function(w, d) { var a = function() { var a = d.createElement('script'); a.type = 'text/javascript';
            a.async = 'async'; a.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
            'radar.cedexis.com/') + '01-10005-radar10.min.js'; d.body.appendChild(a); };
            if (w.addEventListener) { w.addEventListener('load', a, false); }
            else if (w.attachEvent) { w.attachEvent('onload', a); }
            }(window, document));
        </script>
        
                
                                </body>
</html>
