<!DOCTYPE html>
<!--[if lte IE 7]><html class="ie" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><html lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
    <head>
                    

<script type="text/javascript">
    var urlExists=["^/?$","^/[-_/\\w]+/[0-9]{4,7}-[-_\\w]+","^/article/[0-9]{4,7}/[-_\\w]+","^/article/[-_\\w]+/[0-9]{4,7}-[-_\\w]+","^/pdf|web|mode|television|actu-generale|arts-stars|les-plus-lus|les-plus-commentes|les-plus-partages|services\\.php|rubriques|actus|cinema|culture|economie|elections|france|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|bordeaux|grenoble|lille|lyon|marseille|montpellier|nantes|nice|paris|rennes|strasbourg|toulouse/?$","^/(?:actus|cinema|culture|economie|elections|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|web|mode|television)/(?:[\\w-]+/?)+$","^/dossier/[-_\\w]+","^/actu/view/id/[0-9]{4,7}$","^/live/view/id/[0-9]{4,7}$","^/preums/[0-9]{4,7}-[-_\\w]+","^/services/(?:jeux|mots-fleches|sudoku|anagrammes|mots-croises|mots-melanges|ifleches|puzzle|kakuro|takuzu)$","^/diaporamas/?$","^/diaporamas/[0-9]+","^/diaporamas/[0-9]+-/[0-9]+","^/[-_\\w]+/diaporamas/?","^/[-_\\w]+/diaporama-[0-9]+-[-_\\w]+","^/[-_\\w]+/diaporama-[0-9]+-photo-[0-9]+-[-_\\w]+","^/homelecteurs/view","^/tv/?$","^/tv/rubriques/?","^/tv/[-_\\w]+","^/tv/[-_\\w]+/[0-9]+-[-_\\w]+","^/tv/[0-9]+","^/[-_\\w]+/[0-9]+-[-_\\w]+/comments/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/page/[0-9]+/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/comment/add/id/[0-9]+$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/headless/?$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/headless$/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/?$","^/euro-2016(.*)","^/resultats-examen(.*)","^/membre/connexion/?$","^/membre/deconnexion/?$","^/mentions/?$","^/mobile/?"];!function(){if(window.screen.width<699){var a,b="20minutes.fr",c=window.location.href,d=c.split(b);if(!(-1===c.indexOf(b)||-1<c.indexOf("m.20minutes.fr")))for(var e=0;e<urlExists.length;e++)if(a=new RegExp(urlExists[e]),a.exec(d[1])){var f=window.document.referrer,g="";-1!==d[1].indexOf("xtref")?d[1]=d[1].replace("xtref","ref"):f&&(g+=(-1===d[1].indexOf("?")?"?":"&")+"ref="+encodeURIComponent(f)),window.location.href="//m."+b+d[1]+g;break}}}();
</script>

                                                        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>Villefontaine: L&#039;analyse du matériel informatique du directeur d&#039;école écarte toute complicité</title>
        <link rel="shortcut icon" href="http://www.20minutes.fr/favicon.ico" />        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad.png?82b427f">
        <link rel="apple-touch-icon" sizes="120x120" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-retina.png?82b427f">
        <link rel="apple-touch-icon" sizes="152x152" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad-retina.png?82b427f">
        <link rel="apple-touch-icon" sizes="180x180" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-6-plus.png?82b427f">
                <link rel="canonical" href="http://www.20minutes.fr/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" />

    <link rel="alternate" href="android-app://com.backelite.vingtminutes/http/www.20minutes.fr/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite"/>
    <link rel="alternate" href="http://m.20minutes.fr/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" media="only screen and (max-width: 640px)" />
    <link rel="amphtml" href="http://m.20minutes.fr/amp/a/2033999" />

                <link rel="dns-prefetch" href="http://img.20mn.fr">
        <link rel="dns-prefetch" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://img.20mn.fr">
        <link rel="preconnect" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://connect.facebook.com">
        <link rel="preconnect" href="http://static.ak.facebook.com">
                <link rel="preconnect" href="http://a.ligatus.com">
        <link rel="preconnect" href="http://d.ligatus.com">
        <link rel="preconnect" href="http://i.ligatus.com">
        <link rel="preconnect" href="http://i-ssl.ligatus.com">
        <link rel="preconnect" href="http://x.ligatus.com">
        <link rel="preconnect" href="http://fonts.googleapis.com">
        <link rel="preconnect" href="http://fonts.gstatic.com">

                        <link rel="preconnect" href="http://cdn.taboola.com">
        <link rel="preconnect" href="http://trc.taboola.com">
        <link rel="preconnect" href="http://images.taboola.com">
        
                <link rel="preconnect" href="http://player.mediabong.com">
        <link rel="preconnect" href="http://static.mediabong.com">
        <link rel="preconnect" href="http://image.mediabong.com">
                <link rel="dns-prefetch" href="http://logi4.xiti.com">

                    <meta name="robots" content="index,follow"/>
                    <meta name="application-name" content="20minutes.fr" />
            <meta name="msapplication-tooltip" content="Lancer 20minutes.fr" />
            <meta name="msapplication-starturl" content="/" />
            <meta name="msapplication-window" content="width=1024;height=768" />
            <meta name="msapplication-task" content="name=Actualit&eacute;; action-uri=/actus; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Politique; action-uri=/politique; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=People; action-uri=/people; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Insolite; action-uri=/insolite; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Sport; action-uri=/sport; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Economie; action-uri=/economie; icon-uri=/favicon.ico" />
            <meta name="apple-itunes-app" content="app-id=373963519" />
            <meta property="og:site_name" content="20minutes.fr" />
            <meta property="fb:admins" content="650423992" />
            <meta property="fb:app_id" content="132725426770373" />
        
                        <meta name="description" content="
L’analyse des supports informatiques appartenant au directeur d’école pédophile de Villefontaine (Isère), qui 
s’est suicidé en prison en avril 2016, a permis d’écarter l’hypothèse d’une complicité, a-t-on appris lundi auprès du parquet de Grenoble.

C..." />
                                            <meta name="news_keywords" content="Villefontaine,pédophilie,justice,enquête" />
                <meta property="og:url" content="http://www.20minutes.fr/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite"/>
    
    <meta property="og:title" content="Villefontaine: L&#039;analyse du matériel informatique du directeur d&#039;école écarte toute complicité"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les disque durs, disquettes et CD-Rom de Romain F. ont &amp;eacute;t&amp;eacute; pass&amp;eacute;s au peigne fin...">
<meta property="og:image" content="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/648x360_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg"/>
<meta property="article:published_time" content="2017-03-20T14:10:31+01:00"/>
<meta property="article:tag" content="Lyon"/>
<meta property="vr:type" content="text">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@20minutes">
<meta name="twitter:image" content="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/648x360_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg"/>
                    
        <!--[if gt IE 8]><!-->
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles.css?82b427f" />
                <!--<![endif]-->

        <!--[if IE 8]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie8.css?82b427f" />
                <![endif]-->

        <!--[if lte IE 7]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie.css?82b427f" />
                <![endif]-->

        <!--[if lte IE 8]>
        <script type="text/javascript" src="http://assets.20mn.fr/js/html5shiv.js?82b427f"></script>
        <script type="text/javascript" src="http://assets.20mn.fr/js/respond.src.js?82b427f"></script>
        <![endif]-->

                    <link rel="stylesheet" media="print" href="http://assets.20mn.fr/front/css/print.css?82b427f" />
                
    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/etnaarticle/css/article-carousel.css?82b427f" />

            <!-- sas tag -->
<link rel="preconnect" href="http://r.sascdn.com">
<link rel="preconnect" href="http://ak-ns.sascdn.com">
<link rel="preconnect" href="http://static.criteo.net">
<script src="http://ads.20minutes.fr/config.js?nwid=55"></script>
<script id="sas_setup" type="text/javascript">
    sas.setup({ domain: 'http://ads.20minutes.fr', async: true, renderMode: 0, inSequence: true });

    // Sas custom scripts
    var sasCustomCall = function(sasFormatId) {
        sas.call("std", {
            siteId: 3313,
            pageId: 35568,
            target: 'content_publication_interval=24h;tag_title=villefontaine;tag_title=pedophilie;tag_title=justice;tag_title=enquete',
            formatId: sasFormatId
        }, {
            onLoad: function() {
                // No ad case
                if (window.sas_noad) {
                    window.sas_noad = false;
                    document.getElementById('sas_'+ sasFormatId).setAttribute('data-ad-status', 'empty');
                }
            }
        });
    };
    var sasAdLoaded = function(sasFormatId) {
        var sasFormat = document.getElementById(sasFormatId);
        if (sasFormat) {
            document.getElementById(sasFormatId).setAttribute('data-ad-status', 'loaded');
        }
    };
</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


                    <script>
                var nugg4Rubicon = "";
                var nuggrid = encodeURIComponent(top.location.href);
                document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://lpm-20minutes.nuggad.net/rc?nuggn=708702549&nuggsid=1012734681&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
            </script>
        
        
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/20minutes/loader.js');
</script>


                </head>
    <body id="top" role="document" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="http://www.20minutes.fr/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" />

                    <div id="sas_7268"  class="ad ad-placeholder onf-ad" onf-id="ad_7268">
        <script type="text/javascript">
        sasCustomCall(7268);
        /* sas_manager.render(7268); */
    </script>
    </div>


                <ul id="lt-accesskeys">
            <li><a href="#page-content">Allez au contenu</a></li>
            <li><a href="#navigation">Allez à la navigation</a></li>
        </ul>
                <header data-stick="custom" data-stick-offset="108">
            <!-- header-top -->
<div class="header-top lt-container">
    <div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="20 Minutes">
        <a href="http://www.20minutes.fr">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://assets.20mn.fr/front/images/logo.jpg?82b427f" alt="20minutes.fr" width="130" height="130" xtclib="logo_20minutes" />
                <meta itemprop="url" content="http://assets.20mn.fr/front/images/logo.jpg?82b427f">
                <meta itemprop="width" content="130">
                <meta itemprop="height" content="130">
            </span>
        </a>
    </div>

        <div class="header-actions float-left pl4">
        <div class="clearfix">
            <div class="header-community float-left">
                <ul class="user-action float-left" xtcz="hat_zone_profile" data-username-refresh="/etna-ajax/header-user-action">
                    <li>
                        <a href="http://www.20minutes.fr/membre/identification" class="color-base" data-icon="u" xtclib="hat_profile_connection"><span class="pl1">Se connecter</span></a>
                    </li>
                </ul>
                <ul class="header-social social condensed float-left">
    <li class="facebook-iframe-small">
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">        <span class="social-counter">2.3M</span>
                    <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
        <a href="https://twitter.com/20Minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        <span class="social-counter">2.1M</span>
                </a>
    </li>
    <li class="googleplus-iframe-small">
        <a href="https://plus.google.com/+20Minutes" class="social-btn follow-google" data-icon="G" target="_blank">        <span class="social-counter">106K</span>
                </a>
    </li>
</ul>

            </div>
                                    <div class = "float-left" id="wonderpush-subscription-switch" data-sentence="Recevoir nos alertes : " data-on=" " data-off=" "></div>
                                            <script>
                        (function(w, d, s, id, n){
                            w[n] = w[n] || {q: [],
                                init: function(o) {w[n].initOpts = o;},
                                ready: function(c) {w[n].q.push(c);}};
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

                        WonderPush.init({
                            webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
                            optInOptions: {
                                modalBoxMessage: "Recevez désormais nos alertes info sur ordinateur.<br/>Vous pouvez les désactiver à tout moment avec le bouton.",
                                modalBoxButton: "OK",
                                externalBoxProcessingMessage: "Inscription en cours...",
                                    externalBoxSuccessMessage: "Merci de vous être inscrit !",
                                    externalBoxFailureMessage: "Désolé, un problème est survenu.",
                                    externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                        </script>
                                            </div>
        <div class="clearfix pt1">
            <div class="float-left pr3"> <button class="color-base" data-icon="z" data-show="#search"><span class="pl1">Rechercher</span></button></div>
            <form action="http://www.20minutes.fr/newsletters/sauvegarde#xtatc=INT-35-[hat]" method="POST" target="_blank" class="nl-form" xtcz="hat_zone_newsletter">
    <label for="nl_email" data-icon="m">Newsletter</label>
    <input id="nl_email" name="emailing[key]" class="nl-input" type="text" placeholder="Saisissez votre email" />
    <input class="nl-submit" type="submit" value="OK" />
                        <input type="hidden" id="nl_morning" name="emailing[subscriptions][nl_morning]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_morning">
                    <input type="hidden" id="nl_13h" name="emailing[subscriptions][nl_13h]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_13h">
                    <input type="hidden" id="nl_buzz" name="emailing[subscriptions][nl_buzz]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_buzz">
                    <input type="hidden" id="nl_pop" name="emailing[subscriptions][nl_pop]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_pop">
                    <input type="hidden" id="nl_sport" name="emailing[subscriptions][nl_sport]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_sport">
                    <input type="hidden" id="mn_data_1" name="emailing[subscriptions][mn_data_1]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_1">
                    <input type="hidden" id="mn_data_2" name="emailing[subscriptions][mn_data_2]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_2">
                    <input type="hidden" id="mn_data_3" name="emailing[subscriptions][mn_data_3]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_3">
            </form>

        </div>
    </div>

        <div id="sas_5668"  class="ad-oreille float-right ml2 ad ad-placeholder onf-ad" onf-id="ad_5668">
        <script type="text/javascript">
        sasCustomCall(5668);
        /* sas_manager.render(5668); */
    </script>
    </div>



        <div class="get-pdf w16">
        <div class="title-pdf">La une du jour</div>
        <div id="download-pdf">
            
<div class="block box block-pdf-download">
    <span class="teaser-media" style="background-position:top;background-image:url(http://cache.20minutes.fr/img/laune/2017/03/20-PAR-preview.jpg);"></span>
        <div class="block-footer">
            <div>Lire le journal du <span class="color-default">20 mars 2017</span></div>
            <div><a href="http://logi4.xiti.com/go.click?xts=290428&amp;s2=13&amp;clic=T&amp;type=click&amp;p=www::paris::paris_20170320&amp;url=http://ojd.octelio.com/track?link=154&amp;n=20170320&amp;url=http://pdf.20mn.fr/2017/quotidien/20170320_PAR.pdf?1" class="btn btn-default" xtclib="header_pdf_download">Télécharger le PDF</a></div>
            <div><a href="http://www.20minutes.fr/pdf/" onclick="return xt_adc(this, 'INT-55-[header]')" xtclib="header_pdf"><span class="color-default">Voir toutes nos éditions</span></a></div>
        </div>
    </div>

        </div>
    </div>
    
        <div id="search" class="header-search bbs bts pl4" xtcz="hat_zone_recherche">
        <form id="search-form" action="/search" method="GET">
            <input id="q" name="q" class="search-input" type="text" placeholder="Recherche (ex : Réforme des retraites, etc.)" />
            <input class="search-submit" type="submit" value="OK" />
        </form>
        <button class="search-close pl2 bls" data-hide="#search">Fermer la recherche</button>
    </div>
    
</div>


                <nav id="navigation" role="navigation">
    <div class="lt-container header-navigation" data-scroll-content=".site-menu" data-scroll-item=".site-menu li"><ul class="site-menu" data-menu=""><li class="home" xtcz="hat_zone_retour_accueil"><a href="http://www.20minutes.fr" data-icon="h" onclick="xt_med('C','2','hat_retour_accueil','N');"><em xtclib="hat_retour_accueil">Accueil</em></a></li><li class="default"><a href="http://www.20minutes.fr/actu-generale/"
                           xtclib="header_actu-generale" data-menu-content="#actu-generale-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale">
                            Actualité
                        </a></li><li class="entertainment"><a href="http://www.20minutes.fr/arts-stars/"
                           xtclib="header_arts-stars" data-menu-content="#arts-stars-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Farts-stars">
                            Entertainment
                        </a></li><li class="sport"><a href="http://www.20minutes.fr/sport/"
                           xtclib="header_sport" data-menu-content="#sport-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fsport">
                            Sport
                        </a></li><li class="economy"><a href="http://www.20minutes.fr/economie/"
                           xtclib="header_economie" data-menu-content="#economie-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Feconomie">
                            Economie
                        </a></li><li class="default is-active"><a href="http://www.20minutes.fr/locales/"
                           xtclib="header_locales" data-menu-content="#locales-submenu"
                           >
                            Locales
                        </a></li><li class="weird"><a href="http://www.20minutes.fr/insolite/"
                           xtclib="header_insolite" data-menu-content="#insolite-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale%2Finsolite">
                            T&#039;as vu ?
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/by-the-web/"
                           xtclib="header_by-the-web" data-menu-content="#by-the-web-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech%2Fby-the-web">
                            By the Web
                        </a></li><li class="media"><a href="http://www.20minutes.fr/dossier/video"
                           xtclib="header_video" data-menu-content="#video-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fv%2Fi%2Fvideo">
                            Vidéos
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/"
                           xtclib="header_high-tech" data-menu-content="#high-tech-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech">
                            High-Tech
                        </a></li><li class="planet"><a href="http://www.20minutes.fr/planete/"
                           xtclib="header_planete" data-menu-content="#planete-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fplanete">
                            Planète
                        </a></li><li class="media"><a href="http://www.20minutes.fr/diaporamas/" >En Images</a></li><li class="partner"><a href="http://www.20minutes.fr/services/jeux" >Jeux</a></li><li class="partner"><a href="http://www.20minutes.fr/services.php" >Services</a></li><li class="partner"><a href="http://horoscope.20minutes.fr/" >Horoscope</a></li><li class="default"><a href="http://www.20minutes.fr/pdf" >Editions PDF</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/secoacher/" >Se Coacher</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/voyage/" >Voyage</a></li><li class="default"><a href="http://vosquestions.20minutes.fr/" >Questions</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/festivals/" >Festivals</a></li><li class="default"><a href="http://mesnotices.20minutes.fr/" >Mes Notices</a></li><li class="default"><a href="http://lacuisinedannie.20minutes.fr/" >Cuisine d&#039;Annie</a></li></ul><button class="menu-scroll" data-scroll-action="previous" data-icon="<" aria-hidden="true"><em>Précédent</em></button><button class="menu-scroll" data-scroll-action="next" data-icon=">" aria-hidden="true"><em>Suivant</em></button></div></nav>

    <div class="submenu level1 default">
        <ul class="menu lt-container">
                                                <li><a href="/bordeaux/">Bordeaux</a>

                                                                <li><a href="/strasbourg/">Strasbourg</a>

                                                                <li><a href="/toulouse/">Toulouse</a>

                                                                <li><a href="/lille/">Lille</a>

                                                                <li><a href="/lyon/">Lyon</a>

                                                                <li><a href="/marseille/">Marseille</a>

                                                                <li><a href="/montpellier/">Montpellier</a>

                                                                <li><a href="/nantes/">Nantes</a>

                                                                <li><a href="/nice/">Nice</a>

                                                                <li><a href="/paris/">Paris</a>

                                                                <li><a href="/rennes/">Rennes</a>

                                    </ul>
    </div>

    <div class="section-menu-container">
        <div id="locales-submenu" class="section-menu default" data-menu-active="false">
    <div class="column w16 section-tag">
        <div class="column-title">Rubrique</div>
        <ul>
                                    <li><a href="/bordeaux/">Bordeaux</a>

                                                <li><a href="/strasbourg/">Strasbourg</a>

                                                <li><a href="/toulouse/">Toulouse</a>

                                                <li><a href="/lille/">Lille</a>

                                                <li><a href="/lyon/">Lyon</a>

                                                <li><a href="/marseille/">Marseille</a>

                                                <li><a href="/montpellier/">Montpellier</a>

                                                <li><a href="/nantes/">Nantes</a>

                                                <li><a href="/nice/">Nice</a>

                                                <li><a href="/paris/">Paris</a>

                                                <li><a href="/rennes/">Rennes</a>

                            </ul>
    </div>
    <div class="hot-news column w50">
                <div class="column-title">A la une</div>
        <ul class="clearfix pb2">
                    <li class="column large w33">
                <a href="/lille/2033935-20170320-presidentielle-pourquoi-maires-choisi-parrainer-asselineau-cheminade">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/0CX5_aKzQQWl_QLFGPp_uQ/362x108_affiches-upr-francois-asselineau-isere.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Présidentielle: Pourquoi ces maires ont choisi de parrainer Asselineau ou Cheminade</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/rennes/2034011-20170320-rennes-ville-poste-devoilent-plan-securiser-republique">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/LihNNgwDQnKJe6qOde6wMw/172x108_arcades-republique-rennes-o-nombreux-jeunes-trainent-vivant-petits-deals-drogue.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Rennes: La ville et la Poste dévoilent leur plan pour sécuriser République</div>
                    </div>
                </a>
            </li>
                </ul>
        <ul>
                            <li class="column w16">
                <a href="/lille/2034019-20170320-lille-appel-temoins-apres-disparition-mineur-15-ans">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/IxMjFecxTj2gsWMZIf_zSQ/172x108_brandon-15-ans-disparu-depuis-mois.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Lille: Appel à témoins après la disparition d’un mineur de 15 ans</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/marseille/2034015-20170320-marseille-lyceen-refugie-sorti-retention">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/_kNAUNgcR_mw_oJCsg4CxQ/172x108_eleves-professeurs-lycee-saint-exupery.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Marseille: Le lycéen réfugié est sorti de rétention</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/172x108_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Villefontaine: L&#039;analyse du matériel informatique du directeur d&#039;école écarte toute...</div>
                    </div>
                </a>
            </li>
                        </ul>
            </div>
    <div class="section-most column w33 pr2">
                <div class="column-title">Les + lus</div>
        <ul>
                        <li>
                <a href="/lille/2033807-20170320-oise-seule-chez-fillette-4-ans-appelle-gendarmes-parce-ennuie">
                    <div class="teaser-desc">
                        <div class="teaser-headline">INSOLITE</div>
                        <div class="teaser-title">Oise: Seule chez elle, une fillette de quatre ans appelle les gendarmes parce qu’elle...</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/montpellier/2033795-20170320-herault-maire-insulte-violemment-journaliste-tf1-facebook">
                    <div class="teaser-desc">
                        <div class="teaser-headline">DERAPAGE</div>
                        <div class="teaser-title">Hérault: Un maire insulte violemment une journaliste de TF1 sur Facebook</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/marseille/2033779-20170320-var-accouche-chambre-etrangle-bebe">
                    <div class="teaser-desc">
                        <div class="teaser-headline">PROCES</div>
                        <div class="teaser-title">Var: A 16 ans, elle avait accouché dans sa chambre et étranglé le bébé</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/paris/2033827-20170320-pole-financier-tribunal-paris-fin-alerte-bombe">
                    <div class="teaser-desc">
                        <div class="teaser-headline">FAITS DIVERS</div>
                        <div class="teaser-title">Pôle financier du tribunal de Paris: Fin de l&#039;alerte à la bombe</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/bordeaux/2033507-20170319-mauleon-ivre-cambrioleur-reste-bloque-vitrine-gendarmes-paient-tete">
                    <div class="teaser-desc">
                        <div class="teaser-headline">OUPS</div>
                        <div class="teaser-title">Mauléon: Ivre, un cambrioleur reste bloqué dans la vitrine, et les gendarmes se paient sa...</div>
                    </div>
                </a>
            </li>
                    </ul>
            </div>
</div>

    </div>
        </header>
        
        <div id="content">
                            <div id="sas_1056"  class="ad-large ad ad-placeholder onf-ad" onf-id="ad_1056">
        <script type="text/javascript">
        sasCustomCall(1056);
        /* sas_manager.render(1056); */
    </script>
    </div>


            
            <div id="page-content" class="clearfix">
                                                            <section class="breaking-news">
                            
                        </section>
                                    
                <ul class='breadcrumb'>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
         &gt;     </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr/lyon/" itemprop="url"><span itemprop="title">Lyon</span></a>
            </li>
    </ul>
                    <div class="lt-page article default" >
                                            
            <div class="headline ">
            <span class="content">Lyon</span>
            <span class="liner"></span>
        </div>
    
                    
                    <h1 itemprop="headline">Villefontaine: L'analyse du matériel informatique du directeur d'école écarte toute complicité</h1>
        
                    <p class="hat" itemprop="description">
                <strong class="hat-label">PEDOPHILIE</strong>                 <span class="hat-summary">Les disque durs, disquettes et CD-Rom de Romain F. ont &eacute;t&eacute; pass&eacute;s au peigne fin...</span>
            </p>
        
                            <ul class="content-related buzz mb2">
                                <li class="comment horizontal">
                                            <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title"><span data-icon="b" class="total-comments">0</span><br />contribution<span class="plural-comments"></span></div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                                    </li>
                                <li class="social">
                    <div class="social-title">Partagez cet article</div>
                            <ul class="social_bar_article">
        <li>
            <span class="social-counter">1</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite&amp;t=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite&amp;description=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9&amp;media=http%3A%2F%2Fimg.20mn.fr%2FJPS-2qyVS7OfI9vJRCrZWw%2F648x415_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9%20-%20http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                </li>
                <li class="page-option">
                    <ul>
                        <li><a href="#" data-icon="r" class="button-print">Imprimer</a></li>
                        <li><a href="mailto:?subject=Villefontaine: L'analyse du matériel informatique du directeur d'école écarte toute complicité&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" data-icon="s" class="button-send">Envoyer</a></li>
                    </ul>
                </li>
            </ul>
                
                        <div class="lt-content w66" role="main" itemprop="articleBody">
                                                                    <figure role="group" data-src-format="photo" class="oembed oembed-photo" id="main-illustration" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/648x415_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg">
                <meta itemprop="width" content="648">
                <meta itemprop="height" content="415">
                <a class="popup-link" href="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/2048x1536-fit_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg"><img class="img" src="http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/648x415_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg" width="648" height="415" alt="Les parents des victimes devant le collège Aragon de Villefontaine, où se sont rendues les ministres de la Justice et de l&#039;Education nationale le 4 mai 2015. " title="Les parents des victimes devant le collège Aragon de Villefontaine, où se sont rendues les ministres de la Justice et de l&#039;Education nationale le 4 mai 2015. " /></a>
                <figcaption class="media-figcaption">Les parents des victimes devant le collège Aragon de Villefontaine, où se sont rendues les ministres de la Justice et de l&#039;Education nationale le 4 mai 2015.  - C.Girardon/20 Minutes</figcaption>
                    </figure>
                
                                                        <p class="author-sign" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">20 Minutes avec AFP</span></p>
                        
                                                                <ul class="content-related index">
        <li data-icon="D">
            <ul class="index-date">
                <li>Publié le <time itemprop="datePublished" datetime="2017-03-20" pubdate>20.03.2017 à 14:10</time></li>
                <li>Mis à jour le <time itemprop="dateModified" datetime="2017-03-20">20.03.2017 à 14:10</time></li>
            </ul>
        </li>
    </ul>

                                        
                
            
            
        
<p>L’analyse des supports informatiques appartenant au directeur d’école pédophile de <a href="http://www.20minutes.fr/search?q=Villefontaine+p%C3%A9dophilie"   >Villefontaine</a> (Isère), qui 
<a href="http://www.20minutes.fr/lyon/1819715-20160405-villefontaine-accuse-actes-pedophiles-directeur-ecole-suicide-prison"   >s’est suicidé en prison</a> en avril 2016, a permis d’écarter l’hypothèse d’une complicité, a-t-on appris lundi auprès du parquet de Grenoble.</p>

<p>Ces disques durs, disquettes et CD-ROM avaient été confiés à la gendarmerie par la femme de Romain F., qui les avait retrouvés dissimulés dans le double toit de leur maison, quelques jours avant son suicide en détention.</p>

<p><a href="http://www.20minutes.fr/lyon/2030807-20170314-pedophilie-plus-500-000-photos-retrouvees-ordinateur-directeur-villefontaine"  class="highlight" ><strong>>> A lire aussi : Pédophilie: Plus de 500 000 photos retrouvées dans l'ordinateur du directeur de Villefontaine</strong></a></p><h2>« Les faits d’un seul homme »</h2>

<p>« Ce qui est certain, c’est qu’il n’y a pas eu de découverte de complicité. C’étaient les faits d’un homme seul », a déclaré Jean-Yves Coquillat, procureur de la République à Grenoble.</p>

<p>Le travail du juge d’instruction en charge de cette affaire « hors norme » et des enquêteurs n’est pas encore fini malgré la mort de l’auteur des faits : il faut encore vérifier s’il y a de « nouvelles victimes potentiellement identifiables ».</p>

<p>Les supports informatiques analysés ont livré « environ 512.000 photos et plus de 11.000 vidéos dont la grande majorité provient d’internet où il les avait soit achetées soit reçues en peer-to-peer (échange d’internaute à internaute, NDLR) », a souligné M. Coquillat.</p>

<p><a href="http://www.20minutes.fr/lyon/1858459-20160603-pedophilie-nouveaux-supports-informatiques-decouverts-epouse-directeur-villefontaine"  class="highlight" ><strong>>> A lire aussi : Pédophilie: De nouveaux supports informatiques découverts par l'épouse du directeur de Villefontaine</strong></a></p><h2>Aucune trace d’exportation sur le net</h2>

<p>« D’autres, beaucoup moins nombreuses, sont des photos ou des montages qu’il avait faits lui-même lors des 'ateliers du goût' où l’instituteur imposait des fellations à des élèves aux yeux bandés », a poursuivi le magistrat, insistant sur le fait « qu’aucune trace d’exportation (sur le net) de ses photos n’a été trouvée ».</p>

<p>Sur ces photos, qui intéressent la justice, « les enfants sont parfois aisément identifiables, d’autres fois il faut faire des mesures de rapprochement ». « Le juge va comparer ces photos avec les victimes déjà identifiées et voir s’il y en a d’autres et s’il est possible de les identifier », a expliqué M. Coquillat.</p>

<p>« Les fichiers sont classés sous forme de prénoms. Il peut avoir utilisé les prénoms des victimes mais pas forcément », a-t-il mis en garde.</p>

<p>« C’est la fin du travail à faire. Ensuite le dossier sera réglé et il y aura un non-lieu de par l’extinction de l’action publique en raison de la mort du prévenu », a conclu le procureur.</p>

    
            
    

                                                            <p class="index-keywords pt2" data-icon="t">Mots-clés : </p>
                    <ul class="index-tags">
                    <li><a href="http://www.20minutes.fr/societe/villefontaine/" xtclib="article_tag">Villefontaine</a>, </li><li><a href="http://www.20minutes.fr/dossier/pedophilie" xtclib="article_tag">pédophilie</a>, </li><li><a href="http://www.20minutes.fr/dossier/justice" xtclib="article_tag">justice</a>, </li><li><a href="http://www.20minutes.fr/dossier/enquete" xtclib="article_tag">enquête</a></li>                    </ul>

                                                                                            <ul class="content-related buzz mt2">
                                        <li class="comment vertical">
                        <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title">
                                <span data-icon="b" class="total-comments">0</span>
                                <br />contribution<span class="plural-comments"></span>
                            </div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                    </li>
                                        <li class="social vertical">
                        <div class="social-title">Partagez cet article</div>
                                <ul class="social_bar_article">
        <li>
            <span class="social-counter">1</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite&amp;t=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite&amp;description=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9&amp;media=http%3A%2F%2Fimg.20mn.fr%2FJPS-2qyVS7OfI9vJRCrZWw%2F648x415_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=Villefontaine%3A%20L%27analyse%20du%20mat%C3%A9riel%20informatique%20du%20directeur%20d%27%C3%A9cole%20%C3%A9carte%20toute%20complicit%C3%A9%20-%20http%3A%2F%2Fwww.20minutes.fr%2Flyon%2F2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                    </li>
                    <li class="social vertical">
                        <div class="social-title">Suivez 20minutes</div>
                        <ul class="social_bar_sites">
    <li class="facebook-iframe-small">
                <span class="social-counter">2.3M</span>
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">            <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
                <span class="social-counter">2.1M</span>
        <a href="https://twitter.com/intent/user?screen_name=20minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        </a>
    </li>
    <li class="googleplus-iframe-small">
                <span class="social-counter">106K</span>
        <a href="https://plus.google.com/+20Minutes" class="pl1 social-btn follow-google" data-icon="G" target="_blank">        </a>
    </li>
</ul>

                    </li>
                </ul>
                        
                                                <div id="taboola-below-article-thumbnails" class="taboola-box mt2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                    <div id="taboola-below-article-thumbnails-2nd" class="taboola-box"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>


                    
                                    </div>

                    <aside class="lt-sidebar" role="complementary" data-tpl="standard_locale">
    
    
    
                                    
    <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">A lire aussi</p>
        <ul class="block-list" itemscope itemtype="http://schema.org/WebPage">
                            <li>
                    <a href="/lyon/2033983-20170320-pedophilie-petit-ruban-vert-faire-evoluer-loi-prescription" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/hctdWuDTT3OwVhAYXRBqmQ/120x78_francois-devaux-president-association-lyonnaise-parole-liberee.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-20">20/03/17</time>
                                                                    | INITIATIVE
                                                            </p>
                            <p class="teaser-title">Pédophilie: Un petit ruban vert pour faire évoluer la loi sur la...</p>
                        </div>
                    </a>
                </li>
                                    <li><div id="sas_1060"  class="ad ad-placeholder onf-ad" onf-id="ad_1060">
        <script type="text/javascript">
        sasCustomCall(1060);
        /* sas_manager.render(1060); */
    </script>
    </div>

</li>
                                            <li>
                    <a href="/lyon/2030807-20170314-pedophilie-plus-500-000-photos-retrouvees-ordinateur-directeur-villefontaine" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/Jp8NNihPSwau8QA8oZfccQ/120x78_ecole-villefontaine-le-mas-raz-ou-enseignait-directeur-soupconne-viols-24-mars-2015.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-14">14/03/17</time>
                                                                    | JUSTICE
                                                            </p>
                            <p class="teaser-title">Pédophilie: Plus de 500 000 photos retrouvées dans l&#039;ordinateur du...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/societe/2019083-20170223-education-nationale-trente-radiations-enseignants-pedophilie-pedopornographie-2016" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/-pTWDu4MTVeM5xQ0HdWDLA/120x78_illustration-eleve-inscrite-ecole-primaire-rennes.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-02-23">23/02/17</time>
                                                                    | ECOLE
                                                            </p>
                            <p class="teaser-title">Education nationale: Trente radiations d&#039;enseignants pour pédophilie ou...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/lyon/1858459-20160603-pedophilie-nouveaux-supports-informatiques-decouverts-epouse-directeur-villefontaine" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/4OdaVJwHTzuHuVi9-nLM8w/120x78_villefontaine-le-24-mars-2015-le-directeur-du-groupe-scolaire-mas-du-raz-est-soupconne-d-avoir-viole.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-06-03">03/06/16</time>
                                                                    | ENQUÊTE
                                                            </p>
                            <p class="teaser-title">Pédophilie: De nouveaux supports informatiques découverts par l&#039;épouse...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/societe/1832115-20160422-pedophilie-ecole-najat-vallaud-belkacem-veut-plus-rien-laisser-passer" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/O8ayVk6jSf2d6zcMWaqvtA/120x78_najat-vallaud-belkacem-22012016-paris.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-04-22">22/04/16</time>
                                                                    | EDUCATION NATIONALE
                                                            </p>
                            <p class="teaser-title">Pédophilie à l&#039;école: Najat Vallaud-Belkacem «ne veut plus rien laisser...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/lyon/1820571-20160406-suicide-ex-directeur-villefontaine-suppression-rondes-prison-lyon-corbas-pose-question" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/io4fpHJ4TAiwqP9xFBZe-w/120x78_maison-arret-corbas-mars-dernier.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-04-06">06/04/16</time>
                                                                    | PEDOPHILIE
                                                            </p>
                            <p class="teaser-title">Suicide de l&#039;ex-directeur de Villefontaine: La suppression de rondes à...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/france/1820457-20160405-pedophilie-a-ecole-ex-directeur-villefontaine-suicide-prison" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/4HSnbuCZQjaNvCvGqE7ssw/120x78_vue_exterieure_en_date_du_24_mars_2015_du_groupe_scolaire_le_mas_a_villefontaine.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2016-04-05">05/04/16</time>
                                                                    | Article
                                                            </p>
                            <p class="teaser-title">Pédophilie à l&#039;école: l&#039;ex-directeur de Villefontaine s&#039;est suicidé en...</p>
                        </div>
                    </a>
                </li>
                                    </ul>

                                <div class="block-footer">
            <p class="pager float-right">
                <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                <span class="page-current">1</span> sur <span>3</span>
                <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
            </p>
        </div>
            </div>
        
            

            <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">Dans la région</p>
        <ul class="block-list">
                            <li>
                    <a href="/lyon/2033999-20170320-villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/JPS-2qyVS7OfI9vJRCrZWw/120x78_parents-victimes-devant-college-aragon-villefontaine-o-rendues-ministres-justice-education-nationale-4-mai-2015.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-20">20/03/17</time>
                                                                    | PEDOPHILIE
                                                            </p>
                            <p class="teaser-title">Villefontaine: L&#039;analyse du matériel informatique du directeur d&#039;école...</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/lyon/2033983-20170320-pedophilie-petit-ruban-vert-faire-evoluer-loi-prescription" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/hctdWuDTT3OwVhAYXRBqmQ/120x78_francois-devaux-president-association-lyonnaise-parole-liberee.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-20">20/03/17</time>
                                                                    | INITIATIVE
                                                            </p>
                            <p class="teaser-title">Pédophilie: Un petit ruban vert pour faire évoluer la loi sur la...</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a href="/lyon/2033879-20170320-rhone-francois-hollande-attendu-mardi-vaulx-velin" xtclib="article_related_locale">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/wRanOD7hTDi11TRykafMag/120x78_gerard-collomb-francois-hollande-lors-visite-president-republique-lyon-1er-juillet-2015.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-03-20">20/03/17</time>
                                                                    | POLITIQUE DE LA VILLE
                                                            </p>
                            <p class="teaser-title">Rhône: François Hollande attendu mardi à Vaulx-en-Velin</p>
                        </div>
                    </a>
                </li>
                    </ul>

                                    <div class="block-footer">
                <p class="pager float-right">
                    <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                    <span class="page-current">1</span> sur <span>6451</span>
                    <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
                </p>
            </div>
            </div>

    <div id="sas_1058"  class="ad ad-placeholder onf-ad" onf-id="ad_1058">
        <script type="text/javascript">
        sasCustomCall(1058);
        /* sas_manager.render(1058); */
    </script>
    </div>

<div id='crt-455705' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
        if (typeof Criteo !== 'undefined') {
        Criteo.DisplayAcceptableAdIfAdblocked(
            {'zoneid' : 455705, 'containerid' : 'crt-455705', 'overrideZoneFloor' : false }
        );
    }
</script>

    <iframe class="ad mb2" id="ligatus_20354" name="ligatus_20354" src="http://a.ligatus.com/timeout.php?ids=20354" width="300" height="537" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

    <div class="leguide">
        <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
        <iframe src="http://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
    </div>
    <div id="sas_13876"  class="ad-ops mb0 ad ad-placeholder onf-ad" onf-id="ad_13876">
        <script type="text/javascript">
        sasCustomCall(13876);
        /* sas_manager.render(13876); */
    </script>
    </div>



            
    <div id="taboola-right-rail-thumbnails" class="taboola-box mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    <div id="sas_6842"  class="pt2 mb0 ad ad-placeholder onf-ad" data-stick="default" data-stick-within=".lt-page.article" onf-id="ad_6842">
        <script type="text/javascript">
        sasCustomCall(6842);
        /* sas_manager.render(6842); */
    </script>
    </div>



    </aside>

            </div>

            <div id="sas_1061"  class="mb2 ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1061">
    </div>



                    <div class="page-over clr mb2" data-scroll-content=".pave-over-scroll">
    <div class="pave-over-scroll">
                            <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Actualité</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/monde/2033975-20170320-nazisme-berlin-juge-inacceptables-propos-erdogan" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/n0YY5tD1SJez76Ryvd8b3A/120x78_premier-ministre-turc-recep-tayyip-erdogan-g-chanceliere-allemande-angela-merkal-d-lors-conference-presse-4-fevrier-2014.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLEMIQUE.</p>
                                <p class="teaser-title">Nazisme: Berlin juge «inacceptables» les propos d’Erdogan</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/2033967-20170320-etats-unis-agence-immobiliere-landleader-vend-village" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Aus_S8imQyiVBtZVBRpMdA/120x78_village-tiller-vente-oregon.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">IMMOBILIER.</p>
                                <p class="teaser-title">Etats-Unis: L&#039;agence immobilière LandLeader vend... un village</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2033947-20170320-norvege-pays-plus-heureux-monde-devant-danemark-islande" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/mIhXvhxBRPOBfqt2cR_9IQ/120x78_illustration-drapeau-danemark.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">PALMARES.</p>
                                <p class="teaser-title">La Norvège est le «pays le plus heureux au monde» devant le Danemark et l’Islande</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/presidentielle/2033939-20170320-presidentielle-tabourets-the-miel-velo-coulisses-preparation-candidats-debat" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/R42ImSxaQnCSW576mG7fpQ/120x78_plateau-o-lieu-debat-tf1-entre-5-candidats-presidentielle-20-mars-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">BACKSTAGE.</p>
                                <p class="teaser-title">Présidentielle: Tabourets, thé au miel et vélo... Les coulisses de la préparation des...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline entertainment"><span class="block-title-content pl2">Entertainment</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/people/2033843-20170320-sept-huit-jane-birkin-confie-apres-disparition-fille" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Xh_jUU9-QuOZ6ZTndR-X-w/120x78_jane-birkin-concert-madrid-18-mai-2012.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">PORTRAIT.</p>
                                <p class="teaser-title">«Sept à Huit»: Jane Birkin se confie après la disparition de sa fille</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/2033963-20170320-youtube-mode-restreint-masque-zele-videos-liees-themes-lgbt" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/-QaOMdhYQV2Mlzg8KE7sjQ/120x78_mode-restreint-youtube-rend-impossible-visionnage-certains-contenus-lies-thematiques-lgbt-comme-clip-same-love-tube-macklemore.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MEDIAS.</p>
                                <p class="teaser-title">YouTube: Le mode restreint masque avec zèle des vidéos liées aux thèmes LGBT</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2033851-20170320-orlando-bloom-flirte-top-bresilien-lo-rencontre-belle-famille" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/jatvkKapSpqi5QE1WCG_mA/120x78_orlando-bloom.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">PEOPLE.</p>
                                <p class="teaser-title">Orlando Bloom flirte avec un top brésilien... J.Lo rencontre sa belle famille...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2033839-20170320-miley-cyrus-fait-tatouer-pere" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/_nHrb9TjRCSO4Ck4AOAP7g/120x78_chanteuse-miley-cyrus-tapis-rouge-grammy-awards.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">PEOPLE.</p>
                                <p class="teaser-title">Miley Cyrus se fait tatouer pour son père</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline sport"><span class="block-title-content pl2">Sport</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/sport/football/2033987-20170320-equipe-france-sagna-forfait-christophe-jallet-revient-bleu" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Gy16r3WsRJWoOH8OyVgmAA/120x78_joie-christophe-jallet-apres-but-lors-lyon-toulouse-12-mars-2017.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Equipe de France: Sagna forfait, c&#039;est Christophe Jallet qui revient en bleu</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2033919-20170320-violences-apres-chambly-consolat-president-club-marseillais-nie-menaces" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/-AJqIbhpQ_q5ZtUhGwLJ8g/120x78_president-marseille-consolat-jean-luc-mingallon.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Violences après Chambly-Consolat: Le président du club marseillais nie les menaces</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/football/2033899-20170320-equipe-france-florian-thauvin-premier-arrive-clairefontaine-premiere-convocation" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/jMLubPI4SqKCoZEJDtK2Xw/120x78_corentin-tolisso-florian-thauvin-face-face-coupe-france.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Equipe de France: Florian Thauvin premier arrivé à Clairefontaine (pour sa première...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/handball/2033743-20170320-fin-mythe-thierry-omeyer-daniel-narcisse-joueront-plus-equipe-france" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/9qwGmz4DRuC_Gk6v2v7Ekg/120x78_l-r-thierry-omeyer-daniel-narcisse-and-jerome-fernandez-french-players-celebrate-with-the-trophy.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">HANDBALL.</p>
                                <p class="teaser-title">Fin d&#039;un mythe: Thierry Omeyer et Daniel Narcisse ne joueront plus avec l&#039;équipe de France</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline economy"><span class="block-title-content pl2">Economie</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/economie/2033687-20170320-uber-nouveau-responsable-demissionne" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/qk4ZEvRSRGCxG5Jgvlabcw/120x78_panneau-uber-aeroport-guardia-new-york.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">ENTREPRISE.</p>
                                <p class="teaser-title">Uber: Un nouveau responsable démissionne</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/2033483-20170319-presidentielle-thomas-piketty-julia-cage-duo-eco-choc-benoit-hamon" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7kO0yJV7SOGJSu0v5JsIBw/120x78_economistes-julia-cage-thomas-piketty-3-fevrier-2016-paris.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">CAMPAGNE.</p>
                                <p class="teaser-title">Présidentielle: Thomas Piketty et Julia Cagé, le duo éco de choc de Benoît Hamon</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nice/2033399-20170319-nice-pression-olive-producteurs-realise-petite-recolte" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/OJ1ch6NgRXu4iBZuIHLCvQ/120x78_trinite-henri-derepas-subi-baisse-40-production-olives.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">AGRICULTURE.</p>
                                <p class="teaser-title">Nice: Pression sur l&#039;olive, les producteurs n&#039;ont réalisé qu&#039;une «petite récolte»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/2033271-20170318-etats-unis-questionnent-libre-echange-accord-paris-g20-baden-baden" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/87vIx3t2R3-vfec3Ecr99w/120x78_secretaire-tresor-americain-steven-mnuchin-arrive-conference-presse-g20-baden-baden-allemagne-18-mars-2017.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">ECONOMIE.</p>
                                <p class="teaser-title">Les Etats-Unis questionnent libre-échange et accord de Paris au G20 de Baden-Baden</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Locales</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/lille/2033935-20170320-presidentielle-pourquoi-maires-choisi-parrainer-asselineau-cheminade" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/0CX5_aKzQQWl_QLFGPp_uQ/120x78_affiches-upr-francois-asselineau-isere.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLITIQUE.</p>
                                <p class="teaser-title">Présidentielle: Pourquoi ces maires ont choisi de parrainer Asselineau ou Cheminade</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/rennes/2034011-20170320-rennes-ville-poste-devoilent-plan-securiser-republique" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/LihNNgwDQnKJe6qOde6wMw/120x78_arcades-republique-rennes-o-nombreux-jeunes-trainent-vivant-petits-deals-drogue.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SECURITE.</p>
                                <p class="teaser-title">Rennes: La ville et la Poste dévoilent leur plan pour sécuriser République</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/2034019-20170320-lille-appel-temoins-apres-disparition-mineur-15-ans" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/IxMjFecxTj2gsWMZIf_zSQ/120x78_brandon-15-ans-disparu-depuis-mois.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FAITS DIVERS.</p>
                                <p class="teaser-title">Lille: Appel à témoins après la disparition d’un mineur de 15 ans</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2034015-20170320-marseille-lyceen-refugie-sorti-retention" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/_kNAUNgcR_mw_oJCsg4CxQ/120x78_eleves-professeurs-lycee-saint-exupery.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">MIGRANTS.</p>
                                <p class="teaser-title">Marseille: Le lycéen réfugié est sorti de rétention</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline weird"><span class="block-title-content pl2">T&#039;as vu ?</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/insolite/2033967-20170320-etats-unis-agence-immobiliere-landleader-vend-village" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Aus_S8imQyiVBtZVBRpMdA/120x78_village-tiller-vente-oregon.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">IMMOBILIER.</p>
                                <p class="teaser-title">Etats-Unis: L&#039;agence immobilière LandLeader vend... un village</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/2033807-20170320-oise-seule-chez-fillette-4-ans-appelle-gendarmes-parce-ennuie" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bpC654ghTM2pyT1brrY_TA/120x78_un-gendarme-de-strasbourg-a-abattu-un-jeune-de-24-ans-alors-qu-il-intervenait-dans-le-cadre-d-une.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">INSOLITE.</p>
                                <p class="teaser-title">Oise: Seule chez elle, une fillette de quatre ans appelle les gendarmes parce qu’elle s’ennuie</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/2033607-20170319-video-impressionnante-arrivee-train-gare-remplie-neige-etats-unis" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7uMkyOB8S-2dNXkD6VdSlw/120x78_train-entre-pleine-vitesse-gare-nord-new-york-alors-rails-entierement-couverts-neige.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">NEIGE.</p>
                                <p class="teaser-title">VIDEO. L&#039;impressionnante arrivée d’un train dans une gare remplie de neige aux États-Unis</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/bordeaux/2033507-20170319-mauleon-ivre-cambrioleur-reste-bloque-vitrine-gendarmes-paient-tete" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/PRD3TAM2Qouhnif1YyQExA/120x78_cambrioleur-reste-coince-vitrine.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">OUPS.</p>
                                <p class="teaser-title">Mauléon: Ivre, un cambrioleur reste bloqué dans la vitrine, et les gendarmes se paient sa tête</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline hightech"><span class="block-title-content pl2">By the Web</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/high-tech/2033979-20170320-robots-vont-vraiment-finir-gouverner-monde" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xpNxdWJVTduRYq3GX_hubg/120x78_film-i-robot-intelligences-artificielles-rebellent-prendre-pouvoir-humains.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">HIGH TECH.</p>
                                <p class="teaser-title">Les robots vont-ils vraiment finir par gouverner le monde?</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/2033963-20170320-youtube-mode-restreint-masque-zele-videos-liees-themes-lgbt" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/-QaOMdhYQV2Mlzg8KE7sjQ/120x78_mode-restreint-youtube-rend-impossible-visionnage-certains-contenus-lies-thematiques-lgbt-comme-clip-same-love-tube-macklemore.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">MEDIAS.</p>
                                <p class="teaser-title">YouTube: Le mode restreint masque avec zèle des vidéos liées aux thèmes LGBT</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2033019-20170320-consommation-porno-progresse-chez-ados-ca-passe-desormais-smartphone" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/lyndK5OHSKaCzGOilwav0g/120x78_page-accueil-site-youporn.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">PORNOGRAPHIE.</p>
                                <p class="teaser-title">La consommation de porno progresse chez les ados et ça se passe désormais sur smartphone</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2033655-20170319-video-francois-fillon-supprime-mot-verite-slogan-campagne-suscite-moqueries-twitter" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/U9aPCuZLQsmDwGG9zR5tCg/120x78_francois-fillon-meeting-caen-16-mars-2017.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">PRESIDENTIELLE.</p>
                                <p class="teaser-title">VIDEO. François Fillon supprime le mot «vérité» de son slogan de campagne et suscite les...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline "><span class="block-title-content pl2">vidéo</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/sciences/2033675-20170320-video-avion-solaire-solarstratos-objectif-franchir-barre-25087-metres-altitude" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xQGl2bi4TxScLfligUD8Ew/120x78_solarstratos.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">ESPACE.</p>
                                <p class="teaser-title">VIDEO. Avion solaire: «Avec SolarStratos, notre objectif est de franchir la barre 25.087...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2033691-20170320-video-australie-pecheur-tue-crocodile" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/O5wq3f1gSZC54BC7dlFOaA/120x78_crocodile-zoo-sydney.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">AUSTRALIE.</p>
                                <p class="teaser-title">VIDEO. Australie: Un pêcheur tué par un crocodile</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/societe/2033667-20170319-video-attaque-aeroport-orly-assaillant-sous-emprise-canabis-cocaine-alcool" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/v3RFQ6r-QtKYGr0BlJiUCw/120x78_enqueteurs-fouillent-domicile-ziyed-ben-belgacem-garges-gonesse-samedi-18-mars.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">TERRORISME.</p>
                                <p class="teaser-title">VIDEO. Attaque à l&#039;aéroport d&#039;Orly: L&#039;assaillant était sous l&#039;emprise de canabis, de cocaïne...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2033655-20170319-video-francois-fillon-supprime-mot-verite-slogan-campagne-suscite-moqueries-twitter" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/U9aPCuZLQsmDwGG9zR5tCg/120x78_francois-fillon-meeting-caen-16-mars-2017.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">PRESIDENTIELLE.</p>
                                <p class="teaser-title">VIDEO. François Fillon supprime le mot «vérité» de son slogan de campagne et suscite les...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline planet"><span class="block-title-content pl2">Planète</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/marseille/2033907-20170320-bouches-rhone-veolia-cree-premiere-unite-francaise-recyclage-photovoltaique" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/aJ2jODicSo-cqVVqpTT6Mg/120x78_le_logo_de_veolia_photo_prise_le_28_juin_2016.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">PLANETE.</p>
                                <p class="teaser-title">Bouches-du-Rhône: Veolia crée la première unité française de recyclage du photovoltaïque</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sciences/2033675-20170320-video-avion-solaire-solarstratos-objectif-franchir-barre-25087-metres-altitude" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xQGl2bi4TxScLfligUD8Ew/120x78_solarstratos.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">ESPACE.</p>
                                <p class="teaser-title">VIDEO. Avion solaire: «Avec SolarStratos, notre objectif est de franchir la barre 25.087...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sciences/2033715-20170320-video-etats-unis-publient-dizaines-videos-essais-nucleaires" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/CClxHc6YTGCIB9Ydtg00Nw/120x78_ministere-americain-energie-declassifie-videos-essais-nucleaires-etats-unis.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">SCIENCES.</p>
                                <p class="teaser-title">VIDEO. Les Etats-Unis publient des dizaines de vidéos d&#039;essais nucléaires</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2033691-20170320-video-australie-pecheur-tue-crocodile" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/O5wq3f1gSZC54BC7dlFOaA/120x78_crocodile-zoo-sydney.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">AUSTRALIE.</p>
                                <p class="teaser-title">VIDEO. Australie: Un pêcheur tué par un crocodile</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
            </div>
    <button class="page-over-prev" data-scroll-action="previous" aria-hidden="true" disabled="disabled"><span data-icon="<"><em>Précédent</em></span></button>
    <button class="page-over-next" data-scroll-action="next" aria-hidden="true" disabled="disabled"><span data-icon=">"><em>Suivant</em></span></button>
</div>

            
                    <div id="comments" class="lt-page">
            <div id="comments-wrap" class="clearfix">
                                <div id="comments-container" class="lt-content w66" data-delayed="scroll" data-loading-earlier="300"
     data-comment-overview="/etna-ajax/comments-section/0ec4131f-ccb1-4f8e-8187-ab8cee56e4e7/0">
</div>
                <div class="lt-sidebar">
                    <div id="sas_1059"  class="pt3 mb0 ad ad-placeholder onf-ad" data-delayed="custom" data-stick="default" data-stick-within="#comments-wrap" onf-id="ad_1059">
    </div>


                </div>
            </div>
        </div>
                                            <div id="sas_1069"  class="ad-large ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1069">
    </div>


                            </div>
            <a id="back-to-top" href="#top" data-icon="^" data-stick="default" data-stick-start="200" data-stick-offset="200" data-stick-within="body"><em>Retour en haut de page</em></a>
            <div id="arch-wrapper" class="ad-arch"></div>
        </div>

                    <div class="alerts_container">
    <div id="cnil-notice" class="alert alert-base alert-dismissable hidden">
        <button class="alert-close default" aria-hidden="true" data-cnil="allow"><em>Fermer</em></button>
        <p>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.</p>
        <p class="clearfix pt1">
            <a href="/cgu.php" class="btn float-left"><span class="color-default">En savoir plus</span></a>
            <button class="btn btn-default float-right" aria-hidden="true" data-cnil="allow">Fermer</button>
        </p>
    </div>
</div>
        
                <footer>
            <div class="lt-container footer-links">
    <div class="w25 column">
        <div class="footer-title">20 Minutes</div>
        <ul>
            <li><a href="http://www.20minutes.fr/contact" xtclib="footer_contact">Contacts</a></li>
            <li><a href="http://www.20minutes.fr/distribution" xtclib="footer_distribution">Distribution</a></li>
            <li><a href="http://www.20minutes-media.com/contacts" xtclib="footer_pub">Publicité</a></li>
            <li><a href="http://www.20minutes-media.com/" xtclib="footer_20mn-media">20 Minutes Media</a></li>
            <li><a href="http://www.20minutes.fr/plan-site" xtclib="footer_panel">Plan de site</a></li>
            <li><a href="http://www.panel20minutes.fr/" xtclib="footer_panel">Panel des lecteurs</a></li>
            <li><a href="http://www.20minutes.fr/archives">Archives</a></li>
            <li><a href="http://www.20minutes.fr/article/8110/La-Charte-20.php">Charte 20 Minutes</a></li>
            <li><a href="http://www.20minutes.fr/charte-commentaires">Charte en 10 points</a></li>
            <li><a href="http://www.20minutes.fr/elections/resultats/plan-de-rubrique">Résultats de l'élection présidentielle 2017</a></li>
        </ul>
    </div>
    <div class="w25 column">
        <div class="footer-title">Partenaires</div>
        <ul>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-leboncoin.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Le Bon Coin" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Le Bon Coin</div>
                <div><a href="http://www.leboncoin.fr/" xtclib="footer_leboncoin">Annonces</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-lacentrale.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="La Centrale" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">La Centrale</div>
                <div><a href="http://www.lacentrale.fr/" xtclib="footer_lacentrale">Voiture d'occasion</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-caradisiac.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Caradisiac" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Caradisiac</div>
                <div><a href="http://www.caradisiac.com/" xtclib="footer_caradisiac">Actualité automobile</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-20minutos.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="20 Minutos" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">20 Minutos</div>
                <div><a href="http://www.20minutos.es/" xtclib="footer_20minutos">Actualités en Espagne</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-oxalide.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Oxalide" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Oxalide</div>
                <div><a href="http://www.oxalide.com/" xtclib="footer_oxalide">Hébergement et infogérance</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-google.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Google+" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Google+</div>
                <div><a href="https://plus.google.com/111809199172709549618?prsrc=3" rel="publisher" xtclib="footer_googleplus">Le flux d'actualités 20 Minutes</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-promo.jpg?82b427f" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Promos shopping" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Promos Shopping</div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919" xtclib="footer_zalando">Code Promo Nike</a></div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388" xtclib="footer_spartoo">Code Promo Spartoo</a></div>
            </li>
        </ul>
    </div>
    <div class="w50 column">
        <div class="footer-title">Les services 20 Minutes</div>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="a"><em>Edition PDF</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">20minutes - Le quotidien</a></div>
                <div><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">Edition téléchargeable</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon='"'><em>Horoscope</em></div>
                <div class="footer-item-title"><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Horoscope</a></div>
                <div><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Que vous reserve la journée ?</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="k"><em>La cuisine d'Annie</em></div>
                <div class="footer-item-title"><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de Cuisine</a></div>
                <div><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de cuisine facile</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="#"><em>Mots fléchés</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Mots fl&eacute;ch&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Une grille gratuite tous les jours</a></div>
            </li>
        </ul>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="e"><em>Jeux gratuits</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/jeux" xtclib="footer_jeux">Jeux gratuits</a></div>
                <div><a href="http://www.20minutes.fr/services/sudoku" xtclib="footer_sudoku">Une grille de sudoku par jour</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="t"><em>Les dossiers</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/dossier" xtclib="footer_dossierf">Les dossiers d'actualit&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/dossier" xtclib="footer_thematiques">Toutes les thématiques</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="'"><em>La 21e Minute</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/la21e" xtclib="footer_la21e">La 21<sup>e</sup> Minute</a></div>
                <div><a href="/la21e" xtclib="footer_la21e">Retrouver tous nos dossiers</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="L"><em>Le journal</em></div>
                <div class="footer-item-title"><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">20 Minutes - le journal</a></div>
                <div><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">Le journal sur votre mobile</a></div>
            </li>
        </ul>
    </div>
    <hr />
    <div class="w100 footer-ojd">
        <a href="http://www.ojd-internet.com/chiffres/">La fréquentation de 20minutes.fr est certifiée par l'OJD</a>
    </div>
</div>
<div class="footer-mention">
    <div class="lt-container">
        <ul>
            <li><a href="/cgu.php">Conditions générales d'utilisation</a></li>
            <li><a href="/mentions.php">Mentions légales</a></li>
        </ul>
        <div>&copy; Copyright <a href="/">20 Minutes</a></div>
    </div>
</div>
        </footer>
        
            
            <div class="modal hidden fade" id="modalPostConfirm" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-body mt1">
            Votre commentaire a bien été pris en compte. Il sera visible sur le site très prochainement s'il respecte la charte 20 Minutes.
        </div>
        <div class="pt1 btd clearfix"><button type="button" class="btn btn-default float-right" data-dismiss="modal">Fermer</button></div>
        <button class="modal-close" data-dismiss="modal"><em>Fermer</em></button>
    </div>
        <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/externalcontent/Idalgo/css/idalgo.css?82b427f" />

                            
            <script src="http://assets.20mn.fr/components/blazy/blazy.min.js?82b427f"></script>
            <script type="text/javascript">
                // Lazyload pictures in priority
                var bLazy = new Blazy({
                    selector: '.teaser-media, .media-item, .image',
                    src: 'data-bg-src'
                });
                var assetsUrl = "http://assets.20mn.fr";
            </script>

                            <script type="text/javascript" src="http://assets.20mn.fr/js/all.js?82b427f"></script>
            
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


        

                
            <script type="text/javascript" src="http://assets.20mn.fr/js/all_content.js?82b427f"></script>
    
    
    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        'ac' : '',         'adblock' : "" + (+('undefined' === typeof sas)),         'an' : typeof lib20mn !== 'undefined' ? lib20mn.common.readCookie('is_logged') || '' : '',         'environnement' : 'prod',        'content_type' : 'article',          'content_id' : '2033999',          'id_source' : '727',         'libelle' : 'lyon::2033999_villefontaine-analyse-materiel-informatique-directeur-ecole-ecarte-toute-complicite',         'localite' : '',         'modele_article' : 'article',
        's2' : '38',         'content_origin' : 'baton',          'source_article' : '20mn',         'tags' : 'villefontaine|societe|pedophilie|justice|enquete|lyon',         'titre_article' : 'Villefontaine: L&#039;analyse du matériel informatique du directeur d&#039;école écarte toute complicité',
        'typepage' : '1-1-0'     }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5X8D8W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="http://assets.20mn.fr/bundles/etnatracking/js/xtcore.js?82b427f"></script>


                            
                            
                                    <div id="cX-root" style="display:none"></div>
                <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222350969905870877']);
                cX.callQueue.push(['sendPageViewEvent']);
                </script>
                <script type="text/javascript">
                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                </script>
                    
                <script type="text/javascript">
            (function(w, d) { var a = function() { var a = d.createElement('script'); a.type = 'text/javascript';
            a.async = 'async'; a.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
            'radar.cedexis.com/') + '01-10005-radar10.min.js'; d.body.appendChild(a); };
            if (w.addEventListener) { w.addEventListener('load', a, false); }
            else if (w.attachEvent) { w.attachEvent('onload', a); }
            }(window, document));
        </script>
        
                
                                </body>
</html>
