<!DOCTYPE html>
<!--[if lte IE 7]><html class="ie" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 8]><html class="ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie8" lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><html lang="fr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
    <head>
                    

<script type="text/javascript">
    var urlExists=["^/?$","^/[-_/\\w]+/[0-9]{4,7}-[-_\\w]+","^/article/[0-9]{4,7}/[-_\\w]+","^/article/[-_\\w]+/[0-9]{4,7}-[-_\\w]+","^/pdf|web|mode|television|actu-generale|arts-stars|les-plus-lus|les-plus-commentes|les-plus-partages|services\\.php|rubriques|actus|cinema|culture|economie|elections|france|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|bordeaux|grenoble|lille|lyon|marseille|montpellier|nantes|nice|paris|rennes|strasbourg|toulouse/?$","^/(?:actus|cinema|culture|economie|elections|high-tech|hightech|livres|monde|medias|people|planete|politique|sante|sciences|societe|sport|insolite|web|mode|television)/(?:[\\w-]+/?)+$","^/dossier/[-_\\w]+","^/actu/view/id/[0-9]{4,7}$","^/live/view/id/[0-9]{4,7}$","^/preums/[0-9]{4,7}-[-_\\w]+","^/services/(?:jeux|mots-fleches|sudoku|anagrammes|mots-croises|mots-melanges|ifleches|puzzle|kakuro|takuzu)$","^/diaporamas/?$","^/diaporamas/[0-9]+","^/diaporamas/[0-9]+-/[0-9]+","^/[-_\\w]+/diaporamas/?","^/[-_\\w]+/diaporama-[0-9]+-[-_\\w]+","^/[-_\\w]+/diaporama-[0-9]+-photo-[0-9]+-[-_\\w]+","^/homelecteurs/view","^/tv/?$","^/tv/rubriques/?","^/tv/[-_\\w]+","^/tv/[-_\\w]+/[0-9]+-[-_\\w]+","^/tv/[0-9]+","^/[-_\\w]+/[0-9]+-[-_\\w]+/comments/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/page/[0-9]+/?$","^/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/comment/add/id/[0-9]+$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/headless/?$","^/[-_\\w]+/[-_\\w]+/[0-9]+-[-_\\w]+/commentaires/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/headless$/?$","^/[-_\\w]+/[0-9]+/[-_\\w]+/commentaires/?$","^/euro-2016(.*)","^/resultats-examen(.*)","^/membre/connexion/?$","^/membre/deconnexion/?$","^/mentions/?$","^/mobile/?"];!function(){if(window.screen.width<699){var a,b="20minutes.fr",c=window.location.href,d=c.split(b);if(!(-1===c.indexOf(b)||-1<c.indexOf("m.20minutes.fr")))for(var e=0;e<urlExists.length;e++)if(a=new RegExp(urlExists[e]),a.exec(d[1])){var f=window.document.referrer,g="";-1!==d[1].indexOf("xtref")?d[1]=d[1].replace("xtref","ref"):f&&(g+=(-1===d[1].indexOf("?")?"?":"&")+"ref="+encodeURIComponent(f)),window.location.href="//m."+b+d[1]+g;break}}}();
</script>

                                                        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <title>VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»</title>
        <link rel="shortcut icon" href="http://www.20minutes.fr/favicon.ico" />        <link rel="alternate" type="application/rss+xml" href="http://www.20minutes.fr/rss/une.xml" title="A la Une de 20minutes.fr" />
        <link rel="apple-touch-icon" sizes="76x76" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad.png?ac4d305">
        <link rel="apple-touch-icon" sizes="120x120" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-retina.png?ac4d305">
        <link rel="apple-touch-icon" sizes="152x152" href="http://assets.20mn.fr/img/mobile/touch-icon-ipad-retina.png?ac4d305">
        <link rel="apple-touch-icon" sizes="180x180" href="http://assets.20mn.fr/img/mobile/touch-icon-iphone-6-plus.png?ac4d305">
                <link rel="canonical" href="http://www.20minutes.fr/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" />

    <link rel="alternate" href="android-app://com.backelite.vingtminutes/http/www.20minutes.fr/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split"/>
    <link rel="alternate" href="http://m.20minutes.fr/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" media="only screen and (max-width: 640px)" />
    <link rel="amphtml" href="http://m.20minutes.fr/amp/a/2017091" />

                <link rel="dns-prefetch" href="http://img.20mn.fr">
        <link rel="dns-prefetch" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://img.20mn.fr">
        <link rel="preconnect" href="http://assets.20mn.fr">
        <link rel="preconnect" href="http://connect.facebook.com">
        <link rel="preconnect" href="http://static.ak.facebook.com">
                <link rel="preconnect" href="http://a.ligatus.com">
        <link rel="preconnect" href="http://d.ligatus.com">
        <link rel="preconnect" href="http://i.ligatus.com">
        <link rel="preconnect" href="http://i-ssl.ligatus.com">
        <link rel="preconnect" href="http://x.ligatus.com">
        <link rel="preconnect" href="http://fonts.googleapis.com">
        <link rel="preconnect" href="http://fonts.gstatic.com">

                        <link rel="preconnect" href="http://cdn.taboola.com">
        <link rel="preconnect" href="http://trc.taboola.com">
        <link rel="preconnect" href="http://images.taboola.com">
        
                <link rel="preconnect" href="http://player.mediabong.com">
        <link rel="preconnect" href="http://static.mediabong.com">
        <link rel="preconnect" href="http://image.mediabong.com">
                <link rel="dns-prefetch" href="http://logi4.xiti.com">

                    <meta name="robots" content="index,follow"/>
                    <meta name="application-name" content="20minutes.fr" />
            <meta name="msapplication-tooltip" content="Lancer 20minutes.fr" />
            <meta name="msapplication-starturl" content="/" />
            <meta name="msapplication-window" content="width=1024;height=768" />
            <meta name="msapplication-task" content="name=Actualit&eacute;; action-uri=/actus; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Politique; action-uri=/politique; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=People; action-uri=/people; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Insolite; action-uri=/insolite; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Sport; action-uri=/sport; icon-uri=/favicon.ico" />
            <meta name="msapplication-task" content="name=Economie; action-uri=/economie; icon-uri=/favicon.ico" />
            <meta name="apple-itunes-app" content="app-id=373963519" />
            <meta property="og:site_name" content="20minutes.fr" />
            <meta property="fb:admins" content="650423992" />
            <meta property="fb:app_id" content="132725426770373" />
        
                        <meta name="description" content="
Thriller au suspense haletant, drame familial et brulôt politique prouvent que, cette semaine encore, le cinéma peut se montrer aussi divers que varié ! Quelles que soient vos envies, vous trouverez votre bonheur dans les salles.

Frissons, passions et ..." />
                                            <meta name="news_keywords" content="Cinéma,ciné vié,vidéo" />
                <meta property="og:url" content="http://www.20minutes.fr/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split"/>
    
    <meta property="og:title" content="VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Un maniaque aux personnalit&amp;eacute;s multiples, une famille aimante et une jeune femme manipul&amp;eacute;e tiennent le haut de l&amp;#39;affiche...">
<meta property="og:image" content="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/648x360_james-mcavoy-split-night-shyamalan.jpg"/>
<meta property="article:published_time" content="2017-02-22T13:07:17+01:00"/>
<meta property="article:tag" content="Cinéma"/>
<meta property="vr:type" content="text">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@20minutes">
<meta name="twitter:image" content="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/648x360_james-mcavoy-split-night-shyamalan.jpg"/>
                    
        <!--[if gt IE 8]><!-->
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles.css?ac4d305" />
                <!--<![endif]-->

        <!--[if IE 8]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie8.css?ac4d305" />
                <![endif]-->

        <!--[if lte IE 7]>
                    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/front/css/styles_ie.css?ac4d305" />
                <![endif]-->

        <!--[if lte IE 8]>
        <script type="text/javascript" src="http://assets.20mn.fr/js/html5shiv.js?ac4d305"></script>
        <script type="text/javascript" src="http://assets.20mn.fr/js/respond.src.js?ac4d305"></script>
        <![endif]-->

                    <link rel="stylesheet" media="print" href="http://assets.20mn.fr/front/css/print.css?ac4d305" />
                
    <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/etnaarticle/css/article-carousel.css?ac4d305" />

            <!-- sas tag -->
<link rel="preconnect" href="http://r.sascdn.com">
<link rel="preconnect" href="http://ak-ns.sascdn.com">
<link rel="preconnect" href="http://static.criteo.net">
<script src="http://ads.20minutes.fr/config.js?nwid=55"></script>
<script id="sas_setup" type="text/javascript">
    sas.setup({ domain: 'http://ads.20minutes.fr', async: true, renderMode: 0, inSequence: true });

    // Sas custom scripts
    var sasCustomCall = function(sasFormatId) {
        sas.call("std", {
            siteId: 3313,
            pageId: 22822,
            target: 'content_publication_interval=24h;tag_title=cinema;tag_title=cine_vie;tag_title=video',
            formatId: sasFormatId
        }, {
            onLoad: function() {
                // No ad case
                if (window.sas_noad) {
                    window.sas_noad = false;
                    document.getElementById('sas_'+ sasFormatId).setAttribute('data-ad-status', 'empty');
                }
            }
        });
    };
    var sasAdLoaded = function(sasFormatId) {
        var sasFormat = document.getElementById(sasFormatId);
        if (sasFormat) {
            document.getElementById(sasFormatId).setAttribute('data-ad-status', 'loaded');
        }
    };
</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


                    <script>
                var nugg4Rubicon = "";
                var nuggrid = encodeURIComponent(top.location.href);
                document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://lpm-20minutes.nuggad.net/rc?nuggn=708702549&nuggsid=1012734681&nuggrid='+nuggrid+'"><\/scr'+'ipt>');
            </script>
        
        
                <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ video:'auto'});
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/20minutes/loader.js');
</script>


                </head>
    <body id="top" role="document" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="http://www.20minutes.fr/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" />

                    <div id="sas_7268"  class="ad ad-placeholder onf-ad" onf-id="ad_7268">
        <script type="text/javascript">
        sasCustomCall(7268);
        /* sas_manager.render(7268); */
    </script>
    </div>


                <ul id="lt-accesskeys">
            <li><a href="#page-content">Allez au contenu</a></li>
            <li><a href="#navigation">Allez à la navigation</a></li>
        </ul>
                <header data-stick="custom" data-stick-offset="108">
            <!-- header-top -->
<div class="header-top lt-container">
    <div class="logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="20 Minutes">
        <a href="http://www.20minutes.fr">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://assets.20mn.fr/front/images/logo.jpg?ac4d305" alt="20minutes.fr" width="130" height="130" xtclib="logo_20minutes" />
                <meta itemprop="url" content="http://assets.20mn.fr/front/images/logo.jpg?ac4d305">
                <meta itemprop="width" content="130">
                <meta itemprop="height" content="130">
            </span>
        </a>
    </div>

        <div class="header-actions float-left pl4">
        <div class="clearfix">
            <div class="header-community float-left">
                <ul class="user-action float-left" xtcz="hat_zone_profile" data-username-refresh="/etna-ajax/header-user-action">
                    <li>
                        <a href="http://www.20minutes.fr/membre/identification" class="color-base" data-icon="u" xtclib="hat_profile_connection"><span class="pl1">Se connecter</span></a>
                    </li>
                </ul>
                <ul class="header-social social condensed float-left">
    <li class="facebook-iframe-small">
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">        <span class="social-counter">2.2M</span>
                    <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
        <a href="https://twitter.com/20Minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        <span class="social-counter">2.1M</span>
                </a>
    </li>
    <li class="googleplus-iframe-small">
        <a href="https://plus.google.com/+20Minutes" class="social-btn follow-google" data-icon="G" target="_blank">        <span class="social-counter">106K</span>
                </a>
    </li>
</ul>

            </div>
                                    <div class = "float-left" id="wonderpush-subscription-switch" data-sentence="Recevoir nos alertes : " data-on=" " data-off=" "></div>
                                            <script>
                        (function(w, d, s, id, n){
                            w[n] = w[n] || {q: [],
                                init: function(o) {w[n].initOpts = o;},
                                ready: function(c) {w[n].q.push(c);}};
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) {return;}
                            js = d.createElement(s); js.id = id;
                            js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

                        WonderPush.init({
                            webKey: "fc180e0f887d2cc0f3eba179f60244fb413f47d4636dd4c6da3b6dc1d403797b",
                            optInOptions: {
                                modalBoxMessage: "Recevez désormais nos alertes info sur ordinateur.<br/>Vous pouvez les désactiver à tout moment avec le bouton.",
                                modalBoxButton: "OK",
                                externalBoxProcessingMessage: "Inscription en cours...",
                                    externalBoxSuccessMessage: "Merci de vous être inscrit !",
                                    externalBoxFailureMessage: "Désolé, un problème est survenu.",
                                    externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                        </script>
                                            </div>
        <div class="clearfix pt1">
            <div class="float-left pr3"> <button class="color-base" data-icon="z" data-show="#search"><span class="pl1">Rechercher</span></button></div>
            <form action="http://www.20minutes.fr/newsletters/sauvegarde#xtatc=INT-35-[hat]" method="POST" target="_blank" class="nl-form" xtcz="hat_zone_newsletter">
    <label for="nl_email" data-icon="m">Newsletter</label>
    <input id="nl_email" name="emailing[key]" class="nl-input" type="text" placeholder="Saisissez votre email" />
    <input class="nl-submit" type="submit" value="OK" />
                        <input type="hidden" id="nl_morning" name="emailing[subscriptions][nl_morning]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_morning">
                    <input type="hidden" id="nl_13h" name="emailing[subscriptions][nl_13h]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_13h">
                    <input type="hidden" id="nl_buzz" name="emailing[subscriptions][nl_buzz]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_buzz">
                    <input type="hidden" id="nl_pop" name="emailing[subscriptions][nl_pop]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_pop">
                    <input type="hidden" id="nl_sport" name="emailing[subscriptions][nl_sport]" value="1" />
            <input type="hidden" name="emailing[show][]" value="nl_sport">
                    <input type="hidden" id="mn_data_1" name="emailing[subscriptions][mn_data_1]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_1">
                    <input type="hidden" id="mn_data_2" name="emailing[subscriptions][mn_data_2]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_2">
                    <input type="hidden" id="mn_data_3" name="emailing[subscriptions][mn_data_3]" value="1" />
            <input type="hidden" name="emailing[show][]" value="mn_data_3">
            </form>

        </div>
    </div>

        <div id="sas_5668"  class="ad-oreille float-right ml2 ad ad-placeholder onf-ad" onf-id="ad_5668">
        <script type="text/javascript">
        sasCustomCall(5668);
        /* sas_manager.render(5668); */
    </script>
    </div>



        <div class="get-pdf w16">
        <div class="title-pdf">La une du jour</div>
        <div id="download-pdf">
            
<div class="block box block-pdf-download">
    <span class="teaser-media" style="background-position:top;background-image:url(http://cache.20minutes.fr/img/laune/2017/02/22-PAR-preview.jpg);"></span>
        <div class="block-footer">
            <div>Lire le journal du <span class="color-default">22 février 2017</span></div>
            <div><a href="http://logi4.xiti.com/go.click?xts=290428&amp;s2=13&amp;clic=T&amp;type=click&amp;p=www::paris::paris_20170222&amp;url=http://ojd.octelio.com/track?link=154&amp;n=20170222&amp;url=http://pdf.20mn.fr/2017/quotidien/20170222_PAR.pdf?1" class="btn btn-default" xtclib="header_pdf_download">Télécharger le PDF</a></div>
            <div><a href="http://www.20minutes.fr/pdf/" onclick="return xt_adc(this, 'INT-55-[header]')" xtclib="header_pdf"><span class="color-default">Voir toutes nos éditions</span></a></div>
        </div>
    </div>

        </div>
    </div>
    
        <div id="search" class="header-search bbs bts pl4" xtcz="hat_zone_recherche">
        <form id="search-form" action="/search" method="GET">
            <input id="q" name="q" class="search-input" type="text" placeholder="Recherche (ex : Réforme des retraites, etc.)" />
            <input class="search-submit" type="submit" value="OK" />
        </form>
        <button class="search-close pl2 bls" data-hide="#search">Fermer la recherche</button>
    </div>
    
</div>


                <nav id="navigation" role="navigation">
    <div class="lt-container header-navigation" data-scroll-content=".site-menu" data-scroll-item=".site-menu li"><ul class="site-menu" data-menu=""><li class="home" xtcz="hat_zone_retour_accueil"><a href="http://www.20minutes.fr" data-icon="h" onclick="xt_med('C','2','hat_retour_accueil','N');"><em xtclib="hat_retour_accueil">Accueil</em></a></li><li class="default"><a href="http://www.20minutes.fr/actu-generale/"
                           xtclib="header_actu-generale" data-menu-content="#actu-generale-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale">
                            Actualité
                        </a></li><li class="entertainment is-active"><a href="http://www.20minutes.fr/arts-stars/"
                           xtclib="header_arts-stars" data-menu-content="#arts-stars-submenu"
                           >
                            Entertainment
                        </a></li><li class="sport"><a href="http://www.20minutes.fr/sport/"
                           xtclib="header_sport" data-menu-content="#sport-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fsport">
                            Sport
                        </a></li><li class="economy"><a href="http://www.20minutes.fr/economie/"
                           xtclib="header_economie" data-menu-content="#economie-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Feconomie">
                            Economie
                        </a></li><li class="default"><a href="http://www.20minutes.fr/locales/"
                           xtclib="header_locales" data-menu-content="#locales-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Flocales">
                            Locales
                        </a></li><li class="weird"><a href="http://www.20minutes.fr/insolite/"
                           xtclib="header_insolite" data-menu-content="#insolite-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Factu-generale%2Finsolite">
                            T&#039;as vu ?
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/by-the-web/"
                           xtclib="header_by-the-web" data-menu-content="#by-the-web-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech%2Fby-the-web">
                            By the Web
                        </a></li><li class="media"><a href="http://www.20minutes.fr/dossier/video"
                           xtclib="header_video" data-menu-content="#video-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fv%2Fi%2Fvideo">
                            Vidéos
                        </a></li><li class="hightech"><a href="http://www.20minutes.fr/high-tech/"
                           xtclib="header_high-tech" data-menu-content="#high-tech-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fhightech%2Fhigh-tech">
                            High-Tech
                        </a></li><li class="planet"><a href="http://www.20minutes.fr/planete/"
                           xtclib="header_planete" data-menu-content="#planete-submenu"
                           data-menu-lazy-url="/etna-esi/menu-partial?rootId=%2Fcms%2Fcontent%2Fplanete">
                            Planète
                        </a></li><li class="media"><a href="http://www.20minutes.fr/diaporamas/" >En Images</a></li><li class="partner"><a href="http://www.20minutes.fr/services/jeux" >Jeux</a></li><li class="partner"><a href="http://www.20minutes.fr/services.php" >Services</a></li><li class="partner"><a href="http://horoscope.20minutes.fr/" >Horoscope</a></li><li class="default"><a href="http://www.20minutes.fr/pdf" >Editions PDF</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/secoacher/" >Se Coacher</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/voyage/" >Voyage</a></li><li class="default"><a href="http://vosquestions.20minutes.fr/" >Questions</a></li><li class="default"><a href="http://www.20minutes.fr/magazine/festivals/" >Festivals</a></li><li class="default"><a href="http://mesnotices.20minutes.fr/" >Mes Notices</a></li><li class="default"><a href="http://lacuisinedannie.20minutes.fr/" >Cuisine d&#039;Annie</a></li></ul><button class="menu-scroll" data-scroll-action="previous" data-icon="<" aria-hidden="true"><em>Précédent</em></button><button class="menu-scroll" data-scroll-action="next" data-icon=">" aria-hidden="true"><em>Suivant</em></button></div></nav>

    <div class="submenu level1 entertainment">
        <ul class="menu lt-container">
                                                <li><a href="/cinema/">Cinéma</a>

                                                                <li><a href="/people/">People</a>

                                                                <li><a href="/television/">Télévision</a>

                                                                <li><a href="/medias/">Médias</a>

                                                                <li><a href="/culture/">Culture</a>

                                                                <li><a href="/web/">Web</a>

                                                                <li><a href="/livres/">Livres</a>

                                                                <li><a href="/mode/">Style</a>

                                                                <li><a href="/culture/musique/">Musique</a>

                                    </ul>
    </div>

    <div class="section-menu-container">
        <div id="arts-stars-submenu" class="section-menu entertainment" data-menu-active="false">
    <div class="column w16 section-tag">
        <div class="column-title">Rubrique</div>
        <ul>
                                    <li><a href="/cinema/">Cinéma</a>

                                                <li><a href="/people/">People</a>

                                                <li><a href="/television/">Télévision</a>

                                                <li><a href="/medias/">Médias</a>

                                                <li><a href="/culture/">Culture</a>

                                                <li><a href="/web/">Web</a>

                                                <li><a href="/livres/">Livres</a>

                                                <li><a href="/mode/">Style</a>

                                                <li><a href="/culture/musique/">Musique</a>

                            </ul>
    </div>
    <div class="hot-news column w50">
                <div class="column-title">A la une</div>
        <ul class="clearfix pb2">
                    <li class="column large w33">
                <a href="/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/362x108_james-mcavoy-split-night-shyamalan.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/people/2018571-20170222-gad-elmaleh-trolle-pere-lauryn-hill-grand-mere-41-ans">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/mV99dXBCRiSARMxLAqlAOg/172x108_gad-elmaleh-cannes-21-mai-2016.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Gad Elmaleh trollé par son père... Lauryn Hill grand-mère à 41 ans...</div>
                    </div>
                </a>
            </li>
                </ul>
        <ul>
                            <li class="column w16">
                <a href="/culture/2018539-20170222-visibilite-femmes-minorites-ethniques-hollywood-doit-encore-mieux-faire">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/pCeN_NcqQqiQr5cp_XQGbQ/172x108_image-extraite-figures-ombre-nomme-trois-fois-oscars-2017-octavia-spencer-violet-lice-trophee-meilleure-actrice-second-role.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Sur la visibilité des femmes et des minorités ethniques, Hollywood doit encore mieux faire</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/people/2018511-20170222-demi-moore-rejoint-casting-empire">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/OgVJh7I1R72Wo6vjVShNAw/172x108_demi-moore-los-angeles.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Demi Moore rejoint le casting d’«Empire»</div>
                    </div>
                </a>
            </li>
                            <li class="column w16">
                <a href="/people/2018455-20170222-chris-brown-encore-accuse-violences-ex-petite-amie">
                    <span class="teaser-media" data-bg-src="http://img.20mn.fr/m-PwqKeSQlKX_4rOly7aNA/172x108_chris-brown-las-vegas.jpg"></span>
                    <div class="teaser-desc">
                        <div class="teaser-title">Chris Brown est encore accusé de violences sur une ex-petite amie</div>
                    </div>
                </a>
            </li>
                        </ul>
            </div>
    <div class="section-most column w33 pr2">
                <div class="column-title">Les + lus</div>
        <ul>
                        <li>
                <a href="/medias/2017895-20170222-nicole-ferroni-vraiment-envie-changer-monde">
                    <div class="teaser-desc">
                        <div class="teaser-headline">RADIO</div>
                        <div class="teaser-title">Nicole Ferroni: «J&#039;ai vraiment envie de changer le monde»</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/culture/2018475-20170222-star-wars-premiere-photo-film-derive-han-solo">
                    <div class="teaser-desc">
                        <div class="teaser-headline">CINEMA</div>
                        <div class="teaser-title">«Star Wars»: Une première photo du film dérivé sur Han Solo</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/cinema/2015255-20170222-comment-night-shyamalan-fait-jouer-23-personnages-split-james-mcavoy">
                    <div class="teaser-desc">
                        <div class="teaser-headline">THRILLER</div>
                        <div class="teaser-title">Comment M. Night Shyamalan a fait jouer les 23 personnages de «Split» à James McAvoy</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/culture/musique/2017531-20170220-age-tendre-c8-pose-condition-chanter-premier-affirme-hugues-aufray">
                    <div class="teaser-desc">
                        <div class="teaser-headline">INTERVIEW</div>
                        <div class="teaser-title">«Âge tendre» sur C8: «J&#039;ai posé la condition de chanter en premier», affirme Hugues Aufray</div>
                    </div>
                </a>
            </li>
                        <li>
                <a href="/television/2018003-20170221-candidat-version-belge-amour-pre-suicide">
                    <div class="teaser-desc">
                        <div class="teaser-headline">DECES</div>
                        <div class="teaser-title">Un candidat de la version belge de «L’Amour est dans le pré» se suicide</div>
                    </div>
                </a>
            </li>
                    </ul>
            </div>
</div>

    </div>
        </header>
        
        <div id="content">
                            <div id="sas_1056"  class="ad-large ad ad-placeholder onf-ad" onf-id="ad_1056">
        <script type="text/javascript">
        sasCustomCall(1056);
        /* sas_manager.render(1056); */
    </script>
    </div>


            
            <div id="page-content" class="clearfix">
                                                            <section class="breaking-news">
                            
                        </section>
                                    
                <ul class='breadcrumb'>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr" itemprop="url"><span itemprop="title">Accueil</span></a>
         &gt;     </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://www.20minutes.fr/cinema/" itemprop="url"><span itemprop="title">Cinéma</span></a>
            </li>
    </ul>
                    <div class="lt-page article entertainment" >
                                            
            <div class="headline ">
            <span class="content">Cinéma</span>
            <span class="liner"></span>
        </div>
    
                    
                    <h1 itemprop="headline">VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»</h1>
        
                    <p class="hat" itemprop="description">
                <strong class="hat-label">COULISSES</strong>                 <span class="hat-summary">Un maniaque aux personnalit&eacute;s multiples, une famille aimante et une jeune femme manipul&eacute;e tiennent le haut de l&#39;affiche...</span>
            </p>
        
                            <ul class="content-related buzz mb2">
                                <li class="comment horizontal">
                                            <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title"><span data-icon="b" class="total-comments">0</span><br />contribution<span class="plural-comments"></span></div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                                    </li>
                                <li class="social">
                    <div class="social-title">Partagez cet article</div>
                            <ul class="social_bar_article">
        <li>
            <span class="social-counter">0</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split&amp;t=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split&amp;description=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB&amp;media=http%3A%2F%2Fimg.20mn.fr%2F7FklubR1TtGV4PKl3JjRDw%2F648x415_james-mcavoy-split-night-shyamalan.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                </li>
                <li class="page-option">
                    <ul>
                        <li><a href="#" data-icon="r" class="button-print">Imprimer</a></li>
                        <li><a href="mailto:?subject=VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»&amp;body=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" data-icon="s" class="button-send">Envoyer</a></li>
                    </ul>
                </li>
            </ul>
                
                        <div class="lt-content w66" role="main" itemprop="articleBody">
                                                                    <figure role="group" data-src-format="photo" class="oembed oembed-photo" id="main-illustration" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/648x415_james-mcavoy-split-night-shyamalan.jpg">
                <meta itemprop="width" content="648">
                <meta itemprop="height" content="415">
                <a class="popup-link" href="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/2048x1536-fit_james-mcavoy-split-night-shyamalan.jpg"><img class="img" src="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/648x415_james-mcavoy-split-night-shyamalan.jpg" width="648" height="415" alt="James McAvoy dans «Split» de M. Night Shyamalan" title="James McAvoy dans «Split» de M. Night Shyamalan" /></a>
                <figcaption class="media-figcaption">James McAvoy dans «Split» de M. Night Shyamalan - Blumhouse Productions </figcaption>
                    </figure>
                
                                                        <dl class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
    <dt>
                <span itemprop="name" class="author-name">Caroline Vié</span></li>
    </dt>
            <dd>
            <ul>
                                                    <li><a itemprop="sameAs" href="https://twitter.com/Caroklouk" target="_blank" class="user-twitter">Twitter</a></li>
                            </ul>
        </dd>
    </dl>
                        
                                                                <ul class="content-related index">
        <li data-icon="D">
            <ul class="index-date">
                <li>Publié le <time itemprop="datePublished" datetime="2017-02-22" pubdate>22.02.2017 à 13:07</time></li>
                <li>Mis à jour le <time itemprop="dateModified" datetime="2017-02-22">22.02.2017 à 13:07</time></li>
            </ul>
        </li>
    </ul>

                                        
                
            
            
        
<p>Thriller au suspense haletant, drame familial et brulôt politique prouvent que, cette semaine encore, le cinéma peut se montrer aussi divers que varié ! Quelles que soient vos envies, vous trouverez votre bonheur dans les salles.</p>

<figure><p role="group" class="media" style="width: 100%; height: 0px; position: relative; padding-bottom:56.041666666667%;"><iframe frameborder="0" width="480" height="269" src="http://www.dailymotion.com/embed/video/x5cs1oq?syndication=147158" allowfullscreen style="position: absolute; width: 100%; height: 100%"></iframe></p></figure><h2>Frissons, passions et dénonciation</h2>

<p><a href="http://www.allocine.fr/personne/fichepersonne-85120/biographie/" target="_blank"  >James McAvoy</a> incarne un fou furieux dans 
<a href="https://www.facebook.com/SplitMovie/?fref=ts" target="_blank"  ><em>Split</em></a> de 
<a href="http://www.20minutes.fr/cinema/1702035-20151007-pourquoi-night-shyamalan-raison-financer-the-visit-argent"   >M.&nbsp;Night Shyamalan</a>. Il séquestre des jeunes et les terrorise par ses multiples changements de personnalités. L’acteur incarne vingt-trois personnages tout aussi étonnants les uns que les autres pour ce film brillamment réalisé.</p>

<p><a href="http://www.20minutes.fr/cinema/2015255-20170222-comment-night-shyamalan-fait-jouer-23-personnages-split-james-mcavoy"  class="highlight" ><strong>>> A lire aussi : Comment M. Night Shyamalan a fait jouer les 23 personnages de «Split» à James McAvoy</strong></a></p><p><a href="http://www.20minutes.fr/cinema/1451019-20141001-denzel-washington-casse-tout-equalizer"   >Denzel Washington</a> est à la fois devant et derrière la caméra pour<em> <a href="http://www.20minutes.fr/cinema/2009087-20170208-fences-si-denzel-washington-viola-davis-creaient-surprise-oscars"   >Fences</a></em>. Il y joue un père de famille aigri menant la vie dure aux siens pour évacuer ses frustrations. Epaulé par la sublime 
<a href="http://www.20minutes.fr/cinema/1451019-20141001-denzel-washington-casse-tout-equalizer"   >Viola Davis</a>, il livre ici une performance épatante qui pourrait lui valoir un Oscar.</p>

<p><a href="http://www.20minutes.fr/cinema/2017195-20170222-fences-denzel-washington-adapte-piece-faire-theatre-filme"  class="highlight" ><strong>>> A lire aussi : «Fences»: Denzel Washington adapte une pièce sans faire du théâtre filmé</strong></a></p><p><a href="http://www.20minutes.fr/cinema/1370485-20140519-cannes-souvenirs-emilie-dequenne-demande-mariage-moment-montee-marches"   >Emilie Dequenne</a> est enrôlée par un parti d’extrême droite pour <em><a href="http://www.20minutes.fr/cinema/1992247-20170109-bloc-patriotique-decrit-lucas-belvaux-chez-ressemble-front-national"   >Chez nous</a></em> de 
<a href="http://www.imdb.com/name/nm0069711/" target="_blank"  >Lucas Belvaux</a>. Cette chronique politique passionnante dénonce les excès de certaines formations tout en offrant un rôle étonnant à 
<a href="http://www.commeaucinema.com/personne/catherine-jacob,18737" target="_blank"  >Catherine Jacob</a>, impressionnante en candidate populiste.</p>

<p><a href="http://www.20minutes.fr/cinema/2015327-20170220-catherine-jacob-reaction-front-national-chez-prouve-tapons-juste"  class="highlight" ><strong>>> A lire aussi : Catherine Jacob: «La réaction du Front national sur "Chez nous" prouve que nous tapons juste»</strong></a></p><p> </p>

    
            
    

                                                            <p class="index-keywords pt2" data-icon="t">Mots-clés : </p>
                    <ul class="index-tags">
                    <li><a href="http://www.20minutes.fr/cinema/" xtclib="article_tag">Cinéma</a>, </li><li><a href="http://www.20minutes.fr/cinema/cine_vie/" xtclib="article_tag">ciné vié</a>, </li><li><a href="http://www.20minutes.fr/dossier/video" xtclib="article_tag">vidéo</a></li>                    </ul>

                                                                                            <ul class="content-related buzz mt2">
                                        <li class="comment vertical">
                        <a href="#comments-container" data-scroll-action="anchor" xtclib="article_appel_commentaires">
                            <div class="buzz-title">
                                <span data-icon="b" class="total-comments">0</span>
                                <br />contribution<span class="plural-comments"></span>
                            </div>
                            <div>Réagissez à<br />cet article</div>
                        </a>
                    </li>
                                        <li class="social vertical">
                        <div class="social-title">Partagez cet article</div>
                                <ul class="social_bar_article">
        <li>
            <span class="social-counter">0</span>
            <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split&amp;t=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB" class="social-btn share-facebook" data-icon="F" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" class="social-btn share-google" data-icon="G" target="_blank">
                <span class="social-label">1</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" class="social-btn share-linkedin" data-icon="n" target="_blank">
                <span class="social-label">Partager</span>
            </a>
        </li>
        <li>
            <span class="social-counter">0</span>
            <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split&amp;description=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB&amp;media=http%3A%2F%2Fimg.20mn.fr%2F7FklubR1TtGV4PKl3JjRDw%2F648x415_james-mcavoy-split-night-shyamalan.jpg" class="social-btn share-pinterest" data-icon="P" target="_blank">
                <span class="social-label">Pinterest</span>
            </a>
        </li>
        <li>
            <span class="social-counter off">&nbsp;</span>
            <a href="http://twitter.com/home?status=VIDEO.%20Secrets%20de%20tournage%3A%20James%20McAvoy%20se%20multiplie%20par%2023%20pour%20%C2%ABSplit%C2%BB%20-%20http%3A%2F%2Fwww.20minutes.fr%2Fcinema%2F2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split%20via%20%4020minutes" class="social-btn share-twitter" data-icon="T" target="_blank">
                <span class="social-label">Twitter</span>
            </a>
        </li>
    </ul>

                    </li>
                    <li class="social vertical">
                        <div class="social-title">Suivez 20minutes</div>
                        <ul class="social_bar_sites">
    <li class="facebook-iframe-small">
                <span class="social-counter">2.2M</span>
        <a href="https://www.facebook.com/20minutes" class="social-btn follow-facebook" data-icon="F" target="_blank">            <span class="social-label">J'aime</span>
        </a>
    </li>
    <li class="twitter-iframe-small">
                <span class="social-counter">2.1M</span>
        <a href="https://twitter.com/intent/user?screen_name=20minutes" class="social-btn follow-twitter" data-icon="T" target="_blank">        </a>
    </li>
    <li class="googleplus-iframe-small">
                <span class="social-counter">106K</span>
        <a href="https://plus.google.com/+20Minutes" class="pl1 social-btn follow-google" data-icon="G" target="_blank">        </a>
    </li>
</ul>

                    </li>
                </ul>
                        
                                                <div id="taboola-below-article-thumbnails" class="taboola-box mt2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-b',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                    <div id="taboola-below-article-thumbnails-2nd" class="taboola-box"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>


                    
                                    </div>

                    <aside class="lt-sidebar" role="complementary" data-tpl="article">
    
    
    
                                    
    <div class="block default" data-block="article-linked" data-paginate-content=".block-list" data-paginate-items-max="3" data-paginate-menu=".pager" data-paginate-current=".page-current">
        <p class="block-title">A lire aussi</p>
        <ul class="block-list" itemscope itemtype="http://schema.org/WebPage">
                            <li>
                    <a href="/cinema/2013967-20170215-video-secrets-tournage-xavier-dolan-aide-marion-cotillard-rock-roll" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/9_D3neWpSnWvEdsTmh2XiQ/120x78_marion-cotillard-xavier-dolan-19-mai-2016-cannes.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-02-15">15/02/17</time>
                                                                    | COULISSES
                                                            </p>
                            <p class="teaser-title">VIDEO. Secrets de tournage: Xavier Dolan a aidé Marion Cotillard pour...</p>
                        </div>
                    </a>
                </li>
                                    <li><div id="sas_1060"  class="ad ad-placeholder onf-ad" onf-id="ad_1060">
        <script type="text/javascript">
        sasCustomCall(1060);
        /* sas_manager.render(1060); */
    </script>
    </div>

</li>
                                            <li>
                    <a href="/cinema/2009923-20170207-secrets-tournage-andrew-garfield-perdu-24-kilos-silence" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://assets.20mn.fr/front/images/ir-preview.gif)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-02-07">07/02/17</time>
                                                                    | VIDEO
                                                            </p>
                            <p class="teaser-title">Secrets de tournage: Andrew Garfield a perdu 24 kilos pour «Silence»</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/cinema/2005731-20170131-video-secrets-tournage-dany-boon-alice-pol-cascadeurs-raid-dingue" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/LdIAdRspSDyBFeE7rykt0A/120x78_alice-pol-dany-boon-raid-dingue-dany-boon.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-31">31/01/17</time>
                                                                    | COULISSES
                                                            </p>
                            <p class="teaser-title">VIDEO. Secrets de tournage: Dany Boon et Alice Pol, cascadeurs pour...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/cinema/2001171-20170125-video-secrets-tournage-ryan-gosling-vraiment-mis-piano-land" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/kFnAtfzaSc-A4n94rZULoA/120x78_land-damien-chazelle.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-25">25/01/17</time>
                                                                    | COULISSES
                                                            </p>
                            <p class="teaser-title">VIDEO. Secrets de tournage: Ryan Gosling s&#039;est vraiment mis au piano...</p>
                        </div>
                    </a>
                </li>
                                            <li>
                    <a href="/cinema/1996699-20170118-video-secrets-tournage-realisateur-tout-fait-conserver-naturel-enfants-sac-billes" xtclib="article_related" itemprop="relatedLink">
                        <span class="teaser-media" style="background-image:url(http://img.20mn.fr/6k77LY0-RmuLv59vy5F2rw/120x78_live-by-night-ben-affleck.jpg)"></span>
                        <div class="teaser-desc">
                            <p class="teaser-headline">
                                <time datetime="2017-01-18">18/01/17</time>
                                                                    | COULISSES
                                                            </p>
                            <p class="teaser-title">VIDEO. Secrets de tournage: Le réalisateur a tout fait pour conserver le...</p>
                        </div>
                    </a>
                </li>
                                    </ul>

                                <div class="block-footer">
            <p class="pager float-right">
                <button data-icon="<" data-scroll-action="previous" aria-hidden="true"><em>Précédent</em></button>
                <span class="page-current">1</span> sur <span>2</span>
                <button data-icon=">" data-scroll-action="next" aria-hidden="true"><em>Suivant</em></button>
            </p>
        </div>
            </div>
        
            

    <div id="sas_1058"  class="ad ad-placeholder onf-ad" onf-id="ad_1058">
        <script type="text/javascript">
        sasCustomCall(1058);
        /* sas_manager.render(1058); */
    </script>
    </div>

<div id='crt-455705' style='width:300px; height:600px;'></div>
<script type='text/javascript'>
        if (typeof Criteo !== 'undefined') {
        Criteo.DisplayAcceptableAdIfAdblocked(
            {'zoneid' : 455705, 'containerid' : 'crt-455705', 'overrideZoneFloor' : false }
        );
    }
</script>

    <iframe class="ad mb2" id="ligatus_22701" name="ligatus_22701" src="http://a.ligatus.com/timeout.php?ids=22701" width="300" height="537" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

    <div class="leguide">
        <span class="widget-title">Annonces shopping <span class="ad-mentions">(Publicité)</span><a href="http://guide-shopping.20minutes.fr/" class="leguide-brand" target="_blank"><em>par leguide.com</em></a></span>
        <iframe src="http://shoppingbox.leguide.com/minutes/001" class="mb2" width="300" height="250" scrolling="no" frameborder="0"></iframe>
    </div>
    <div id="sas_13876"  class="ad-ops mb0 ad ad-placeholder onf-ad" onf-id="ad_13876">
        <script type="text/javascript">
        sasCustomCall(13876);
        /* sas_manager.render(13876); */
    </script>
    </div>



                <div id="taboola-right-rail-thumbnails" class="taboola-box mb2"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>

    <div id="sas_6842"  class="pt2 mb0 ad ad-placeholder onf-ad" data-stick="default" data-stick-within=".lt-page.article" onf-id="ad_6842">
        <script type="text/javascript">
        sasCustomCall(6842);
        /* sas_manager.render(6842); */
    </script>
    </div>



    </aside>

            </div>

            <div id="sas_1061"  class="mb2 ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1061">
    </div>



                    <div class="page-over clr mb2" data-scroll-content=".pave-over-scroll">
    <div class="pave-over-scroll">
                            <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Actualité</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/societe/2018603-20170222-diffusion-photos-daesh-levee-immunite-gilbert-collard" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/bBGMiiHMT2qZZ-7TxFRIxA/120x78_le-04-decembre-conference-de-presse-du-parti-politique-d-extreme-droite-rbm-rassemblement-bleu.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">POLITIQUE.</p>
                                <p class="teaser-title">Diffusion de photos de Daesh: Pas de levée d&#039;immunité de Gilbert Collard</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2018591-20170222-etats-unis-quand-legalisation-mariage-gay-rime-diminution-tentatives-suicide-chez-jeunes" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/WLGI8nhASLCAA8MywvyDxg/120x78_partisans-mariage-gay-attendent-decision-cour-supreme-28-avril-2015-a-washington.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">SOCIETE.</p>
                                <p class="teaser-title">Etats-Unis: Quand légalisation du mariage gay rime avec diminution des tentatives de suicide...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/monde/2018583-20170222-turquie-femmes-pourront-desormais-porter-foulard-islamique-armee" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/F7-CzJ8nSe2PwU7re9u7Vw/120x78_president-turc-recep-tayyip-erdogan-ankara-12-janvier-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">RELIGION.</p>
                                <p class="teaser-title">Turquie: Les femmes pourront désormais porter le foulard islamique dans l’armée</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/presidentielle/2018551-20170222-presidentielle-bingo-annonce-candidature-francois-bayrou" xtclib="pageover_actualit">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/XNX-hVWkTzWUWlFUFNWciQ/120x78_montage-20-minutessipa-francois-bayrou-president-mouvement-democrate.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">DECLARATION.</p>
                                <p class="teaser-title">Présidentielle: Le bingo de l’annonce de candidature de François Bayrou</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline entertainment"><span class="block-title-content pl2">Entertainment</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/120x78_james-mcavoy-split-night-shyamalan.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">COULISSES.</p>
                                <p class="teaser-title">VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2018571-20170222-gad-elmaleh-trolle-pere-lauryn-hill-grand-mere-41-ans" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/mV99dXBCRiSARMxLAqlAOg/120x78_gad-elmaleh-cannes-21-mai-2016.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE FIL DES STARS.</p>
                                <p class="teaser-title">Gad Elmaleh trollé par son père... Lauryn Hill grand-mère à 41 ans...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/culture/2018539-20170222-visibilite-femmes-minorites-ethniques-hollywood-doit-encore-mieux-faire" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/pCeN_NcqQqiQr5cp_XQGbQ/120x78_image-extraite-figures-ombre-nomme-trois-fois-oscars-2017-octavia-spencer-violet-lice-trophee-meilleure-actrice-second-role.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">DIVERSITÉ.</p>
                                <p class="teaser-title">Sur la visibilité des femmes et des minorités ethniques, Hollywood doit encore mieux faire</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/people/2018511-20170222-demi-moore-rejoint-casting-empire" xtclib="pageover_entertainment">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/OgVJh7I1R72Wo6vjVShNAw/120x78_demi-moore-los-angeles.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">SERIES TELE.</p>
                                <p class="teaser-title">Demi Moore rejoint le casting d’«Empire»</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline sport"><span class="block-title-content pl2">Sport</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/nantes/2018567-20170222-fc-nantes-si-ca-tente-peux-souffler-bougies-club" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/jGc845hxTWu0Y2FBj0LOBw/120x78_nantes-le-25-08-2013-les-supporters-du-fc-nantes-lors-du-match-fcn-psg.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">FC Nantes: Si ça te tente, tu peux souffler tes bougies avec le club...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/2018127-20170222-quiz-porto-juventus-buffon-casillas-deux" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/XZJ2BumaRRuwxIs4hLnBbA/120x78-51x31_casillas-buffon-affronteront-mercredi.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">QUIZ. Porto-Juventus: Buffon, Casillas ou les deux?</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2018519-20170222-video-supporters-om-transforment-maillot-psg-paillasson" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/XNkJNaxMRTWZnkuhm7C47w/120x78_paillasson-mode-marseille-semaine-classico.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">VIDEO. Des supporters de l&#039;OM transforment un maillot du PSG en paillasson</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/sport/2018535-20170222-paris-suspects-coupe-france-etau-resserre-autour-viry-chatillon" xtclib="pageover_sport">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/pHFVdVesR2e27sLMb9tbXg/120x78_dragon-ball.jpg"></span>
                            <div class="teaser-desc sport">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">Paris suspects en Coupe de France: L&#039;étau se resserre autour de Viry-Châtillon</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline economy"><span class="block-title-content pl2">Economie</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/toulouse/2017983-20170221-toulouse-cinq-chiffres-retenir-rayon-livres" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/VwYDpxnkTOqZVBxPaW6o4Q/120x78_2016-bon-cru-auteurs-toulousains.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">CULTURE.</p>
                                <p class="teaser-title">Toulouse: Cinq chiffres à retenir au rayon livres</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/emploi/2018215-20170221-fracture-territoriale-creusee-entre-metropoles-villes-moyennes" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/ER2jR61OT6mY2NpqzYoqfg/120x78_illustration-open-space.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">SOCIETE.</p>
                                <p class="teaser-title">La fracture territoriale s&#039;est creusée entre métropoles et villes moyennes</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/2018023-20170221-banque-populaire-caisse-epargne-vont-fermer-plus-400-agences-11000-departs-prevus" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/SzO7uu5LSymC2K4YGlzXPg/120x78_agence-banque-populaire.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">BANQUE.</p>
                                <p class="teaser-title">Banque Populaire et Caisse d&#039;Epargne vont fermer plus de 400 agences, 11.000 départs prévus</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/economie/2017791-20170221-france-plus-gros-payeur-dividendes-europe" xtclib="pageover_economie">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/HzTCxYXtRbmNSMLibaRJNQ/120x78_illustration-des-traders-au-new-york-stock-exchange-nyse-la-bourse-de-new-york-le-15-janvier-2016.jpg"></span>
                            <div class="teaser-desc economy">
                                <p class="teaser-headline">ENTREPRISES.</p>
                                <p class="teaser-title">La France, «plus gros payeur de dividendes» en Europe</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline default"><span class="block-title-content pl2">Locales</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/lille/2018607-20170222-roubaix-parpaings-balances-depuis-toits-policiers" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/6ZJn9UWsQAOgug1zrfip9w/120x78_rue-archimede-roubaix.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FAITS DIVERS.</p>
                                <p class="teaser-title">Roubaix : Des parpaings balancés depuis les toits sur les policiers</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/nice/2018599-20170222-nice-sexagenaire-tue-percute-train-fret" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/D2_eEpjJRGiA45cIj6acDA/120x78_train-fret-sncf.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FAITS DIVERS.</p>
                                <p class="teaser-title">Nice: Un sexagénaire tué percuté par un train de fret</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lille/2018547-20170222-lille-neuf-stations-transpole-changent-nom-certaines-dommage" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/xGPR_24oRBW_y0FAC7D7Dg/120x78_station-metro-lillois-chr-oscar-lambret-lille.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">TRANSPORTS.</p>
                                <p class="teaser-title">Lille: Neuf stations Transpole changent de nom (et pour certaines, ce n&#039;est pas dommage)</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/lyon/2018487-20170222-abus-sexuels-victimes-agresseur-retrouvent-match" xtclib="pageover_locales">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/9SyNM4JEQk2Lf-C0Y7_V9g/120x78_plateforme-match-creee-lyon-permet-victimes-abus-sexuels-retrouver-coabuses-illustration.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">AIDE AUX VICTIMES.</p>
                                <p class="teaser-title">Abus sexuels: Les victimes d&#039;un même agresseur se retrouvent sur «Match»</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline weird"><span class="block-title-content pl2">T&#039;as vu ?</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/insolite/2017995-20170222-video-bruce-springsteen-invite-scene-fan-seche-cours-assister-concert" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Z7GLZI3RSTCPZ46MUhS1Rw/120x78_bruce-springsteen-and-the-e-street-band-concert-toronto-canada-3-fevrier-2016.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">MUSIQUE.</p>
                                <p class="teaser-title">VIDEO. Bruce Springsteen invite sur scène un fan qui a séché les cours pour assister à son...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2018519-20170222-video-supporters-om-transforment-maillot-psg-paillasson" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/XNkJNaxMRTWZnkuhm7C47w/120x78_paillasson-mode-marseille-semaine-classico.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">FOOTBALL.</p>
                                <p class="teaser-title">VIDEO. Des supporters de l&#039;OM transforment un maillot du PSG en paillasson</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/2018199-20170221-presidentielle-twitter-internaute-compare-candidats-bonbons-haribo" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/mWOTqdw6TW6tpCwzUc8ETg/120x78_bonbons-illustration.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">WEB.</p>
                                <p class="teaser-title">Présidentielle: Sur Twitter, une internaute compare les candidats à des bonbons Haribo</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/insolite/2018115-20170221-singapour-tres-rare-arc-ciel-feu-emerveille-habitants" xtclib="pageover_t_as_vu">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/F0vsC_0wTdKEismDJoMFhA/120x78_arc-ciel-feu-suscite-curiosite-surprise-emerveillement-chez-habitants-singapour-20-fevrier-2017.jpg"></span>
                            <div class="teaser-desc weird">
                                <p class="teaser-headline">METEO.</p>
                                <p class="teaser-title">Singapour: Un très rare arc-en-ciel de feu émerveille les habitants</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline hightech"><span class="block-title-content pl2">By the Web</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/high-tech/2018399-20170222-violences-urbaines-no-go-zones-francaises-retour-jusque-marais" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/_PzFAKSpQsSUPPXs9KyU6Q/120x78_no-go-zones-ile-france-selon-daily-express.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">BY THE WEB.</p>
                                <p class="teaser-title">Violences urbaines: Les «no-go zones» françaises sont de retour, jusque dans le Marais</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/web/2018163-20170221-video-sosies-historiques-harry-potter" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/G3uCfLEnSFenlcZTKtj1aQ/120x78_sosies-historiques-harry-potter-rewind-video.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">LE REWIND.</p>
                                <p class="teaser-title">VIDEO. Les sosies historiques d&#039;Harry Potter !</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2018175-20170221-top-5-posts-facebook-publier-lorsque-veut-etre-leader-mondial-populaire" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/Eq3-5JW0Rjq2ddL6cN1CzA/120x78_compte-facebook-barack-obama.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">RÉSEAUX SOCIAUX.</p>
                                <p class="teaser-title">Top 5 des posts Facebook à publier lorsque l’on veut être un leader mondial populaire</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/high-tech/2018027-20170221-trolls-twitter-dossiers-jour-autre-deterres" xtclib="pageover_by_the_web">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/b_oX2TvZR_CZ8FajuOHyRQ/120x78_illustration-reseau-social-twitter.jpg"></span>
                            <div class="teaser-desc hightech">
                                <p class="teaser-headline">EXPLICATION.</p>
                                <p class="teaser-title">Trolls de Twitter, vos dossiers seront un jour ou l’autre déterrés</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline "><span class="block-title-content pl2">vidéo</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/cinema/2017091-20170222-video-secrets-tournage-james-mcavoy-multiplie-23-split" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/7FklubR1TtGV4PKl3JjRDw/120x78_james-mcavoy-split-night-shyamalan.jpg"></span>
                            <div class="teaser-desc entertainment">
                                <p class="teaser-headline">COULISSES.</p>
                                <p class="teaser-title">VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/politique/2018463-20170222-video-assistants-parlementaires-fn-garde-corps-cheffe-cabinet-marine-pen-entendus-police" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/u7Iu0HMTTPmk_l23S8IaFg/120x78_marine-le-pen-a-nice-le-13-fevrier-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">JUSTICE.</p>
                                <p class="teaser-title">VIDEO. Assistants parlementaires FN: Le garde du corps et la cheffe de cabinet de Marine Le...</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/paris/2017951-20170222-rappeur-jo-pheno-juge-morceau-bavure" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/M30_KbWVSdaE7APl4lnWLw/120x78_jo-pheno.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">JUSTICE.</p>
                                <p class="teaser-title">Le rappeur Jo le Phéno jugé pour son morceau «Bavure»</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/elections/presidentielle/2018131-20170221-video-presidentielle-2017-londres-emmanuel-macron-invite-expatries-revenir-entreprendre-france" xtclib="pageover_vid_o">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/CwhznzIVRDaqofyww6L7cw/120x78_emmanuel-macron-meeting-londres-mardi-21-fevrier-2017.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">REPORTAGE.</p>
                                <p class="teaser-title">VIDEO. Présidentielle 2017: A Londres, Emmanuel Macron invite les expatriés «à revenir...</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
                    <div class="page-over-section">
                <p class="block-title-headline planet"><span class="block-title-content pl2">Planète</span><span class="block-title-liner"></span></p>
                <ul class="block-list">
                                        <li>
                        <a href="/strasbourg/2018243-20170222-bure-resistent-contre-projet-enfouissement-dechets-radioactifs-poubelle" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/3P3XOs47Rl6Ru1vLjG-IPw/120x78-54x99_strasbourg-21-fevrier-2017-bure-bois-lejuc-occupe-militants-antinucleaire.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ENVIRONNEMENT.</p>
                                <p class="teaser-title">Bure: Ils résistent contre le projet d’enfouissement de déchets radioactifs, « la poubelle »</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/toulouse/2018187-20170221-pyrenees-nouveau-plan-ours-lacher-ours-militants-sortent-griffes" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/RDE-uVELROGS_ngxQCPLSw/120x78_ours-filme-cours-2016-pyrenees-cameras-automatiques-oncfs.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">BIODIVERSITE.</p>
                                <p class="teaser-title">Pyrénées: Un nouveau «plan ours», mais sans lâcher d&#039;ours... Les militants sortent les griffes</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/marseille/2018183-20170221-marseille-segolene-royal-veut-relancer-projet-rehabiliter-etang-berre" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/0t8jm9FCScKaoTgxiojtHA/120x78_etang-berre.jpg"></span>
                            <div class="teaser-desc default">
                                <p class="teaser-headline">ENVIRONNEMENT.</p>
                                <p class="teaser-title">Marseille: Ségolène Royal veut relancer un projet pour réhabiliter l&#039;étang de Berre</p>
                            </div>
                        </a>
                    </li>
                                        <li>
                        <a href="/planete/2017959-20170221-adidas-chaussures-plastique-recycle-disponibles-vente" xtclib="pageover_plan_te">
                            <span class="teaser-media" data-bg-src="http://img.20mn.fr/PV3frk_nQ6-7JtjOUBQ_7w/120x78_plastiques-recycles-collecteur-dallas-texas-etats-unis.jpg"></span>
                            <div class="teaser-desc planet">
                                <p class="teaser-headline">MODE.</p>
                                <p class="teaser-title">Adidas: Les chaussures en plastique recyclé sont disponibles à la vente</p>
                            </div>
                        </a>
                    </li>
                                    </ul>
            </div>
            </div>
    <button class="page-over-prev" data-scroll-action="previous" aria-hidden="true" disabled="disabled"><span data-icon="<"><em>Précédent</em></span></button>
    <button class="page-over-next" data-scroll-action="next" aria-hidden="true" disabled="disabled"><span data-icon=">"><em>Suivant</em></span></button>
</div>

            
                    <div id="comments" class="lt-page">
            <div id="comments-wrap" class="clearfix">
                                <div id="comments-container" class="lt-content w66" data-delayed="scroll" data-loading-earlier="300"
     data-comment-overview="/etna-ajax/comments-section/828b94d1-a208-4abe-99ff-93d618059cb2/0">
</div>
                <div class="lt-sidebar">
                    <div id="sas_1059"  class="pt3 mb0 ad ad-placeholder onf-ad" data-delayed="custom" data-stick="default" data-stick-within="#comments-wrap" onf-id="ad_1059">
    </div>


                </div>
            </div>
        </div>
                                            <div id="sas_1069"  class="ad-large ad ad-placeholder onf-ad" data-delayed="scroll" onf-id="ad_1069">
    </div>


                            </div>
            <a id="back-to-top" href="#top" data-icon="^" data-stick="default" data-stick-start="200" data-stick-offset="200" data-stick-within="body"><em>Retour en haut de page</em></a>
            <div id="arch-wrapper" class="ad-arch"></div>
        </div>

                    <div class="alerts_container">
    <div id="cnil-notice" class="alert alert-base alert-dismissable hidden">
        <button class="alert-close default" aria-hidden="true" data-cnil="allow"><em>Fermer</em></button>
        <p>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.</p>
        <p class="clearfix pt1">
            <a href="/cgu.php" class="btn float-left"><span class="color-default">En savoir plus</span></a>
            <button class="btn btn-default float-right" aria-hidden="true" data-cnil="allow">Fermer</button>
        </p>
    </div>
</div>
        
                <footer>
            <div class="lt-container footer-links">
    <div class="w25 column">
        <div class="footer-title">20 Minutes</div>
        <ul>
            <li><a href="http://www.20minutes.fr/contact" xtclib="footer_contact">Contacts</a></li>
            <li><a href="http://www.20minutes.fr/distribution" xtclib="footer_distribution">Distribution</a></li>
            <li><a href="http://www.20minutes-media.com/contacts" xtclib="footer_pub">Publicité</a></li>
            <li><a href="http://www.20minutes-media.com/" xtclib="footer_20mn-media">20 Minutes Media</a></li>
            <li><a href="http://www.20minutes.fr/plan-site" xtclib="footer_panel">Plan de site</a></li>
            <li><a href="http://www.panel20minutes.fr/" xtclib="footer_panel">Panel des lecteurs</a></li>
            <li><a href="http://www.20minutes.fr/archives">Archives</a></li>
            <li><a href="http://www.20minutes.fr/article/8110/La-Charte-20.php">Charte 20 Minutes</a></li>
            <li><a href="http://www.20minutes.fr/charte-commentaires">Charte en 10 points</a></li>
        </ul>
    </div>
    <div class="w25 column">
        <div class="footer-title">Partenaires</div>
        <ul>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-leboncoin.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Le Bon Coin" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Le Bon Coin</div>
                <div><a href="http://www.leboncoin.fr/" xtclib="footer_leboncoin">Annonces</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-lacentrale.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="La Centrale" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">La Centrale</div>
                <div><a href="http://www.lacentrale.fr/" xtclib="footer_lacentrale">Voiture d'occasion</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-caradisiac.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Caradisiac" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Caradisiac</div>
                <div><a href="http://www.caradisiac.com/" xtclib="footer_caradisiac">Actualité automobile</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-20minutos.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="20 Minutos" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">20 Minutos</div>
                <div><a href="http://www.20minutos.es/" xtclib="footer_20minutos">Actualités en Espagne</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-oxalide.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Oxalide" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Oxalide</div>
                <div><a href="http://www.oxalide.com/" xtclib="footer_oxalide">Hébergement et infogérance</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-google.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Google+" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Google+</div>
                <div><a href="https://plus.google.com/111809199172709549618?prsrc=3" rel="publisher" xtclib="footer_googleplus">Le flux d'actualités 20 Minutes</a></div>
            </li>
            <li>
                <div class="footer-item-logo"><img data-bg-src="http://assets.20mn.fr/front/images/part-promo.jpg?ac4d305" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgqAcAAIIAgLO2btEAAAAASUVORK5CYII=" alt="Promos shopping" class="image" width="36" height="36" /></div>
                <div class="footer-item-title">Promos Shopping</div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-nike-store-et-nikeid-reduction-919" xtclib="footer_zalando">Code Promo Nike</a></div>
                <div><a href="http://www.20minutes.fr/promotion-shopping/code-promo-spartoo-reduction-1388" xtclib="footer_spartoo">Code Promo Spartoo</a></div>
            </li>
        </ul>
    </div>
    <div class="w50 column">
        <div class="footer-title">Les services 20 Minutes</div>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="a"><em>Edition PDF</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">20minutes - Le quotidien</a></div>
                <div><a href="http://www.20minutes.fr/pdf#xtatc=INT-55-[footer]" xtclib="footer_pdf">Edition téléchargeable</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon='"'><em>Horoscope</em></div>
                <div class="footer-item-title"><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Horoscope</a></div>
                <div><a href="http://horoscope.20minutes.fr/" xtclib="footer_horoscope">Que vous reserve la journée ?</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="k"><em>La cuisine d'Annie</em></div>
                <div class="footer-item-title"><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de Cuisine</a></div>
                <div><a href="http://lacuisinedannie.20minutes.fr/" xtclib="footer_cuisine">Recette de cuisine facile</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="#"><em>Mots fléchés</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Mots fl&eacute;ch&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/services/mots-fleches" xtclib="footer_motsfleches">Une grille gratuite tous les jours</a></div>
            </li>
        </ul>
        <ul class="w25 column">
            <li>
                <div class="footer-item-icon"  data-icon="e"><em>Jeux gratuits</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/services/jeux" xtclib="footer_jeux">Jeux gratuits</a></div>
                <div><a href="http://www.20minutes.fr/services/sudoku" xtclib="footer_sudoku">Une grille de sudoku par jour</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="t"><em>Les dossiers</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/dossier" xtclib="footer_dossierf">Les dossiers d'actualit&eacute;s</a></div>
                <div><a href="http://www.20minutes.fr/dossier" xtclib="footer_thematiques">Toutes les thématiques</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="'"><em>La 21e Minute</em></div>
                <div class="footer-item-title"><a href="http://www.20minutes.fr/la21e" xtclib="footer_la21e">La 21<sup>e</sup> Minute</a></div>
                <div><a href="/la21e" xtclib="footer_la21e">Retrouver tous nos dossiers</a></div>
            </li>
            <li>
                <div class="footer-item-icon"  data-icon="L"><em>Le journal</em></div>
                <div class="footer-item-title"><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">20 Minutes - le journal</a></div>
                <div><a href="https://itunes.apple.com/fr/app/20-minutes-le-journal/id574834302?mt=8" xtclib="footer_kiosque">Le journal sur votre mobile</a></div>
            </li>
        </ul>
    </div>
    <hr />
    <div class="w100 footer-ojd">
        <a href="http://www.ojd-internet.com/chiffres/">La fréquentation de 20minutes.fr est certifiée par l'OJD</a>
    </div>
</div>
<div class="footer-mention">
    <div class="lt-container">
        <ul>
            <li><a href="/cgu.php">Conditions générales d'utilisation</a></li>
            <li><a href="/mentions.php">Mentions légales</a></li>
        </ul>
        <div>&copy; Copyright <a href="/">20 Minutes</a></div>
    </div>
</div>
        </footer>
        
            
            <div class="modal hidden fade" id="modalPostConfirm" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-body mt1">
            Votre commentaire a bien été pris en compte. Il sera visible sur le site très prochainement s'il respecte la charte 20 Minutes.
        </div>
        <div class="pt1 btd clearfix"><button type="button" class="btn btn-default float-right" data-dismiss="modal">Fermer</button></div>
        <button class="modal-close" data-dismiss="modal"><em>Fermer</em></button>
    </div>
        <link rel="stylesheet" media="screen" href="http://assets.20mn.fr/bundles/externalcontent/Idalgo/css/idalgo.css?ac4d305" />

                            
            <script src="http://assets.20mn.fr/components/blazy/blazy.min.js?ac4d305"></script>
            <script type="text/javascript">
                // Lazyload pictures in priority
                var bLazy = new Blazy({
                    selector: '.teaser-media, .media-item, .image',
                    src: 'data-bg-src'
                });
                var assetsUrl = "http://assets.20mn.fr";
            </script>

                            <script type="text/javascript" src="http://assets.20mn.fr/js/all.js?ac4d305"></script>
            
            <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>


        

                
            <script type="text/javascript" src="http://assets.20mn.fr/js/all_content.js?ac4d305"></script>
    
    
    <!-- GTM Data layer -->
<script>
    dataLayer = [{
        'ac' : '',         'adblock' : "" + (+('undefined' === typeof sas)),         'an' : lib20mn.common.readCookie('is_logged') || '',         'environnement' : 'prod',        'content_type' : 'article',          'content_id' : '2017091',          'id_source' : '583',         'libelle' : 'cinema::2017091_video-secrets-tournage-james-mcavoy-multiplie-23-split',         'localite' : '',         'modele_article' : 'article',
        's2' : '5',         'content_origin' : 'home',          'source_article' : '20mn',         'tags' : 'cinema|cine_vie|video|cinema',         'titre_article' : 'VIDEO. Secrets de tournage: James McAvoy se multiplie par 23 pour «Split»',
        'typepage' : '1-1-0'     }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5X8D8W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5X8D8W');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="http://assets.20mn.fr/bundles/etnatracking/js/xtcore.js?ac4d305"></script>


                            
                            
                                    <div id="cX-root" style="display:none"></div>
                <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222350969905870877']);
                cX.callQueue.push(['sendPageViewEvent']);
                </script>
                <script type="text/javascript">
                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                </script>
                    
                <script type="text/javascript">
            (function(w, d) { var a = function() { var a = d.createElement('script'); a.type = 'text/javascript';
            a.async = 'async'; a.src = '//' + ((w.location.protocol === 'https:') ? 's3.amazonaws.com/cdx-radar/' :
            'radar.cedexis.com/') + '01-10005-radar10.min.js'; d.body.appendChild(a); };
            if (w.addEventListener) { w.addEventListener('load', a, false); }
            else if (w.attachEvent) { w.attachEvent('onload', a); }
            }(window, document));
        </script>
        
                
                                </body>
</html>
